Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
paul01

308 Motor läuft rauh wegen Sensorkontakten

Empfohlene Beiträge

paul01
Erster Beitrag:
Letzter Beitrag: (bearbeitet)

Hallo,

es geht um Geräusche, die entstehen sollen, wenn Sensoren (Kurbelwellensensor...) nicht sauber kontaktieren. Es ist ein Video von TheHeliDoctor und es geht um den Zeitraum Minute 1:00 bis 1:20

 

Das Geräusch kommt mir von früher bekannt vor, hätte das aber nie mit seiner Lösung in Verbindung gebracht. Für mich klingt das schlimmer als "Running rough".  Schlaggeräusche. Also auch schlimmer als "ein Sack voll Nägel".

 

Wenn er das nicht vorführen würde, könnte ich das so nicht glauben. Das mal nur als Info. Oder kann das sogar  jemand bestätigen ?

 

Zum TheHeliDoctor :

Wer seine Videos kennt, weiß auch, dass er manchmal erfrischende und seltsame Lösungen und Werkzeuge benutzt. Vor allem in den Videos zum Kupplungswechsel und dort der "Lagerausziehhammer". Auch im vorliegenden Fall geht es nicht um seine Lösung mit Fett. 

TheHeliDoctor hat eine offene Art und weiß sich mit einfachen Mitteln zu helfen. Traut sich eben auch, diese Mittel zu zeigen.

 

Gruß

Paul

bearbeitet von paul01
Jetzt registrieren, um Themenwerbung zu deaktivieren »
planktom
Geschrieben

das sind schlicht verbrennungs-/zündaussetzer.ich verwende schon viele jahre das kontaktfett aus der spraydose von tunap und habe die besten erfahrungen...so sind z.b. motorräder welche im regen anfangen zu spinnen oder den dienst quittieren schlicht passé.die gezeigten stecker sind trotz abdichtung mittels tülle oder selbst wenn die einzelnen leitungen abgedichtet nie ganz dicht gegen durch temperaturschwankungen etc.eindringende feuchtigkeit ...wenn jedoch die kontakte gefettet sind haste ruhe ;)

paul01
Geschrieben

Hallo Tom,

es muss so was sein, aber der harte Klang. Wenn z.B. an den Zündkabeln oder den Kerzensteckerverlängerung was nicht stimmt, dann klingen die Aussetzer doch auch nicht so hart ?

Gruß

Paul

planktom
Geschrieben

genau so hart klingt mein 5-ender wenn sowohl etwas mit den zündleitungen als auch mit den pickups nicht stimmt..das führt teils zu richtig harten schlägen beim beschleunigen.bei meiner motronic melden zwei solche geber(technisch baugleich,nur unterschiedliche steckerfarben damit sie nicht vertauscht werden) wie im video zum einen die stellung der kurbelwelle(=OT) und die drehzahl(abtasten des anlasszahnkranzes) und zusätzlich ein hallgeber in einem verteiler der nur einen ausschnitt in der blende hat die stellung der einlasssnockenwelle.bei den pickups kommt dazu dass im falle schlechter kontakte offensichtlich die gefahr von fehlerhaften signalen durch einstreuung durch die zündanlage etc. extrem steigt...da kommt das motorsteuergerät regelrecht ins stolpern weil es die signale nicht mehr sauber verarbeiten kann... :(

paul01
Geschrieben

Ok. Es klang bei meienm 308 GTSi anders.

An den Steckern kann man bei solchen Geräuschen mal nachschauen. Könnte dann eben auch am Sensor selbst liegen.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...