Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
paul01

348 Kühlmittelsystem Problem

Empfohlene Beiträge

paul01
Erster Beitrag:
Letzter Beitrag:

Hallo,

ein 348TS 1991 heute erstmals Kühlmittelverlust im V. Der Schlauch, der aus dem Stutzen kommt, ist direkt dort geplatzt. Er war sicherlich alt, zumindest bei der letzten Schlaucherneuerungsrunde nicht dabei. Er führt zum Ausgleichsbehälter.

348_Kühlmittelsystem1.JPG

Aber schaut euch mal den Stutzen an. Oben ist ein Loch drin (rot). Seitlich eine Delle oder Korrosion (blau). Innen aber ganz ok. Kühlmittel war im Wasser drin. Sieht nach Korrosion von außen aus.

348_Kühlmittelsystem2.JPG

Dass das ein extra bestellbarer Stutzen ist, habe ich erst vor wenigen Minuten im Bild weiter oben gesehen. Der Staub außenrum ist nur vom sauber dremeln.

Ob und welche Fragen kommen, muss ich erstmal sehen. Wenn es keine gibt, dann alles nur zur Unterhaltung.

Melde mich später nochmals. Es ist alles ganz frisch.

...aber trotzdem irgendwie Glück, da freie Tage.

Gruß

Paul

 

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
paul01
Geschrieben

Hallo,

habe jetzt den Schlauch provisorisch ersetzt mit einem Benzin/Öl-Schlauch:

348_Kühlmittelsystem3.JPG348_Kühlmittelsystem4.JPG

Dann Wasser rein und wenige hundert Meter ohne Luftfiltergehäuse gefahren, wegen Krach nicht im Stand. Bin nicht zum Entlüften gekommen. Als das Wasser über 90°C hatte und die Lüfter nicht eingeschaltet haben, gleich zurück. Der Schlauch war wenigstens dicht.

Und um das geht es wohl hauptsächlich: Sicheres Einschalten der Lüfter, also sicher funktionierender Temperaturschalter.

Bin dieses Jahr noch nicht so oft gefahren. Auffällig war, dass die Wassertemperatur dieses Jahr manchmal zwischen 90°C und 95°C war, trotz normaler Fahrweise. Das ist bei diesem 348 untypisch. Bin meist bei 80°C-85°C. Habe den Temperaturschalter seit einer Weile im Verdacht und habe öfters mal angehalten, ob beide Lüfter laufen. Manchmal denke ich zu spät eingeschaltet, machmal zu früh aus.

Lt. Handbuch Einschalttemperatur 85°C und Ausschalttemperatur 76°C.

 

Der kaputte Schlauch und kaputte Stutzen sind wohl nur Nebensachen. Trotzdem: Hat schon jemand so einen Stutzen ausgebaut, ohne die ganze Baugruppe rauszunehmen ? Habe das gar nicht erst versucht.

Gruß

Paul

paul01
Geschrieben

Hallo,

habe den Anschluss vom Temperaturschalter überbrückt. Lüfter laufen dann. 

348_Kühlmittelsystem6.JPG

Der Temperaturschalter ist wahrscheinlich der Ferrari 158655

Lt. Eurospares passend in: Ferrari 348 (2.7 Motronic), 348 TS (1993), 355 (2.7 Motronic), 355 (5.2 Motronic), 355 Challenge (1999), 456 GTA, 456 M GTA, 512 M, 512 TR, F50, Mondial 3.4 t Coupe

Kennt jemand die Herstellernummer für eine rasche inländische Bestellung bei Nichtferrari ?

Gruß

Paul

 

planktom
Geschrieben

191959481B :D

 

khv250
Geschrieben

Hallo Paul.

 

Nachdem Entlüften der Anlage laufen auch die Lüfter wieder. Wenn die Anlage nicht richtig entlüftet ist, wird der Geber nicht mit heißem Wasser umspült.

Bei meinem mondial-t ist auf dem Thermostatgehäuse eine Entlüftungsschraube. Die braucht man nur zu lösen, da sie einen schrägen Schlitz hat. Außerdem oben auf dem Kühler entlüften. Dann gehen auch noch mal 5 Liter Wasser in die Anlage.

 

Volker

paul01
Geschrieben

Hallo Tom,

der hat 10°C höhere Temperaturen. Soll lt. Handbuch Einschalttemperatur 85°C und Ausschalttemperatur 76°C. Das war bis letztes Jahr auch bestens so. Allgemein war Temperaturverhalten bestens, also auch Öl.

Hallo Volker,

prinzipiell ist das richtig. Hatte mit einem IR-Temperaturmesser die Kühlerzu- und Rückflussleitungen gecheckt nach Abstellen des Motors. Hätte Einschalten müssen. Auch viel später war der rechte Kühler, an dem der Schalter ist, noch warm.

Werde heute evtl. den Schalter ausbauen. Dem traue ich jetzt sowieso nicht mehr, zumal dieses Jahr an anderem Auto auch einer halb kaputt war.

Gruß

Paul

planktom
Geschrieben
vor 23 Minuten schrieb paul01:

der hat 10°C höhere Temperaturen

jepp... war nur aus der hüfte geschossen:lol:

originaler hatte wohl (hab gerade nicht die genauen Daten greifbar) Ein-/Ausschalttemperatur 85-76°C und der neuere 88-80°C... der neuere müsste regelmässiger schalten und er kühlt nicht bis unter die Öffnungstemperatur des Thermostat.da die gewindegrösse M22x1,5 ist passen die von opel oder fiat ab ca.1989 (valeo) die liegen aber wie der von vw deutlich höher.man bekommt aber problemlos die einfachen mit zwei 6,3mm anschlussfähnchen über den autoteilehandel wie z.b. die spal schalter bei sandtler

da würde ich jetzt den 88/79°C nehmen;)

paul01
Geschrieben

Hallo Tom,

ok. Wenn ich den heute ausbaue, schaue ich mal die Beschriftungen genau an. Mit dem Foto komme ich nicht so richtig dran.

vor 12 Minuten schrieb planktom:

war nur aus der hüfte geschossen

und wolltest deinen kürzesten Lösungsrekord nochmals unterbieten (430 Fussmatte).

Gruß

Paul

GeorgW
Geschrieben

Hallo,

 

beim 348 sitzen die beiden Entlüftungsschrauben vorne auf der Querverbindung der Kühler.

Gruß, Georg

paul01
Geschrieben

Hallo,

habe nun den Schalter ausgebaut. Der rechte Kühler war auf alle Fälle voll mit Wasser. Bilder gleich.

Beim manuellen Entlüftung kam der Vergangenheit gar nicht viel Luft raus. Evtl. hängt das genau mit dem Verbindungsschlauch, der kaputt war, zum Expansionsbehälter zusammen. Der entlüftet auch ein wenig.

Gruß

Paul

Hallo,

der Temperaturschalter ist ein Veglia 67-10 F-1. Die Einschalttemperatur 85°C und Ausschalttemperatur 76°C passen zum Handbuch.

348_Kühlmittelsystem11.JPG348_Kühlmittelsystem7.JPG348_Kühlmittelsystem8.JPG348_Kühlmittelsystem12.JPG348_Kühlmittelsystem10.JPG

Einen Neuen habe ich auf die Schnelle nicht gefunden. Wenn jemand eine Quelle hat ?

Paul

paul01
Geschrieben

Nix gefunden. Entweder Ferrari oder z.B. diesen. Temperaturen ok. Anschlüsse nicht.

348_Kühlmittelsystem13.JPG

Naja, angeblich passt der an einem 308. Aber eben nicht am 348.

 

Hier einer, der evtl. passt, aber habe keine technischen Daten:

348_Kühlmittelsystem14.JPG

paul01
Geschrieben

Habe jetzt einfach einen Hella bestellt mit passenden Werten, damit es weiter geht. Der elektrische Anschluss ist anders.

348_Kühlmittelsystem15.JPG

Das ist also kein direktes Ersatzteil. Evtl. dann irgendwann den normalen in aller Ruhe.

Kommt wohl diese Woche noch, da auf Lager.

paul01
Geschrieben

Doch einen gefunden mit exakten Werten, aber Facet:

348_Kühlmittelsystem16.JPG

paul01
Geschrieben

Der Facet Temperaturschalter ist jetzt im Ersatzteilkatalog. Der Eintrag darf gern geändert werden:

Es gibt auch einen Fiat-Temperaturschalter, der wohl von Iveco verwendet wird.

paul01
Geschrieben

 

Hallo,

noch nichts gekommen weder der Hella noch der Facet. Den Fiat-Temperaturschalter hatte ein Händler hier gar nicht im System, also auch nicht auf Lager. Das war eigentlich der Plan, schnell was rein und dann in aller Ruhe bei Ferrari oder Eurospares oder so bestellen. Und auch den kaputten Stutzen.

Und da bin ich mir nicht so ganz klar, ob der alte Stutzen überhaupt rauskommt, ohne größere Aktion. Man könnte einen passenden Stift reinstecken und dann mit einer Zange probieren. Ob er das überlebt ?

Da momentan sonst nichts gebraucht wird, werde ich evtl. doch warten mit einer Bestellung bis etwas zusammen kommt. Und mit dem Risikostutzen fahren, sobald ein Temperaturschalter drin ist.

Gruß

Paul

 

paul01
Geschrieben

Hallo,

der Temperaturschalter Facet 7.5287 ist heute gekommen:

348_Kühlmittelsystem17.JPG348_Kühlmittelsystem18.JPG

Der macht einen richtig guten Eindruck und Made in Italy. Bisher habe ich um Facet einen großen Bogen gemacht, evtl. ungerechtfertigt.

Eingebaut:

348_Kühlmittelsystem19.JPG

Und Testfahrt mit Entlüftung. Alles ok bisher.

Ob der alte Temperaturschalter überhaupt defekt war, ist unklar. Ein/Ausschalten der Lüfter auf alle Fälle jetzt normal. Temperaturverhalten bei der ersten Fahrt normal, also wie letztes Jahr.

Wenn es ein Problem gibt, melde ich mich.

Gruß

Paul

paul01
Geschrieben

Hallo,

hatte den Temperaturschalter Facet 7.5287 zweimal bestellt. Beim 2. war die Verpackung anders. Dort aber der Hinweis auf die Fiatnummer 98435734. Gibt es also doch:

348_Kühlmittelsystem20.JPG

Gruß

Paul

paul01
Geschrieben

Hallo,

diese Sache können wir auch eintüten. Temperaturverhalten wie gewohnt und wie es sein soll.

Den Risikostutzen lasse ich drin, bis die Baugruppe mal komplett raus muss.

 

Zumindest haben wir einen schnell verfügbaren Plug&Play-Thermoschalter Facet 7.5287 . Also Anschlüsse gleich. Einschalttemperatur 85°C und Ausschalttemperatur 76°C genau gleich. Werde den nun dauerhaft drinlassen.

Wie immer: Wenn doch noch Probleme oder wenn der Schalter wider Erwarten früh die Grätsche macht, melde ich mich.

Gruß

Paul

SManuel
Geschrieben

Super Info, Dankeschön.

 

Wo gekauft ??

paul01
Geschrieben

Gibt es in verschiedenen Shops. Die kürzeste Lieferzeit hatte einer von Ebay www.qp24.de für 14,- EUR inkl. Versand. Den anderen hatte ich für knapp 20,- gekauft, da Lagerware.

jonny348
Geschrieben

Hallo Leute 

Ich bin auf Fehlersuche bei meinem 348 TS bj 92 vielleicht kann mir jemand weiter helfen  folgendes Problem zeigt sich bei mir nach ca 5bis 10 minutigen laufen lassen ob stand oder beim fahren erreicht  ca 90 grad Wasser temp und die Lüfter springen beide an aber gehen leider auch nicht mehr aus es macht kurzzeitig den anschen er wurde bei 90 bleiben aber die Lüfter laufen weiter und weiter es dauert dann gut ne halbe Stunde aber die Temperatur steigt allmählich an bis ich mich dann nicht mehr traue weiter zu fahren bei 105 -110 habe ich dann aus gemacht 

Thermostat hab ich gewechselt der alte der verbaut war war nur halb vorhanden also vermute  ich das er dieses Problem schon länger hat da hat einer gemurxt auch Kühlflüssigkeit habe ich 2mal getauscht und. Entlüftet wie verrückt vielleicht hat jemand einen Typ für mich danke LG an alle :-)

februari
Geschrieben

welches Kühlmittel verwendet Ihr? 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo
      Bei meinen Porsche Boxter 3,2Liter baujahr 2003 läuft nach kurzer Warmlaufpfase permanet der lüfter hinten rechts. Selbst wenn der Motor kalt ist
      läuft er sofort wieder an. Hat das Fahrzeug eine Nacht gestanden läuft er erst wieder wenn der motor Betriebstemperatur hat. Fühler auf dem Ansaugkrümmer wurde schon erneuert.
      Kennt jemand das problem?
      Lg,
    • Hallo

      ich bin gerade dabei das Lüfterrad des 964/993 aus Carbon zufertigen
      die 12 Schaufeln werden einzel an den Topf gelebt
      die Klebefläche beträgt ca. 5qcm
      ist hier jemand der mir ausrechnen kann mit welcher Kraft die 14 - 15 Gramm schweren Schaufeln bei max. Drehzahl des Lüfterrades an der Klebefläche ziehen ??????
      der Topf hat an der Klebefläche einen Durchmesser von 165mm der Gesamtdurchmesser beträgt 253,5mm
      das Gewicht des gesamten Lüfterrades beträgt 450 gr als Aufnahmekern dient eine Aluscheibe die ebenfalls mit dem Topf verklebt ist
      Ausgewuchtet ist das Ganze bereits
      die max. Temperatur des Lüfterrades soll so an die 120 Grad betragen
      deshalb auch die Frage mit der Kraft die an der Klebefläche zieht ,damit ich weiss was der Klebe mind. abkönnen muß
      Max. Drehzahl sollte so um die 20 000 U/min sein

      wäre prima wenn mir jemand weiterhlfen könnte

      Gruß Marcus




    • Hallo an alle 355er Fahrer.
      Mein Motor zeigt sehr hohe Wasser und Öltemperatur an.
      Wenn der Motor warm gefahren ist und man steht etwas länger an der
      Ampel oder im Stau geht die Wassertemperatur bis 105 manchmal sogar
      bis 115 Grad hoch (am roten Bereich)
      Wenn ich auf der Autobahn ca. 230-250 km´h fahre steigt die Öltemperatur
      auf ca. 140 Grad an. über 250 km´h sind auch relativ schnell auch 150 Grad,
      also auch am roten Bereich drin. Selbst bei 160 km´h zeigt die Anzeige ca. 120 - 130 Grad.
      Wie verhalten sich eure 355er?
      Bin über jeden Tipp dankbar.
      Grüße dinogt4
    • Mir gehen die Fragen nicht aus...
      Mich würde interessieren wie die Tankentlüftung beim Euro 308QV geregelt ist. Das jetzige durcheinander bei meinem US QV gefällt mir nicht und ist mit Sicherheit unnötig,da inzwischen durch das Entfernen fast aller regelnden Bauteile für die Abgasentgiftung diese sowieso nicht mehr funktioniert wie sie soll.
      Wie läuft das also bei der deutschen oder italienischen Ausführung? Schweiz nehm ich jetzt mal aus, da ist bestimmt wieder alles anders...
      Für Info's bin ich wie immer sehr dankbar,
       
      Axel
    • Hallo,
      wieder 348 1991. Ein Anschluss des Öltemperaturschalters, der den Ölkühlerlüfter schaltet, wackelt. Also am Schalter mechanischer Schaden, nicht der Flachstecker des Kabels wackelt.
      Ob es dadurch zeitweise zum Ausfall des Ölkühlerlüfters kam, weiß ich noch nicht. So wäre dann auch ein Zusammenhang mit dem aktuellen anderen Thread "348 Kühlwasserkreislauf Thermostat Wasserpumpe" denkbar, bei dem es um zeitweise leicht angestiegene Kühlmitteltemperatur geht. In geringem Umfang zieht das Öl das Wasser mit und umgekehrt.
       
      Der Lüfter selbst läuft bei Anschluss von 12V. Das Überbrücken des Schalters mit eingeschalteter Zündung schaltet ebenfalls den Lüfter ein.
       
      Bisher konnte ich keine Beschriftung ablesen. Es ist die #29 im Bild (Quelle: Eurospares)

      und wird lt. Eurospares verwendet in: Ferrari 348 (2.7 Motronic), 348 TS (1993), 512 M, 512 TR, Mondial 3.2 QV (1987), Mondial 3.4 t Coupe, Testarossa (1985), Testarossa (1990)
       
      Somit die Fragen:
      Ein- und Ausschalttemperatur des Öltemperaturschalters (Im Handbuch bisher nichts gefunden) ? Hersteller-Artikelnummer des Öltemperaturschalters (Ferrarinummer 123277) ?  
      Gruß
      Paul

×
×
  • Neu erstellen...