Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Jörg Hoffmann

360 "slow down" Anzeige im Display ...was bedeutet das?

Empfohlene Beiträge

Jörg Hoffmann
Erster Beitrag:
Letzter Beitrag:

Guten Morgen liebe Gemeinde,

...seit gestern habe ich nach dem Starten von meinem 360er diese "slow down" Anzeige in meinem Display :-o

Könnte mir jemand von Euch sagen, was das für einen Grund haben kann?!

Über eine Antwort würde ich mich sehr freuen - auch gern telefonisch unter: 0511-6264617

Ciao Gino

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Gast
Geschrieben

Das kommt vom Temperatursensor an einem der Kats, oder vom entsprechenden Modul, das bei zu hoher Temperatur die Meldung ausgibt und ggf die Zylinderbank abschaltet. Die Dinger altern und es kommt zu solchen Meldungen. So war's bei 348 und 355, und anscheinend haben die Italiener das auch beim 360 so gemacht. Warum auch immer...

Ich geh jetzt mal das Thermoelement an meinen Katzen suchen. Und die Auslasstemperatur messen

X-)

Jamarico
Geschrieben

...bei diesem Ferrari Klassiker einer Fehlermeldung würde man anstelle von Google besser auf die Forenhilfe verweisen, welche einen zu Themen wie diesem hier führt: http://www.carpassion.com/ferrari-355-360-430/55777-mal-slow-down-mal-360er.html

Und wenn man schon dabei ist, könnte man noch nebenbei erwähnen, dass bei Ferrari Modellen aus dieser Zeit der ehrwürdige Ingg. Vescovini http://www.vescovini.it/ für das Messen und Verarbeiten der Katalysatoren-Temperaturen zuständig war.

Die nach ihm benannte und legendäre Vescovini Box war in der Vergangenheit schon hie und da die Ursache für das bedrohliche Aufleuchten der Slow down - Anzeige und hat schon manchem Ferrarifahrer Schweissperlen auf die Stirn gezaubert, da nicht selten die Katalysator Temperatur zu hoch, sondern die Vescovini Box ihren Geist aufgab. Nicht selten waren korrodierte Stecker als Usache des Problem auszumachen.

Ob dieses Kaffeesatzlesen in Deinem Fall zutrifft, muss nicht sein. Aber als Startpunkt für weitere Abklärungen dient es allemal.

Viel Glück...!

Gousto
Geschrieben

Diese Meldung soll normal verhindern, dass die Kats überhitzen. Dazu gibt es zwei, für jede Seite einen, Temp-Sensor hinter dem Kat (Nicht mit der Lambdasonde verwechseln). Wenn die Kat Temp - glaub war 940 Grad - übersteigt kommt die Meldung "SlowDown", wenn sie weiter steigt - glaub bei 960 oder 980 Grad- dann geht zusätzlich die Motorkontrolleuchte an und es wird ein Fehler im Speicher abgelegt.

In der Regel sind es aber nie die Sensoren, sondern die Steuergeräte wie von Jamarico schon beschrieben.

Wenn die Meldung beim warmfahren oder Motorstarten auftritt wird es sich sehr unwahrscheinlich um eine tatsächliche Temp-Überschreitung handeln.

Hatte dies selbst beim warmfahren und bin wie folgt vor gegangen:

Da bei einer normalen "SlowDown" Meldung kein Fehler abgelegt wird wusste ich nicht ob nun die linke oder die rechte Seite betroffen war. Also habe ich als die Meldung kam das Gegenteil gemacht: Gas gegeben und nicht "SlowDown" gemacht - nach ein paar Sekunden ging dann zusätzlich die Motorleuchte an. Somit gab es einen Fehler im Speicher. Den konnte ich nun auslesen und sehen welche Seite es war.

Steuergeräte bestellt eingebaut und gut war. Natürlich Fehler noch löschen...

Mir sagte mal jemand, dass am häufigsten die linke Seite betroffen ist. Ob das stimmt weiß ich nicht... Bei war es auch links.

Irix
Geschrieben

Moin Namensvetter,

mein 360er ist dann und wann auch davon betroffen und um es klar zustellen wie auch bei dir tritt es NUR nach dem Kaltstart auf. Die Leuchte beginnt hier nach ca. 30sek. zu blinken und hoert Punktgenau immer an der gleichen Strassenecke dann wieder auf. Sofern ich normal dahin fahre ist der Spuk nach 60Sek. bei mir vorbei.

Ein Leistungsverlust ist hierbei nicht zubemerken wobei mir der Unterschied zwischen 200 und 400PS beim Rueckwarts aus der Gerage fahren auch nicht auffallen wuerde. Wenn der Wagen nur im Standgas da stehen wuerde dann blinkt die Leuchte bedeutend laenger.

Mein Freundlicher hat mangels Meldung im Fehlerspeicher ein Kreuztausch von einigen Komponeten gemacht und das Problem war fuer 1 Woche weg bzw. fuer die nicht reproduzierbar. Die Aussage war dann solange sich nichts am Verhalten aendert es dabei zu belassen weil die Lampe seinen Grund hat dich vor einem ueberhitzen der Kats zu warnen welches dann in 2 Stufen geschieht.

Ich habs auch von ein anderen 360er Besitzern gehoert die das Problem beim Kaltstart hatten

- Pruefen der je 2 Fuehler pro Seite und deren Anschluss/Erdung. Ansonsten wechseln

- Wechseln der Kat Steuergeraete. Hier hats wohl auch mal eine Revision gegeben weil es da Gruene und Braune gibt

Beides kostet nich so die Welt. Die Lamdasonde war es nie weil das wuerde man durch eine Abgasmessung auch herausbekommen.

Gruss

Joerg

Jörg Hoffmann
Geschrieben

Danke für Eure Empfehlungen,

gestern habe ich die Batterie einmal "abgeschaltet" und wieder neu angeschaltet, Motor angelassen und eine kleine "Proberunde" gedreht - und siehe da; keine Fehleranzeige mehr im Display. Na ja, dann wird es wohl auch nicht so wichtig gewesen sein ?!

Ich bin ja nun relativ neu hier auf dieser Seite - macht Ihr hier auch so etwas wie regionale Treffs oder Ausfahrten ??

Liebe Grüße

Jörg Hoffmann

Irix
Geschrieben
Danke für Eure Empfehlungen,

gestern habe ich die Batterie einmal "abgeschaltet" und wieder neu angeschaltet, Motor angelassen und eine kleine "Proberunde" gedreht - und siehe da; keine Fehleranzeige mehr im Display. Na ja, dann wird es wohl auch nicht so wichtig gewesen sein ?!

Wuenschen wir dir natuerlich aber rechne damit das es wieder kommt.

Ich bin ja nun relativ neu hier auf dieser Seite - macht Ihr hier auch so etwas wie regionale Treffs oder Ausfahrten ??

Yupp... unter http://www.carpassion.com/calendar.php ist nen Kalender und ansonsten muss man die Aufrufe hier halt immer "sehen". Vor einigen Wochen haben sich die "Niedersachsen" da bei Salzgitter getroffen und haben einen schoenen Tag im Harz verbracht.

Im Sueden gibt sich gefuehlt eine Sportwagen(Charity) Veranstaltung nach der anderen die Klinke in die Hand im Sommer.

Aktuell formiert sich etwas unter http://www.carpassion.com/ferrari-456-612/58336-welcher-456-heute-a7-henstedt-2.html#post1130258 und man scheint in der Heide oder Umgebung unterwegs sein zuwollen.

Ansonsten kann ich dir sagen das mir als Flachlandtiroler (ich wohne 20km oestlich von Hannover) die 4 Tage in den Alpen zusammen mit netten Leuten und deren Autos extrem viel Spass bereitet haben.

Gruss

Joerg

Gast jauno
Geschrieben (bearbeitet)

 

Da bei einer normalen "SlowDown" Meldung kein Fehler abgelegt wird wusste ich nicht ob nun die linke oder die rechte Seite betroffen war. Also habe ich als die Meldung kam das Gegenteil gemacht: Gas gegeben und nicht "SlowDown" gemacht - nach ein paar Sekunden ging dann zusätzlich die Motorleuchte an. Somit gab es einen Fehler im Speicher. Den konnte ich nun auslesen und sehen welche Seite es war.

Steuergeräte bestellt eingebaut und gut war. Natürlich Fehler noch löschen...

Genauso ist es. Weiterfahren bis eine Fehlermeldung im Speicher steht. Die ist dann wegweisend und weist auf die betroffene Hemisphäre hin. Um einen CAT-Defekt, also wirklich Gefährliches auszuschließen, kann man vorher Abgasmessungen vornehmen. Sollten die negativ sein, so ist es wahrscheinlich ein Elektronikproblem, was aber zumindest kein knock-out für den Motor bedeuten sollte. Und: wenn es noch in der Warmlaufphase auftritt, kann es eigentlich kein Temperaturproblem sein.

So war's jedenfalls bei mir.

bearbeitet von jauno

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo Autofreunde!
       
      hat jemand von Euch die Werte für die Spureinstellung, Achswinkel etc. für einen 360 Spider?
      Danke im Voraus
       
    • Guten Tag,
       
      ich habe mir einen 348er gekauft und ich möchte gerne 360er Räder vom TÜV eintragen lassen. Leider braucht der TÜV Prüfer ein Festigkeitsgutachten. Wo bekommt man das her, Ferrari rückt es nicht raus. Gibt es eine andere Möglichkeit ? Ohne Eintragung möchte ich nicht fahren.  Über Hilfe wäre ich sehr dankbar.
    • Moin zusammen, 
      weiß zufällig jemand, ob 430 Matten in den 360 passen?
      LG Andreas 
    • Hallo,
       
      wie in einem anderem Thread geschrieben, habe ich einen Ferrari 360 Handschalter mit 80.000km Laufleistung gekauft.
      Dieser macht nun leider Probleme. Beim Kaltstart sägte der Motor für ca. 1-2 Minuten und hat dabei ein wenig weiß aus dem Auspuff gequalmt. Das Auto sprang immer sofort an, hatte Leistung und der Motor lief gleichmäßig. Ich habe das Auto so 2 Wochen und 1500Km bewegt. Wenn ich ein Auto kaufe, gehe ich immer auf Nummer sicher und tausche alle Flüssigkeiten und Riemen usw. aus. So auch in diesem Fall. Nach diesen Arbeiten ist das sägen und qualmen viel stärker geworden. Nach ca. 3 Minuten ist alles vorbei. Das Auto fährt nach wie vor völlig normal, Beschleunigung, Laufruhe alles wie vorher. Als Motoröl habe ich das Shell 10W60 genommen und 9,2L. eingefüllt. Auf Empfehlung habe ich vor dem Ölwechsel 2 Dosen Liqui Moly Motor Clean eingefüllt und den Motor damit 15 Minuten laufen lassen. Zu dem Frischöl noch das Liqui Moly Ceratec Additiv.
      Ich habe den Wagen mit roter Nummer eine Woche so bewegt, bis auf die beschriebenen Probleme, fährt der Wagen völlig normal. Allerdings ist der Ölstand leicht abgesunken, was ich wegen des Qualmens schon befürchtet hatte. Ich habe den Ventildeckel abgenommen und festgestellt, das an den Luftrichtern viel Öl steht. Bin nun wenig ratlos und es stelle sich mehrere Fragen:
       
      1. Hat das Motor clean die Schaftdichtungen angegriffen, das nun Öl nach dem abstellen in den Brennraum gelangt und das qualmen beim nächsten Kaltstart verursacht?
       
      2. Verträgt sich das Ceratec nicht mit dem Motoröl?
       
      3. Ist das normal das soviel Öl im Luftsammler steht? Wenn nein mögliche Gründe?
       
      4. Was am schlimmsten wäre, Fehler an den Steuerzeiten. Die alten Zahnriemen waren neu, da ich schon Ersatz gekauft hatte, habe ich sie trotzdem gewechselt. Das Spezialwerkzeug dafür habe ich nicht. Ich habe mir kleine Farbmarkierungen vorher angebracht, diese sind nach dem Tausch exakt wie vorher. Wie oben geschrieben läuft der Motor nach 3 Minuten normal und hat die gewohnte Leistung.
       
      5. Das Öl im Luftsammler kann nur über die hinteren Schläuche dorthin gelangen. Könnte eventuell die Kurbelgehäuseentlüftung zu sitzen, das der Überdruck das Öl dorthin rein drückt?
       
      Vielleicht hatte jemand schon mal die gleiche Problematik und kann weiterhelfen.
       
       










    • Hallo, ich habe vor zwei Tagen meinen Ferrari bekommen. Nun habe ich das Problem, dass die Slow Down 1-6 Anzeige leuchtet. Wie hier mal geraten, habe ich das SG vin links nach rechts getauscht. Nun leuchten alle beide Anzeige. Hast da jemand einen Tip?
      Dann ruckelt der Wagen stark beim fahren. Nichtsdestotrotz bleibt das Kühlwasser ständig unter 90 Grad und auch das Öl denke ich, ist zu kalt. Hat da jemand einen Ratschlag? Und dann geht auf der Beifahrerseite beim Öffnen der Tür die Scheibe nicht runter:( Vielen Dank an euch. 


×
×
  • Neu erstellen...