Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Lambo1971

Motor-Teile für Revision an 5000QV

Empfohlene Beiträge

Lambo1971
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

ich könnte hier mal was hilfe gebrauchen, nachdem mein Meister mir mit ein Zerlegte 5000 QV Motor hat stehen lassen.

Jetzt will ich nicht alle Probleme auf einmal ansprechen, aber ein Anfang gibt's es schon mal.

Wer weißt welche Ford Lager als ersatz für die Pleuel- und Hauptlager passen?

Es gibt da bei Ford angeblich die Gleiche Lager die von Lambo benutzt worden sind.

Wer hilft mir hir und kennt sich mit diese Themen gut aus, weil meine Hände verknoten sich in meine Haare....:cry:.

Ja, hier hört man ein 'Hilfe'...

Ich bedank mich schon mal im voraus, und alle Infos über Kontakte welche Art auch die hilfreich sind, wäre ein Traum. Der motor liegt wie ein Puzzle.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
CountachQV
Geschrieben

Firma Fehr

Carl Benz str.16

35305 Grünberg

+49 (0)6401 210062

Cuntz Autotechnik GmbH

Schnieglingerstr.82

90419 Nürnberg

Tel. +49(0)911 333077

in der Schweiz

MD Garage

M. Donati

Reinacherstrasse 532

5728 Gontenschwil

Telefon 062 776 42 71

Das mit den Ford Lagern habe ich bis anhin noch nie gehört.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • caliT014
      Hallo zusammen,
      hab nach 16000 km uns 3 Jahren Laufzeit (Saisonkennzeichen: 3-10) Undichtigkeiten am Stirndeckel u. Ölwanne.
      Schaden wurde just nach Ablauf der Garantiezeit entdeckt.
      Abdichtung soll 7000 Euro kosten.
      Hat noch jemand in dieser Richtung Erfahrung gemacht?
       
      caliT014
    • Boga75
      Hallo zusammen,
       
      ich hoffe das ich hier jemand finden kann der mir bei meinem Problem weiterhelfen kann.
       
      Nach längerer Standzeit habe ich mich an die Aufarbeitung meines F355 Spider gegeben.
       
      Jetzt nachdem alles wieder zusammengebaut ist und wir den Wagen starten wollen springt er nicht an.
       
      Deaktivierung der Alarmanlage über die Fernbedienung ist ok, (Batterie in der Sirene wurde erneuert) nach einschalten der Zündung blinkt die Status LED regelmäßig und ein Piepton ist dauerhaft zu hören. 
      Wenn man nun den Wagen starten möchte dreht der Anlasser normal aber springt nicht an.
       
      Alle Sicherungen und steckverbindungen habe ich schon kontrolliert.
       
      Diese Kombination aus Blinken und piepen war vorher nicht so. 
       
      Weiter gibt die Lüftung und die Sitzverstellung keinen Mux von sich.
       
       
      Bin für jeglichen Tip Dankbar.
       
      Gruß
      Boris
    • stache
      Hallo zusammen, ich benötige mal euren Rat.
      Irgend wie war ich der Meinung der 355 F1 gibt beim Runterschlaten (z.B. vom 3ten in den 2ten) Zwischengas.
      Meiner macht dies nichtmehr 😞
      An was kann es liegen? wie gehe ich bei der Fehler suche vor?
      Batterie war mal länger off
      lernt er sich wieder selber an?
       
      vG aus Bayern
       
    • Allgoier
      Hallo,
      ich mach hier mal ein Thread auf für alle die, die an ihren Gallardos mit der dauerhaft und immer wieder leuchtenden Motorlampe zu kämpfen haben.
       
      Mein Gallardo hat dieses Phänomen zum Glück nie.
       
      Aber ein sehr guter Freund ärgert sich ständig und wir haben schon vieles probiert um den Fehler zu beheben.
      Er hat den 520er mit Originalauspuff ohne externe Klappensteuerung. Dennoch hat er folgenden Fehlerspeichereintrag immer wieder kehrend:
       
      P1426 - Tank vent. Valve open
      P0437 - Katalysator Temperatur Sensor, Zyl.-Reihe 2 - Eingangssignal zu niedrig
      P0427 - Katalysator Temperatur Sensor, Zyl.-Reihe 1 - Eingangssignal
       
       
      Ihr könnt hier eure Fehlercodes gerne auch mal posten. Evtl. gibt es zusammenhänge und man kommt mal auf die Ursache drauf. Ab Werk / Auslieferung war der Fehler sicherlich nicht vorhanden. Und wie hier so oft angesprochen am manuell verstellbaren offenen Klappenauspuff liegt es auch nicht (siehe meinen Kumpel seinen Gallardo).
       
      Wir sind über eure Fehlercodes gespannt und wir bleiben weiter an einer Behebung des Fehlers dran.
       
    • Daffy76
      Hallo ,
      mein 964  hat urplötzlich Motoraussetzer , d.h.   er dreht nur bis ca 2000 U/min dann nimmt er kein Gas mehr an, wenn ich dann auf Vollgas übergehe , dann kommt nach kurzer Wartezeit eine Fehlzündung und er dreht wieder weiter bis ca 4000 U/min   ,  dann kommt wieder der gleiche Aussetzer.
       
      Hat jemand einen Tip woran das liegt, bzw wie ich mir dabei behelfen kann ?
      Das hat er über 10 Jahre noch nie gemacht ...  kam ganz plötzlich.
       
      Gruß,

×
×
  • Neu erstellen...