Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
kai1175

Ferrari 308 GTS Sitzausbau

Empfohlene Beiträge

kai1175
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

stehe mal wieder vor einem Problem. Hatte meinen 308 GTS letzte Woche zwecks Ölwechsel im Autohaus, da ich keine Bühne habe. Öl ist gewechselt - super. Sitzarretierung leider hinüber. Wahrscheinlich hat der nette Mitarbeiter den Sitz einstellen wollen, indem er den Hebel nach oben gezogen hat. Dabei ist wahrscheinlich die Feder gebrochen. Ist ja eigentlich eine Kleinigkeit aber wie bekomme ich den Sitz raus? Habe das nachstehende Bild gefunden aber irgendwie werde ich nicht so richtig schlau, welche Schrauben ich lösen muss, um den Sitz heraus zu bekommen. Wer weiß wie es geht und kann mir helfen?

post-88938-1443541455049_thumb.jpg

Jetzt registrieren, um Themenwerbung zu deaktivieren »
PoxiPower
Geschrieben

Sind einfach nur vier Imbusschrauben (Nr. 14 in der Explosionszeichnung), die die Schienen im Boden verankern. Die vorderen beiden kann man lösen, wenn der Sitz ganz zurückgeschoben ist, für die hinteren muss der Sitz soweit als möglich in Richtung Lenkrad geschoben werden. Ausbau ist sehr einfach.

kai1175
Geschrieben

Hm, das hatte ich mir auch schon so gedacht. Habe die vorderen bereits gelöst, war kein Problem. An die hinteren komme ich aber nicht heran. Auch in vorderster Position überdeckt der Sitz das Schienenende noch um mehrere Zentimeter. Gibt es einen Trick, wie ich den Sitz noch weiter vor bekomme?

PoxiPower
Geschrieben

Dann hat mein QV entweder eine andere Sitzkonstruktion oder aber Dein Sitz ist blockiert. Können beide Sitze nicht weit genug nach vorne geschoben werden?

kai1175
Geschrieben (bearbeitet)

Nein, habe es gerade ausprobiert. Den Beifahrersitz bekäme ich weit genug nach vorne, um an die Schrauben heranzukommen. Jetzt ist guter Rat teuer... Vielleicht ist es die defekte Arretiertung, die das blockiert. Nur wie komme ich da jetzt weiter? Bin ratlos...

...hab nochmal weiter geforscht. Es ist auf jeden Fall die Seite mit der Arretierung, die blockiert. Da muss ich wohl basteln und hoffen, es irgendwie frei zu bekommen.

bearbeitet von kai1175
PoxiPower
Geschrieben

So, habe es auch gerade am lebenden Objekt erforscht. Hast` Dir aber wirklich blöde Schrauben ausgesucht :wink:

Du musst die Blockade des Sitzes lösen, sonst kommst Du nie an diese Schrauben ran. Wenn Du vorne noch die beiden anderen Schrauben löst, mit denen der Sitz an den Schienen befestigt ist, könntest Du diesen wohl etwas weiter nach hinten kippen und hättest zumindest etwas mehr Platz zum Lokalisieren des Fehlers. Mehr fällt mir vorerst leider auch nicht ein :cry:

kai1175
Geschrieben

ok, danke. ich werde mal mein glück versuchen...

kai1175
Geschrieben

So, kurzes Feedback. Problem ist gelöst. Feder war nicht gebrochen. Der gute Mensch hatte offensichtlich so heftig den Hebel nach oben gezogen, dass die komplette Halterung, in der er fixiert ist, hochgebogen war. Dadurch hat die Nase, welche in das Arretierungsraster greift, nicht mehr unten angeschlagen, sondern ist komplett durch die Lücke durchgerutscht. Der Hebel hatte sich dann so oft gedreht, bis die Feder komplett entspannt war. Habe die Feder wieder gespannt, indem ich den Heben zurückgedreht habe und dann mit Hebelwerkzeug die Halterung wieder in die ursprüngliche Position gebracht habe. Funktioniert nun wieder bestens. Allerdings kann ich den Sitz trotzdem nicht weiter vor stellen, als in defektem Zustand. Das muss einen anderen Grund haben. Sollte ich den Sitz also irgendwann einmal ausbauen wollen, stünde ich vor dem selben Problem wie oben beschrieben... Naja, jetzt stört es mich erst einmal nicht weiter - wetter genießen ist angesagt :)

DSM DUC
Geschrieben

Für alle die das gleiche Problem mit der Zugänglichkeit der hinteren Sitzschienenbefestigungsschrauben haben. Stand heute vor der gleichen Herausforderung. Die vorderen Schrauben waren kein Problem, nur die hinteren waren in der vermeintlich vorderen Sitzstellung nicht erreichbar. Das Problem liegt nur daran, das die Sitze so selten verstellt werden und es den Anschein hat, dass er nicht weiter nach vorne zu verstellen ist. Aber mit etwas Gewalt, am Besten man sitzt im Sitz, geht es dann nach einigem vor und zurück doch und die Schrauben sind zugänglich.

Gruß

Axel

cinquevalvole
Geschrieben

Keine Seltenheit, dass Münzen den Sitz blockieren 😉

kai1175
Geschrieben

@DSM DUC, mit einfach vor und zurück ist es bei mir nicht getan. Der läuft auf der Schiene butterweich und dann knallhart gegen einen Anschlag. Gewalt habe ich bis zu einer gewissen Grenze ausprobiert - keine Chance. Da ist der Tipp mit der Münze von @cinquevalvoleschon der interessantere Ansatz, wobei ich da jetzt auch nicht wüsste, wie ich da dran kommen soll. Ich fürchte, mir bleibt letzten Endes nichts anderes, als die Mittelkonsole auszubauen, um dem Problem beizukommen.

Danke für Eure Tipps!

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • powermanager
      Hallo,

      Ich suche bei meinem 308 GTS QV vorne den Abschlepphaken.

      Kann es sein, dass die Ausführung mit serienmäßig großem Spoiler gar keinen hat?

      Wie bekomme ich den 308 dann auf einen Hänger gezogen?

      Grüße

      Powermanager
    • rato65
      Ich bin ja heilfroh, diesen Beitrag gefunden zu haben, sonst hätte ich vermutlich einen Fehler begangen. Danke Michael an dieser Stelle für die ausführlichen Infos. Allerdings sind die Bilder nicht mehr zu laden, jedenfalls bei mir nicht. Es ist aber auch ohne Bilder nachvollziehbar. Ich versuche meine Handbremse einzustellen und bin aber bisher erfolglos, nur marginale Änderungen, obwohl ich die inneren Kolben denke ich richtig oder zumindest halbwegs richtig eingestellt habe. Die Feineinstellung funktioniert mechanisch auch, nur bekomme ich keine ausreichende Handbremsleistung hin, ohne die Räder von vornherein quasi zu blockieren.Ich werd sonst wohl nochmal aufbocken (zum xten Mal) und die Beläge rausnehmen. Sie sind erst ein paar hundert Meilen drin (habe das Auto ja vor kurzem au den USA importiert), aber dafür schon seit ein paar Jahren, das das Auto nicht sehr viel gefahren wurde. Vielleicht sind sie hinten ja verglast. Normales Bremsen bei Fahrt funktioniert jedenfalls gut, aber ich weiß natürlich noch nicht ob er vielleicht nur vorn gut bremst.
      Bin gerade etwas ratlos und wäre für jeden Tip dankbar. 🙂
       
    • F40org
    • bigbikeboerd
      Hallo,
      ich habe ein Problem mit meinem 308er.
      Der Wagen wird nach 20-30km fahrt (Überland mit 100Km/H) zuheiß. Geht bis zum kochen.

      Der Thermostat ist ersetzt und geprüft.
      Der Kühler ist gespült und mit Zitonensäure gereinigt.
      Die Wasserpumpe habe ich ausgebaut und geprüft.
      Die Kühlwasserohre sind richtig montiert.
      Wasserstand stimmt.
      Kein Wasser im Öl.
      Kein Öl im Wasser.
      Kühlsystem dicht.
      Kühlsystem an den Entlüftungsschrauben entlüftet.

      Ob der jeh richtig gekühlt hat weiß ich nicht. Das Auto kommt aus Japan (Californien Ausführung)und ist in Deutschland noch nicht zugelassen.


      Was nun?
      Die Zylinderköpfe will ich nicht nur zum kucken abmachnen.

      Hat einer einen Sinnvollen Rat?

      Gruß
      gerd

×
×
  • Neu erstellen...