Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Luxusburg

Probleme F512 M

Empfohlene Beiträge

Luxusburg
Erster Beitrag:
Letzter Beitrag:

Hallo liebe Mitforisten,

heute war endlich der langersehnte Tag der Abholung meines Ferrari F512 M :-o8)

(bei Bedarf werde ich morgen ein paar Handybilder des ungewaschenen Wagens einstellen)

Auf der 600km langen Rückfahrt sind mir dann allerdings ein paar Sachen aufgefallen zu denen ich euch gerne um Hilfe bitten würde:

1. Ab 140km/h fängt das ganze Fahrzeug stark an zu vibrieren, ich habe dies erst auf 4 Standplatten geschoben allerdings sind die Vibrationen auch noch nach über 600 km vorhanden wenn auch erst ab etwa 200 km/h.

Meint ihr es liegt an den Standplatten oder kann es eine andere Ursache dafür geben?

2. Die Vorderreifen sind von 2008 und die Hinterreifen von 2008, ist es nötig alle 4 zu wechseln wegen des Alters?

3. Gegen Ende der Reise fing die Bremskontrollleuchte erst ab und zu an zu flackern und leuchtete dann später konstant. Ich habe im Bremsflüssigkeitsbehälter nachgeschaut und es ist nurnoch das Minimum vorhanden. Ist das die Ursache für die Warnung?

Welche Bremsflüssigkeit muss ich nachfüllen(die aus der Bedienungsanleitung?)?

In einem anderen Thread habe ich gelesen, dass die Bremse des Testarossa und des 512TR mit einer anderen Flüssigkeit deutlich besser funktioniert, ist dies auf den F512M übertragbar?

4. Während der Fahrt ist mir immerwieder ein "Knacken" im Bereich vom vorderen rechten Kotflügel und Tür aufgefallen, ist das ein bekanntes Problem?

5. Mir ist aufgefallen dass die Knöpfe im Dachhimmel für die Nebelscheinwerder nichtmehr richtig funktionieren, gibt es dazu schon Erfahrungen?

Das wars fürs erste, ich hoffe Ihr könnt mir helfen. :-))!

  • Gefällt mir 1
Jetzt registrieren, um Themenwerbung zu deaktivieren »
Roland V12
Geschrieben
Hallo liebe Mitforisten,

heute war endlich der langersehnte Tag der Abholung meines Ferrari F512 M :-o8)

(bei Bedarf werde ich morgen ein paar Handybilder des ungewaschenen Wagens einstellen)

Auf der 600km langen Rückfahrt sind mir dann allerdings ein paar Sachen aufgefallen zu denen ich euch gerne um Hilfe bitten würde:

1. Ab 140km/h fängt das ganze Fahrzeug stark an zu vibrieren, ich habe dies erst auf 4 Standplatten geschoben allerdings sind die Vibrationen auch noch nach über 600 km vorhanden wenn auch erst ab etwa 200 km/h.

Meint ihr es liegt an den Standplatten oder kann es eine andere Ursache dafür geben?

Reifen fein auswuchten und auf Höhenschlag überprüfen

2. Die Vorderreifen sind von 2008 und die Hinterreifen von 2008, ist es nötig alle 4 zu wechseln wegen des Alters?

wenn unter 1) i.O. weiterfahren

3. Gegen Ende der Reise fing die Bremskontrollleuchte erst ab und zu an zu flackern und leuchtete dann später konstant. Ich habe im Bremsflüssigkeitsbehälter nachgeschaut und es ist nurnoch das Minimum vorhanden. Ist das die Ursache für die Warnung?

Welche Bremsflüssigkeit muss ich nachfüllen(die aus der Bedienungsanleitung?)?

In einem anderen Thread habe ich gelesen, dass die Bremse des Testarossa und des 512TR mit einer anderen Flüssigkeit deutlich besser funktioniert, ist dies auf den F512M übertragbar?

Brems/kupplungsanlage unbedingt auf Dichtheit überprüfen, dann Bremsbelagstärke, DOT der Bremssflüssigkeit nach Vorschrift von Ferrari ,hierbei ist der Hersteller zweitrangig, 512 TR und F512M haben gleiche Bremsanlage

4. Während der Fahrt ist mir immerwieder ein "Knacken" im Bereich vom vorderen rechten Kotflügel und Tür aufgefallen, ist das ein bekanntes Problem?

Nein, hier wüde ich alle Fahrwerksteile unter die Lupe nehmen

5. Mir ist aufgefallen dass die Knöpfe im Dachhimmel für die Nebelscheinwerder nichtmehr richtig funktionieren, gibt es dazu schon Erfahrungen?

die Nebellampen leuchten nicht alleine, wurde dies berücksichtigt? Leuchtet die Kontrollleuchte ? Ggf. Kontakte am Schalter bzw. Relais reinigen

Das wars fürs erste, ich hoffe Ihr könnt mir helfen. :-))!

Gute Fahrt

Gruß

Roland

Luxusburg
Geschrieben
Gute Fahrt

Gruß

Roland

Vielen Dank.

Eine Frage hatte ich ganz vergessen: Wie schalte ich die Instrumentenbeleuchtung ein, ich dachte diese würde automatisch mit dem Licht in Verbindung stehen, tut sie aber anscheinend nicht.

biggi512tr
Geschrieben

Erstmal herzlichen Glückwunsch zum "M" :D

Allzeit gute Fahrt und immer genügend Luft ums Blechle :-))!

PN hast du bekommen.

Und natürlich wollen wir bzw. ich Bilder sehen - ob sauber oder nicht :lol:

Roland V12
Geschrieben (bearbeitet)

Und natürlich wollen wir bzw. ich Bilder sehen - ob sauber oder nicht :lol:

bearbeitet von F40org
F40org
Geschrieben

Und natürlich wollen wir bzw. ich Bilder sehen - ob sauber oder nicht :lol:

Luxusburg
Geschrieben

So jetzt poste ich mal ein paar schlechte Bilder, aber immerhin BilderO:-)

post-87282-14435405973604_thumb.jpg

post-87282-14435405992276_thumb.jpg

Das Problem mit der Tachobeleuchtung habe ich übrigens in den Griff bekommen(es war nur die Sicherung durch)

Kann man Bremsflüssigkeit eigentlich mischen oder muss ich genau die zum Auffüllen verwenden welche momentan schon drinnen ist?

Heute ist mir auch erst aufgefallen das das Getriebe sabbelt :-(((°

Einmal oben und dann auchnoch unten. Woran könnte das liegen und besteht damit vielleicht eine Beziehung zur Öltemperaturanzeige die sich nicht über 65°C bewegen will?

post-87282-14435405976797_thumb.jpg

post-87282-14435405970407_thumb.jpg

post-87282-14435405979863_thumb.jpg

post-87282-14435405982997_thumb.jpg

post-87282-14435405985914_thumb.jpg

post-87282-14435405989145_thumb.jpg

Kai360
Geschrieben

Erst mal mein Glückwunsch!

Und dann vielleicht mal ein paar generelle nicht Testa spezifische Antworten:

1. Reifen von 2008 würde ICH getrost wegschmeissen, zumindest sofern du das Autochen richtig bewegen willst und er nicht in eine Sammlung geht.

Thema Aushärtung!

2. Bremsflüssigkeit nicht mischen! Am besten komplett austauschen, kost ja nun echt nichts! Hydraulische Kupplung nicht vergessen, dort auch austauschen!

3. Inkontinenz. Ist nach längeren Standzeiten bei älteren KFZ normal. Dichtungen härten aus, bei den Simmeringen reißen bei der Wiederinbetriebnahme kleine Teile ab, usw.

Entweder mit leben (wenn es nicht zu viel ist), oder reparieren..oder reparieren lassen (kann je nachdem was es ist stark im Preis variieren).

Bezug zur Öltemperatur gibt es an sich keine, allerdings sind 65° sehr wenig. Ich tippe da mal auf den Geber oder das Instrument selbst.

würde auf Verdacht einfach den Geber tauschen. Meist sind es die Geber die defekt gehen, die sind ja enormen Temperaturschwankungen ausgesetzt.

biggi512tr
Geschrieben

danke für die bilder - schönes auto - nochmals glückwunsch :D

wieviele km ist er denn schon gelaufen?

ps. schön, das ein punkt an deinen problemen schon abgehandelt ist.

mein getriebeöl pendelt beim jetzigen wetter auch immer so um die 65 grad laut anzeige

- im sommer einiges höher:wink:

AM-DBS
Geschrieben

Der Innenraum sieht schön gepflegt aus. Wie viel km hat der Wagen drauf?

Viel Spaß mit dem V12!

Kai360
Geschrieben
.

mein getriebeöl pendelt beim jetzigen wetter auch immer so um die 65 grad laut anzeige

Also Mädel, du musst auch mal das rechte Pedal so richtig durchtreten,

also schon das....also das andere rechts!!! O:-)O:-)O:-)

Dann wird sie auch heiß!

Luxusburg
Geschrieben

Der Wagen wurde im Schnitt jedes Jahr 4700km bewegt, also insgesamt rund 80.000.Ich weiß, ich weiß...viel zu viel X-)8-)

Welche Bremsflüssigkeit benutzt Ihr denn so im Testa/512 ?

kkswiss
Geschrieben

Bitte vor dem Auffüllen der Bremsflüssigkeit den Kupplungsnehmerzylinder erneuert.

Erkennt man an dem verölten Lochblech. Ist eine Krankheit beim TR und M.

Wenn Du den Zylinder gewechselt hast, hast Du auch keinen Bremmsflüssigkeitsverlust mehr und die Bremsflüssigkeit komplett erneuert.

Viel Spass mir dem Auto.:-))!

Ich habe mit unserm alten 80000 KM in fünf Jahren, ohne Probleme runtergerissen.:wink:

  • Gefällt mir 1
Luxusburg
Geschrieben
Bitte vor dem Auffüllen der Bremsflüssigkeit den Kupplungsnehmerzylinder erneuert.

Erkennt man an dem verölten Lochblech. Ist eine Krankheit beim TR und M.

Wenn Du den Zylinder gewechselt hast, hast Du auch keinen Bremmsflüssigkeitsverlust mehr und die Bremsflüssigkeit komplett erneuert.

Danke für diesen wirklich nützlichen Tipp:-))!:-))!:-))!

Hatte übrigens vergessen zu erwähnen, dass bereits ein Fuchs End"schalldämpfer" installiert ist :evil:O:-)

biggi512tr
Geschrieben (bearbeitet)
Also Mädel, du musst auch mal das rechte Pedal so richtig durchtreten,

also schon das....also das andere rechts!!! O:-)O:-)O:-)

Dann wird sie auch heiß!

kann bestätigen, das das pedal funktioniert !! :D

danke fürs mädel (hier sollte ein blinzel-smiley sein - der ist aber weggeflogen?)

bearbeitet von biggi512tr
cinquevalvole
Geschrieben

Die originalen Räder haste aber auch bekommen?

Luxusburg
Geschrieben
Die originalen Räder haste aber auch bekommen?

Leider nicht :(

Wobei diese hier ja nicht nicht original sind ;)

WI-TR512
Geschrieben

und bei der Gelegenheit:

bei kühleren Temperaturen ist das Motoröl bei schneller schnellster Fahrt schnell wieder bei gerade 65 Grad.

Die TR oder M Fahrer die dies nicht bestätigen können waren wohl einfach zu langsam.

Also ist biggi eine verdammt schnelle Fahrerin. Issso

Freude am M-Fahren :D

Roland V12
Geschrieben
Bitte vor dem Auffüllen der Bremsflüssigkeit den Kupplungsnehmerzylinder erneuert.

Erkennt man an dem verölten Lochblech. Ist eine Krankheit beim TR und M.

Wenn Du den Zylinder gewechselt hast, hast Du auch keinen Bremmsflüssigkeitsverlust mehr und die Bremsflüssigkeit komplett erneuert.

Glückwunsch zum Auto !

Wenn es Bremsflüssigkeit sein sollte die austritt kannst du auch die Packungen(Dichtungen) im Zylinder = Ausrücklager einzeln wechseln. Hierbei unbedingt Montagepaste verwenden. Durch das Vorgelege ist die Baureihe sehr montagefreundlich :-)

Gute Fahrt und ich hoffe du hast das Kurzzeitkz. voll ausgenutzt....

Gruß Roland

PS. ich pflege für mich dieses Register

http://www.red-headed.com/index2.html

falls deine Fgst.Nr. nicht dabei ist bitte per PM melden, gilt auch für mitlesende M-fahrer

rocky512tr
Geschrieben

Hallo Luxusburg

Druckknöpfe am "Dachhimmel" wurden/werden selten benutzt, deshalb sehr häufig Kontaktfehler.

Auch ich muß bei meinem TR oftmals 2 bis 3 mal drücken, daß sich mein "Tagfahrlicht" (Nebelscheinwerfer)

einschaltet. Aber unsere Lieblinge haben auch schon ein paar Monate am "Buckel".

Trotzdem viel Spaß und reichlich "Benzinglück" wünscht Dir Familienmitglied

Rocky

Luxusburg
Geschrieben (bearbeitet)

Hallo,

mittlerweile habe ich meinen 512M wieder vom :) zurück. Gemacht wurden die Simmerringe und der Kupplungsnehmerzylinder, wie hier ja schon von wirklich kompetenten User prognostiziert.:-))!

Die Kosten werden wohl größtenteils vom Verkäufer übernommen:-))!

Jetzt läuft er so wie er soll, nicht flackert und flimmert mehr und ich habe auch keine ständige Angst beim fahren, dass irgendwas passiert. So wie es sein soll halt.

Habe dann auchnoch die letzten schönen Tage des Saisonkennzeichens genossen.

post-87282-14435407153643_thumb.jpg

post-87282-14435407138863_thumb.jpg

post-87282-14435407146748_thumb.jpg

post-87282-14435407150175_thumb.jpg

bearbeitet von F40org
ilTridente
Geschrieben

wunderschönes Auto :-))!

viel Spass und allzeit gute Fahrt :wink:

cschaetzle
Geschrieben

[ATTACH=CONFIG]57140[/ATTACH][ATTACH=CONFIG]57141[/ATTACH][ATTACH=CONFIG]57142[/ATTACH][ATTACH=CONFIG]57143[/ATTACH]

viel Spass mit dem Auto! Mit den Felgen gewinnt der F512M bei mir schon enorm Sympathiepunkte!

biggi512tr
Geschrieben

super, das "er" jetzt läuft wie du es erwartet hast :lol:

schade, das die saison so gut wie vorbei ist :-o

aber du weisst jetzt auf was du dich im frühjahr freuen kannst :D

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×