Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Ferrari 348 - Zündungsprobleme


Mikes996

Empfohlene Beiträge

Hallo Freunde,folgendes Problem trat heute bei meinem "Liebling" (93er Ferrari 348 TS - 55 TKM) auf: Beim untertourigen fahren nahm er schlecht Gas an und verweigerte die Leistung,es klang sogar so als ob er nur auf einer Bank laufen würde,er ruckelte regelrecht bei Gas geben.Sobald ich ihn etwas hochtouriger fuhr und etwas behutsamer Gas gab,lief er ganz normal.Das selbe Problem auch beim Anfahren,es ist als ob er sich verschluckt,aber nicht immer.

Es leuchten keine Kontrolllampen etc. auf (funktionieren alle) Alles ist Serie,allerdings bei der Vorbesitzerin die in 11 Jahre hatte gerade mal 8 TKM gelaufen in den ganzen Jahren.Bin auf der Autobahn gewesen heute und konnte ihn ausfahren,lt.Tacho ca. 280 km/h ohne Probleme durchgezogen.Er wird nicht zu heiss,Öldruck passt,keine Slow Down Lampen etc. - das Problem kommt nur beim untertourig fahren,also 40km/h - Dritter Gang und mehr als normal auf Gaspedal gehen.Das selbe bei den darauffolgenden Gängen.Ich tippe ja auf eine Benzinpumpe,gibts Ratschläge Eurerseits ? Will mir nichts vom "Freundlichen" erzählen lassen und gleich mal 1 k veranschlagen müssen :-)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »
  • Antworten 68
  • Erstellt
  • Letzte Antwort

Aktivste Mitglieder

  • GeorgW

    6

  • me308

    3

  • tollewurst

    8

  • Mikes996

    30

Aktivste Mitglieder

  • GeorgW

    GeorgW 6 Beiträge

  • me308

    me308 3 Beiträge

  • tollewurst

    tollewurst 8 Beiträge

  • Mikes996

    Mikes996 30 Beiträge

Meiner hatte mal ganz ähnliche Symptome. Allerdings stellte der Motor ganz ab, wenn man an einen Stopp kam.

Bei meinem musste dann ein Luftmassenmesser getauscht werden. Danach war alles wieder bestens.

Es könnte aber auch das Steuergerät sein. Evt. wurde das Kabel zu den Slow-Down gekappt und die leuchten deswegen nicht?

Der Benzinfilter wäre auch noch denkbar.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Die Slow Down Lampen funktionieren,Anfang Januar bin ich mal bei bei extrem starken Regen gefahren,da gingen sie beide aus was für Gründen kurzzeitig an,ohne Auswirkungen auf das Fahrverhalten - seit dem nie wieder und ich bin in diesem Jahr bereits ca. 800 km gefahren....

Gruß Mike

Link zu diesem Kommentar
Auf anderen Seiten teilen

...es springt im kalten Zustand sofort an und im warmen mit dem üblichen ganz leicht Gas geben,kommt dann aber sofort auch ohne Probleme.Auch im Leerlauf läuft er ganz normal und geht eigentlich nicht aus.(2 x auf 800 km ist er an einer Kreuzung jedoch ausgegangen)....

Link zu diesem Kommentar
Auf anderen Seiten teilen

danke für den Tipp,ich werde diese sofort via Eba...ordern,habe zwischenzeitlich auch nur Gutes über diese Kerze hier gelesen

Gruß Mike

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • Mitglieder

Ich würde die Champion nehmen,, A6GC für TB & TS und A59GC für GTB GTS Spider, diese wurden auch von Ferrari verbaut.

Gruss Tony

Link zu diesem Kommentar
Auf anderen Seiten teilen

Champion oder NGK für meinen TS ? Ich möchte die erfahrungsgemäß wirklich Beste kaufen....

Danke Tony,man sieht sich ja demnächst ....

Grüße Mike :-)

Link zu diesem Kommentar
Auf anderen Seiten teilen

ergänzend möchte ich noch hinzufügen,dass ich meine diese Symptomatik erst nachdem ich Shell 100 Oktan getankt habe auszumachen,könnte es da Zusammenhänge geben ?

Mike

Link zu diesem Kommentar
Auf anderen Seiten teilen

In der Hoffunung hier keine Selbstgespräche zu führen ein weiteres Detail: am Sprit liegt`s schon mal nicht,habe ihn gerade mit 95er voll getankt,am Anfang war es vollkommen weg -kam dann aber wieder,es lag also nur an der Betriebstemp. nach ca. 15 min Fahrt.Also,es passiert nicht bei kalten Motor innerhalb der ersten 15 min beim untertourig fahren,sondern erst wenn er warm ist.In der Hoffnung noch ein paar Tipps zu erhalten-bis bald..

Mike :-)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Eventuell eine Lambdasonde? Schaltet er denn die ganze Bank ab, also hat nur weniger Leistung oder ist es eher ein Rukeln beim Beschleunigen in unteren Drehzahlbereichen?

Dann würde ich erst die Kerzen wechseln, dann die Zündkabel und zu letzt die Zündspulen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

es ist wie Du es beschreibst,ein Rukeln im unteren Drehzahlbereich beim beschleunigen im warmen Zustand - die Kerzen fliegen nächste Woche als erstes raus,dann sehe ich weiter...hoffe nur nicht das es was ernsthaftes ist...wo bekomme ich im Ernstfall einen Satz Zündkabel und Zündspulen her ? Sicher gibts hier wieder jede Menge Anbieter die billigen Schrott verkaufen,gibt es auch hier Empfehlungen ?

P.S.- Lambdasonde glaube ich eher weniger,die AU ist nagelneu (aber hat`s was damit zu tun? )

Mike ;-)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

an Lambdasonde dachte ich auch als erstes nachdem ich gelesen hatte, daß die Probleme erst bei warmen Motor auftreten. Es kann jedoch genausogut irgendwas anderes sein, z.B. Temperaturfühler usw.

Sind denn die beiden Check-Engine Kontrolleuchten (nicht verwechseln mit Slow-down) in der Mitte der Armaturentafel bestückt ? Vermutlich nicht, in dem Fall brauchst Du dort lediglich die entsprechenden Birnchen einsetzen (der Rest ist vorhanden, es sind tatsächlich nur die Birnchen nicht bestückt) und mit etwas Glück kannst Du das Problem daraufhin auf eine Zylinderbank eingrenzen.

Wenns soweit ist, dann lassen sich auch Fehlercodes auslesen und Komponenten zwischen beiden Zylinderreihen austauschen, um zu sehen ob der Fehler daraufhin mitwandert oder nicht.

Viel Erfolg und Gruß, Georg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Im Zweifelsfall bekommt man Ersatzteile beim Händler.

Z.B. Tony, oder der freundliche Ferrari-Händler ums Eck, oder Eurospares, Italparts, usw.

Wurde aber doch hier schon x-mal durchgekaut.

Du weisst nicht, wie sich eine defekte Lambda-Sonde auf die Gemischbildung auswirkt?

Und trotzdem kannst Du diese Möglichkeit ausschließen?

Die AU ist nicht unbedingt das Maß aller Dinge.

Es kommt darauf an, welche Bank beim 348 gemessen wurde, da sich das Abgas der beiden Bänke nicht sonderlich durchmischt.

Der 348 besteht die AU sogar mit nur einem Kat. Man muss halt nur auf der entsprechnden Seite messen.

Das einzige, was der Prüfer dann merken wird, ist eine augenscheinlich sehr träge Regelung.

Es kann also sehr wohl an der Lambda-Sonde liegen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wenns ein größeres Problem wäre würde er nicht mehr direkt anspringen und hätte es auch kalt. Bei mir war es ein verbranntes Auslassventil.

Zündkabel über eurospares oder capristo. Die Zündspulen bei ebay und die Kerzen bitte nicht über ebay.

Größere Probleme können durch einen Druckverlusttest ausgeschlossen werden.

Link zu diesem Kommentar
Auf anderen Seiten teilen

klingt alles irgendwie nach doch nach größeren Problemen zumindest für mich als "Schon Lange Nicht Mehr Selber Schrauber"....ich schliese auch die Lambdasonde natürlich nicht aus..das nervt mich jetzt ...habe nur einfach keine Lust das Auto zu Ferrari zu stellen und Wochen später mit einer 2000 Euro Rechnung wieder abzuholen...ich geh jetzt in die Garage und schau mir mal die Kerzen an,eigentlich wollte ich bei diesen geilen Wetter fahren fahren fahren...

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wundert dich das jetzt wirklich?

Bei den Autos gibts halt gewisse Schwachstellen, die erstmal durchrepariert werden müssen, bevor man seine Ruhe hat.....

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

Sind denn die beiden Check-Engine Kontrolleuchten (nicht verwechseln mit Slow-down) in der Mitte der Armaturentafel bestückt ? Vermutlich nicht, in dem Fall brauchst Du dort lediglich die entsprechenden Birnchen einsetzen (der Rest ist vorhanden, es sind tatsächlich nur die Birnchen nicht bestückt) und mit etwas Glück kannst Du das Problem daraufhin auf eine Zylinderbank eingrenzen.

Viel Erfolg und Gruß, Georg

Hallo Georg,

die Lämpchen sind mir an meinem noch nie aufgefallen :oops:!!!

Ist das die Regel das die Birnchen fehlen oder brennen die nicht zur Kontrolle beim Einschalten der Zündung?

Was sind das für Birnen? Ich denke mal das sind Standardbirnen.

Gruß Jürgen

Link zu diesem Kommentar
Auf anderen Seiten teilen

...es sind die gleichen Birnchen wie für die übrigen Kontrolleuchten, gibts allerdings erst ab Motronic 2.7. Dadurch wird für jede der beiden Zylinderreihen angezeigt, ob deren Motronic einen Fehler erkannt hat, was bei der Fehlersuche schonmal hilfreich sein kann.

Soweit ich weiß wurden die aufgrund irgendwelcher Vorschriften nur in der US-Ausführung bestückt, sind jedoch überall fertig verkabelt vorhanden.

Bevor ich damit anfange Zündkerzen usw. raus- und reinzuschrauben, würde ich als erstes die beiden Birnchen nachrüsten.

Gruß, Georg

Link zu diesem Kommentar
Auf anderen Seiten teilen

klingt alles irgendwie nach doch nach größeren Problemen...

das nervt mich jetzt ...habe nur einfach keine Lust das Auto zu Ferrari zu stellen und Wochen später mit einer 2000 Euro Rechnung wieder abzuholen...

Mike...bleib cool :wink:

je länger Du fragst und je mehr Menschen involviert sind, umso größer die potentiellen Katastrophen O:-)

wir sind jetzt schon von Kerzen, über Kabel, von Lambda-Sonden und OT-Gebern zu verbrannten Ventilen gekommen...

denke bei allen Reparaturen an italienischen Fahrzeugen als erstes immer an folgende Regel:

Schritt 1: schraube die Kappe des Wasservorratsbehälters ab

Schritt 2: ersetze das darunter befindliche Fahrzeug

Schritt 3: schraube die Kappe beim neuen Fahrzeug wieder drauf

:D :D

lustigen Sonntag noch

alles wird gut !

Gruß aus MUC

Michael

P.S. sag` mir nicht, dass die alten Kerzen/Kabel schon 10 Jahre alt sind :wink:

Link zu diesem Kommentar
Auf anderen Seiten teilen

Michael,ich würde wetten das die alten Kerzen und Kabel mehr als 10 Jahre alt sind.Zwischen dem letzten große KD und dem Übergabecheck mit Zahnriemenwechsel mit Spannrollen,Motorenöl,Getriebeöl,Bremsflüssigkeit,umgerüstete Klimaanlage etc. Ende 2010 liegen 10 Jahre aber nur 8000 km (die ältere Dame vor mir fuhr anscheint damit nur ihren Mann im Altersheim oder auf dem Friedhof besuchen) - ansonsten steht das Auto da wie eine 1 - Reifen habe auch DOT vor 2000 - neue P Zero sind bereits bestellt.Das Auto befindet sich optisch im Neuwagenzustand,rollte bisher wie eine 1 - ich werde doch nicht auf Verdacht mal alle Kabel,Stecker,etc. wechseln.Die Kerzen fliegen raus,wollte sie mal ansehen heute,kam aber mit meinem Kerzenschlüssel welcher Bestandteil des Bordwerkzeuges ist nicht dazu es zu tun,passt nicht.Habe heute alle Kontakte und Stecker gereinigt und mit Kontaktspray eingesprüht,neue Batterie eingebaut,neuen K&N Luftfilter verbaut,werde jetzt noch 2 neue Benzinfilter einbauen.Nächste Woche Kerzenschlüssel besorgen und Kerzen (Champion A-6G)wechseln.Die beiden LMM mit Bremsenreiniger reinigen habe ich mir für das nächste WE vorgenommen.Wenn`s dann noch immer nicht wech ist,dann stelle ich ihn zu Ferrari in Dresden-Radebeul.Eine Frage noch,wenn ich ihn morgens kalt starte in dieser Kälte kommt schon ziemlich viel dichter weiser Rauch hinten raus,gibt sich aber schnell -ist das normal- oder ist mein Ferri `ne Friedenspfeife ??? :-) Gibt ja hier im Osten kaum einen mit so einem Auto wo man mal schnell hinfahren könnte zum vergleichen und "fachsimpeln" :-(

Gruß Mike

Link zu diesem Kommentar
Auf anderen Seiten teilen

Über den Qualm würde ich mir erst Gedanken macchen wenn er nicht mehr aufhört.

Als es bei mir das Ventil erwischt hat sprang er schlecht an und hatte es permanent. Der LMM glaube ich auch nicht denn der hätte es ebenfalls wenn er kalt ist. Lambdasonde könnte sein, aber so arg halte ich für unwahrscheinlich.

Bei meinem 355 waren es die Zündkabel, beim 348 ein anderes mal eine defekte Zündkerze, ist übrigens aufgefallen durch abziehen der Kerzenstecker, beim betroffenen Zylinder hat sich nichts geändert, ansehen konnte man der Kerze nichts.

Wenn es der OT Geber wäre würde vermutlich die Bank komplett ausfallen was sich nicht durch ruckeln bemerkbar macht.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...