Jump to content
OpenAirFan

Mondial t VALEO - Standgas

Empfohlene Beiträge

OpenAirFan CO   
OpenAirFan
Erster Beitrag:
Letzter Beitrag:

Hallo Leute, ich weiß nicht, ob ich wegen dieses Problems zum Freundlichen muß. Das Standgas ist mit 1000 UPM etwas hoch eingestellt, an sich kein Problem, bei meiner VALEO Kupplung führt das aber schon zum "Rupfen" im Stand. Ich würde das Standgas gern auf 800 oder 700 UPM runterdrehen. Kann man das selbst machen? Falls ja, wie und wo?

Beste Grüsse

OpenAirFan

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Stefnews CO   
Stefnews
Geschrieben

..... zuerst am Kupplung rumschauen, da kann sein dass die Druckplatte nicht genug abhebt.

Wenn so, spiel nachstellen, oder justieren lassen. (nichtso einfach, wie es viele denken).

Laut meine geringe Kentnisse hat Standgasrpm nichts mit Kupplung zu tun, jedenfalls nicht bei Strassenfahrzeuge.

Gruss Stefan

tollewurst CO   
tollewurst
Geschrieben

Doch, die Halbautomatik beim Mondial kuppelt Drehzahlabhängig ein.

Hat der Mondial dann auch E Gas oder über Zug?

Wenn über Zug nachschauen ob da was hängt.

Stefnews CO   
Stefnews
Geschrieben

Sorry,yes, den Titel habe ich übersehen.

Ihr habt recht, nochmal sorry und stimmt.

OpenAirFan CO   
OpenAirFan
Geschrieben
Doch, die Halbautomatik beim Mondial kuppelt Drehzahlabhängig ein.

Hat der Mondial dann auch E Gas oder über Zug?

Wenn über Zug nachschauen ob da was hängt.

Gas geht über einen Bowdenzug. Ich mach mich morgen mal dran den zu überprüfen. Danke für den Rat!

OpenAirFan CO   
OpenAirFan
Geschrieben (bearbeitet)
Hallo Leute, ich weiß nicht, ob ich wegen dieses Problems zum Freundlichen muß. Das Standgas ist mit 1000 UPM etwas hoch eingestellt, an sich kein Problem, bei meiner VALEO Kupplung führt das aber schon zum "Rupfen" im Stand. Ich würde das Standgas gern auf 800 oder 700 UPM runterdrehen. Kann man das selbst machen? Falls ja, wie und wo?

Beste Grüsse

OpenAirFan

Hallo zusammen, ich habe das Fahrzeug heute beim Freundlichen abgeholt. Der Fehler ist behoben, die Ursache könnte für andere Besitzer eines VALEO auch von Bedeutung sein. Die Schaltelektronik musste neu angelernt werden. Offensichtlich hatte diese ihre Schaltpunkte "vergessen". Wie mir der Meister mitteilte, musste dazu mit dem Diagnosecomputer ein RESET durchgeführt werden, danach wurden jeweils 12 Fahrzyklen für jeden Gang von "0" auf 3000 UPM und wieder auf "0" durchfahren, damit waren die Schaltpunkte dann wieder korrekt. Da man das auf der Strasse nicht hinkriegt, ohne in die nächste Anstalt eingeliefert zu werden, wurde das ganze auf der Bühne mit abgebauten Hinterrädern und Aufbocken der Hinterachse durchgeführt. Die ganze Prozedur inklusive jährlichem Kundendienst hat 1.400,- EUR gekostet, jetzt schaltet und fährt mein Mondial T aber besser als je zuvor. Ich nehme an, dass ist nichts für "Selberschrauber" oder irre ich mich da?

Beste Grüsse an Alle

OpenAirFan

bearbeitet von F40org

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?



×