Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

C32 AMG - Nebelscheinwerfer bekommt keinen Strom


Bum.bum

Empfohlene Beiträge

Meine Nebelscheinwerfer haben eine nach der anderen den Geist aufgegeben, obwohl die Birne noch in takt ist. Zu erst funktionierte die Linke nicht, dann ca 1,5 Wochen später hat es dann auch die Rechte erwischt. Nun habe ich mich mal dran gegeben die Birne zu wechseln und muss feststellen das beide Birnen noch in takt sind. Ich habe daraufhin mit einen Stromprüfer geschaut ob überhaupt Strom am Stecker ankommt. Und nix.

Nach reinigen der Stecker und mehrmaligen testen noch immer kein Strom der ankommt. Auch am kabel selbst der über den Radkasten verlegt ist, ist kein Strom drin. Woran könnte das Liegen, bei den Sicherungen steht kein Zahl für Sicherung, sonder elektronisch. Woran könnte das jetzt liegen? Am Relais vielleicht?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...