Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
royal2000

SLS AMG - Starkes Ruckeln beim Anfahren

Empfohlene Beiträge

royal2000
Erster Beitrag:
Letzter Beitrag:

Guten Morgen zusammen,

wenn ich meinen SLS im Automatik - Modus (Einstellung 'C') fahre, habe ich sehr oft beim anfahren ein starkes Ruckeln / Holpern, wenn das Auto vom 1. in den 2. Gang wechselt - fühlt sich in etwa so an, wie meine ersten Fahrstunden zu zeiten der Führerscheinlehre :-)

Nun war ich beim freundlichen zwecks der 1. Inspektion (1.500km, Getriebeöl wechseln), dieser sagte mir, nach Rücksprache mit dem Werk, dass dies normal sei bei dem Wagen, was ich mir aber kaum vorstellen kann.

Können andere SLS Fahrer in diesem Forum dieses "Phänomen" bestätigen oder handelt es sich, wie von mir vermutet, bei mir um einen Defekt ?

Viele Grüße

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Felix
Geschrieben

Wenn deine Niederlassung dir versichert, alles sei in Ordnung dann wird das wohl auch seine Richtigkeit haben. Immerhin ist es ja auch einer der sportlichsten Mercedes. :wink:

Was ist denn eigentlich aus der Versicherung geworden, darum hattest du dich ja bei CP angemeldet und das hatte dir ja zuletzt einige Kopfzerbrechen bereitet.

Gruß,

Felix

royal2000
Geschrieben

trotzdem traue ich dem braten nicht.. hatte vor ein paar jahren mal einen BMW 6er, da war das gleiche Problem. Ich war innerhalb von 4 Wochen 8x in der Werkstatt wegen diesem Problem - jedes mal sagte man mir, das Auto sei in Ordnung - beim 9. mal erklärte man sich dann endlich bereit, die Kupplung zu wechseln - und siehe da, Problem gelöst :-)

Bzgl. der Versicherung, bin ich auf die AMG eigene Versicherung gestossen (http://www.mercedes-benz-bank.de/intradeweb/cms/attach/AMG_Autoversicherung_Produktbroschuere.pdf). 2690,- EUR (Stückprämie, das heisst egal welchen persönlichen SFR man hat) mit 48 Monaten voller Kaufpreiserstattung bei einem Totalschaden und kein steigen der Prozente beim Schadenfall, SB 1.000 EUR / 500 EUR.

viele grüße

ricos99
Geschrieben

@ royal2000

Du hast einfach Pech mit solchen Wägele, lass es sein mit diesen bösen Spochtwagen, mache es wie ich, fahre Smart oder Fahrrad :wink:

Übrigens muss bei den amg sls nach 1.500 km kein Getriebeöl gewechselt werden, dies ist bei anderen Modellen von amg aber tatsächlich der Fall, also soweit stimmt des was Du schreibst schon "fast" :rolleyes:

el_Lobo
Geschrieben

@ royal2000

gerade heute habe ich einen SLS probegefahren. LL ca. 1500km und ebenfalls leichtes Ruckeln beim Anfahren. Konnte ich allerdings nach kurze Eingewöhnung mit dem Gas etwas beeinflussen. Scheint demnach zumindest kein Einzelfall zu sein.

Trotzdem ist es übrigens ein fantastisches Auto mit außergewöhnlichen Fahrleistungen :-))!

jiggyjiggy
Geschrieben

hi,

ich weiss zwar nicht ob dir das weiterhilft aber bei meinem ml 63 ist das auch manchmal so. bei mir wurde ebenfalls gesagt, dass dieses ruckeln normal seih.

hayabusa1300
Geschrieben

Der SLS hat ja auch ein Doppelkupplungsgetriebe. Und da ist das Anfahren soweit ich weiß noch nicht so ausgereift, zumindestes hab ich das bei VW und Ford auch selber gemerkt.

xoxox
Geschrieben

ist bei unserem insbesondere in s+ auch so!

wie gesagt: man kann das mit einem gefühlvollen gasfuß gut ausgleichen und tritt unserer meinung immer dann auf, wenn man entschlossen aufs gas geht und dann schub zurück nimmt. damit kann das getriebe irgendwie nicht so gut umgehen :)

fzsz
Geschrieben

Ich bin letzten Dienstag in Hockenheim bei einer SLS-Experience-Veranstaltung ein paar Stunden mit mehreren SLS auf dem Ring, im Hütchenpacour und Überland gefahren.

Bei keinem der SLS ist mir ein Ruckeln beim Anfahren aufgefallen, egal ob Stufe C, S, S+ oder M.

Der SLS ist aber eine andere Klasse als z. B. ein weichgespülter Komfort CLS von AMG.

Felix
Geschrieben
...fühlt sich in etwa so an, wie meine ersten Fahrstunden zu zeiten der Führerscheinlehre...

das ist auch ganz normal, mach dir da keine Sorgen. Es fängt ja jeder mal klein an, aber ich verspreche dir, wenn du erstmal die zwei Jahre Probezeit geschafft hast, klappt das auch mit dem Mercedes-Getriebe! Zu meiner Zeit gab den so genannten Bonanza-Effekt, da wurde schon so manchem ganz anders. Tradition verpflichtet leider manchmal auch. ;)

Grüße,

Felix

xoxox
Geschrieben

fzsz

Ich bin letzten Dienstag in Hockenheim bei einer SLS-Experience-Veranstaltung ein paar Stunden mit mehreren SLS auf dem Ring, im Hütchenpacour und Überland gefahren.

Bei keinem der SLS ist mir ein Ruckeln beim Anfahren aufgefallen, egal ob Stufe C, S, S+ oder M.

Richtig. Wenn man ihm freien Lauf lässt ist das kein Problem. Nur in der Stadt kann es halt mal vorkommen.:-))!

Team AMG
Geschrieben

Das "holprige" Anfahren ist am Anfang normal. Hintergrund ist die Kupplung. Der SLS fährt sich ähnlich an, wie ein Schaltwagen (dummer Vergleich, ist aber so). Die Kupplung greift erst, wenn man ein wenig Gas gibt. Dies merkt man besonders an einem Hang: Der Wagen rollt nämlich ohne Gas am kleinsten Hügel rückwärts - ganz anders als bei anderen Automatikgetrieben. Man muss halt den "Schleifpunkt" erst finden und dann sollte das holprige Anfahren auch vergessen sein.

Einige der ersten SLS hatten Getriebeprobleme, aber falls die Niederlassung sagt, alles sei in Ordnung, dann wird das wohl stimmen.

Das beschreibt aber nicht das Ruckeln beim Schaltvorgang vom 1. in den 2. Gang. Wann passiert dieses Ruckeln? Unter Vollast?

xoxox
Geschrieben

Das mit dem rückwärts rollen haben wir so aber noch nicht beobachtet!?

Entweder bleibt er stehen und rollt am Hang ohne die Bremse zu betätigen nirgendwo hin, oder er rollt sogar leicht vorwärts (was in 90% der Fälle der Fall ist...)!:-))!

MariaMüller
Geschrieben

Royal2000 wie wurde dein Problem gelöst? Ich habe dieses Problem immer noch! 

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • JJ 355
      hallo ich benötige mal eure Hilfe 
      ich habe einen f355 bj 99 und habe seit heute folgendes Problem:
      ich bin auf der Autobahn ca 20 Minuten im oberen limit(6800-7500 Umdrehungen) gefahren, als ich in der Stadt an der ersten Ampel stand ging der Motor aus.
      ich also neu gestartet.er sprang auch sofort an. nach 400 Metern wieder an einer Ampel ging er wieder aus
      ich habe gemerkt, das wenn ich kein gas gebe der Drehzahlmesser  auf 0 runter geht und demzufolge der Motor ausgeht
      normalerweise bleibt der Drehzahlmesser immer so bei 1000 oder 1500 
      weiss jemand rat?
      lg
      Sascha
    • Organi
      Ciao Ferraristi
      Kann mir jemand erklären, warum Ferrari zwar diese spezielle Startfunktion "Launch Control" im "Cambio F1" einbaut, aber in der Betriebsanleitung dieses Anfahrprozedere nicht empfiehlt?
      Ich meine, dass Ferrari ja in der Lage sein sollte, ein System zu bauen, welches wenigstens einige 10'000 km hält, oder?
      Sollte dies technisch nicht möglich sein, verstehe ich wirklich nicht, was ein solches System überhaupt (ausser Aerger) bringen soll.
    • lukullus
      hallo   F 355 2.7  ich wollte euch mitteilen das ich meinen 20 Jahre alten Leerlaufregler ersetzt habe. Die neuen sind von der Firma LÖWE und funktionieren sehr gut und Motor läuft wieder rund.
      Der Clou ist einer kostet 46 € und nicht 500€ oder ähnlich,also diese verharzen im laufe der zeit motor läuft sehr " launisch" Leerlauf geht ohne zutun hoch und ähnliches,habe die alten mit Bremsenreiniger gereinigt ohne erfolg (waren wo doch zu alt und vieleicht waren die spulen defekt ich glaube die müssen immer gegen die (Verhartzung ankämpfen).
       
      Art.Nr 58505    (ist wo ein nachbau von Bosch)
    • 13tigg12
      Hallo
      Ich muß die oberen 4 Doppeldichtungen bei der Ansaugbrücke beim 328 GTS wechseln.
      Aufgrund des Alters porös und undicht (zischt beim Gasgeben und abstellen des Motors) und Leistungsverlust (Ca. 15 PS lt. Prüfstand).
      Hat das schon wer gemacht?
      Soll ich dabei auch gleich die beiden unteren Dichtungen der Ansaugbrücke auch wechseln?
      Gibt es da noch Dichtungen die auch gleich erneuert gehören?
      Gibt es da etwas besonderes zu beachten bei der Demontage der Einspritzung?
      Ich wäre für eure Hilfe sehr dankbar.
      Kann ich jetzt problemlos weiterfahren, wenn er Falschluft zieht oder wird da noch mehr kaputt?
      lg
      Thomas
       
    • sebastian89
      Hallo zusammen,
       
      vor ca. 2 Monaten kam bei meinem 360 CS (BJ Dez. 2003, 50 tkm) zum ersten mal die Motorkontrolleuchte. Habe das Auto daraufhin in die Werkstatt gebracht, das Auslesen ergab "Phasenvariator erreicht Position nicht". Daraufhin wurde der Sensor des rechten Phasenverstellers gewechselt. Nach ca. 50 km dann erneut die Motorkontrolleuchte. Ich habe das Auto zum Auslesen diesmal zum offiziellen Ferrarihändler gegeben, Ergebnis: erneut der Phasenversteller...
       
      Mir erscheint es unwahrscheinlich, dass nun genau nachdem der rechte getauscht wurde auch noch der linke kaputtgeht. Daher meine Frage: Hatte hier schon einmal jemand ein ähnliches Problem? Kann es sein, dass das Problem irgendwo in der Elektronik liegt? und kann ich das Auto noch guten Gewissens bewegen, ohne Folgeschäden zu riskieren? (in einem anderen Beitrag hier im Forum war von einem Motorschaden nach gebrochenem Phasenversteller die Rede...)
       
      Vielen dank für eure Hilfe
      Grüße
      Sebastian

×