Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
jo.e

Tollen Audi S4 Avant (B5) gekauft und schon ein schlechtes Gefühl - Hilfe!

Empfohlene Beiträge

jo.e
Erster Beitrag:
Letzter Beitrag: (bearbeitet)

Hallo zusammen,

ich war sporadisch auf der Suche nach einem Audi S3 (8L) oder einem Audi S4 Avant (B5), da ich am Jahresende sowieso ein Auto gebraucht hätte. In Mobile.de ist mir dann ein silberner S4 aufgefallen, der auf den Bildern super aussah und nur knapp 82.000 km auf der Uhr hatte. Im Netz stand er für 11.500 € zum Verkauf. Ein guter S3 (8L) unter 100.000 km mit 225 PS bekommt man auch selten unter dem Preis. Also dachte ich "geil, den muss ich mir anschauen". Also Verkäufer angerufen und erste Fragen gestellt. Er klang nett und meine Fragen wurden zufriedenstellend beantwortet. Also habe ich entschlossen die 4 Stunden Fahrt auf sich zu nehmen und bin mit meiner Freundin hin gefahren. Warum mit meiner Freundin? Naja laut dem Verkäufer hat er das Auto seit 2 Jahren, jedoch kaum gefahren und da er selber eine KFZ Werkstatt hat alles selber gemacht was anstand. Jedoch war das Scheckheft nicht gepflegt, bzw. nicht vorhanden und auch keine Belege dadurch. Also lief das Ganze auf meine Überprüfung vor Ort hinaus + die Menschenkenntnis meiner Freundin, um den Verkäufer einzuschätzen. Also hin gefahren und Auto besichtigt und Probe gefahren.

Der stand echt fast besser da als auf den Bildern. Innen könnte man das Fahrzeug fast als Neuwagen bezeichnen - unglaublich! Außen hatte er 2-3 kleine Lackmängel, die man aber locker mit polieren raus bekommt. Der Verkäufer zeigte mir auch die kleinsten Macken und wies mich darauf hin, das hinten wohl bald die Bremsen kommen usw. Auch meine Freundin hatte bei dem Verkäufer genauso wie ich ein super Gefühl. Leistungsmäßig hatte ich keinen Vergleich, aber ich fand die Fahrleistungen gut. Einen Tag vorher hatte ich bei PK Motorsport angerufen und die Schwachstellen der Autos erfragt. Ich überprüfte diese Sachen und fand nichts was mich stutzig machen könnte. Keine ungewöhnlichen Geräusche oder Reaktionen des Fahrzeugs.

Laut Verkäufer Zahnriemen bei 51.000 km gewechselt nach 6 Jahren. Bei BJ 1999 also in 2005 oder 2006 gewechselt. Natürlich wieder keine Belege! Handbuch und alle anderen Papiere auf italienisch, also italienische Erstzulassung. Fand ich nicht weiter schlimm, da ein Kollege neulich einen alten S6 gekauft hatte. Auch der war ein italienisches Auto. Ohne Belege und Scheckheft fand ich auch nicht so schlimm, da diese ja auf einfachste Art und Weise oder über Beziheungen gefälscht werden können. Somit habe ich auch geschaut: Passt das Auto optisch zur Laufleistung.. und das tut es absolut. Die Sitze z.B. muss ich hier nicht extra erwähnen.. einfach toll. Also nach Hause gefahren und überlegt.

Ende letzte Woche hatte ich mich dann entschieden das Auto zu kaufen. Vorgestern abgeholt, gestern auf mich zugelassen und bei dem genannten Kollegen gewesen. Er kennt sich besser aus wie ich und er bemerkte das evtl. die beiden Seiten neu lackiert wurden, aber Spalmase usw. stimmen alle und ein vergangener Schaden war nicht zu erkennen. Er vermutet das er Kratzer hatte (hatte seiner aus Italien auch) und deshalb lackiert wurde. So weit so gut...

Nach unserer Probefahrt sagte er aber, das der S4 eigentlich besser gehen müsste. Er hat einen Vergleich, da er vor 4 Jahren schon einmal in einem originalen mitgefahren ist. Ich sagte: "Ja so der richtige Bums fehlt mir auch, aber kann es nicht sein weil der Biturbo früher einsetzt und gleichmäßiger beschleunigt?" Naja aber das Gefühl haben wir beide nun eigentlich das er etwas besser gehen müsste. Turbos sind aber zu hören und keine schwarze Wolken oder so.. Evtl. könnte ich mir den Luftmassenmesser vorstellen!? Temperaturen stimmen alle, Motor läuft eigentlich wie er sollte. Aber Gesamteindruck war auch bei ihm ziemlich gut für das Geld.

Folgende Sachen geben mir ein schlechtes Gefühl im Moment (bin aber auch eher ein vorsichtiger Typ):

- manchmal quietscht etwas im Motorraum wenn er warm ist. Hört sich dann an wie ein kleines Schweinchen :cry: Spannrollen evtl.? Kann das irgendwie nicht lokaliesieren. Kommt aber eher wenn man davor steht im Motrraum rechts raus...

- müsste evtl. besser gehen, aber habe wie gesagt keinen Vergleich.

- Gerade beim Putzen ist von der Scheinwerferreinigungsanlage die kleine Abdeckung abgefallen.. einfach abgefallen.. und hin bekomm ich se neme fest. Hab se jetzt drauf gelegt das es net rein regnen kann. die haben aber schon auf der Herfahrt bei Tempo 180 funktioniert.. komisch..

- nach dem Waschen bisschen Wasser auf den Einstiegsleisten, denke das ist normal oder? Hab auch grad wegen allem Panik :(

Wollte eigentlich lieber mehr investieren und danach mehr davon haben. Jedoch wird mein Gefühl nicht besser nach dem Kauf und so sollte es ja dann eigentlich nicht sein. Werde nächsten Donnerstag zu PK Motorsport gehen und Auto komplett checken lassen + Ölwechsel (der ist fällig). Dann kann ich mir wenigstens zu 100% sicher sein...

Was meint ihr? Bilder habe ich angehängt und alles genau beschrieben.. Ich freue mich jedes mal wenn ich drin stze und fahren kann, einfach ein tolles Gefühl. Aber das schlechte Gefühl das sich wegen meiner Unsicherheit eingeschlichen hat, trübt doch sehr die Freude. Ob dies begründet ist weis ich nicht. Hoffe nicht das ich nach dem Besuch bei PK einen Herzstillstand erleide :-o Auf jeden Fall werde ich jede Rechnung und Service bis ins kleinste Detail protokillieren und aufheben, das ist sicher...

Danke für Eure Einschätzungen!

Viele Grüße und ein schönes WE

Jochen

post-69679-14435366479881_thumb.jpg

post-69679-1443536648133_thumb.jpg

post-69679-14435366482585_thumb.jpg

post-69679-1443536648396_thumb.jpg

post-69679-14435366485257_thumb.jpg

post-69679-1443536648679_thumb.jpg

post-69679-14435366488143_thumb.jpg

bearbeitet von jo.e
Jetzt registrieren, um Themenwerbung zu deaktivieren »
Marc W.
Geschrieben

Die Turbos gehen in der Regel nicht nur ein bißchen kaputt, sondern wenn dann ganz. Gefühlt hättest Du dann nur die Hälfte der Leistung, insofern glaube ich nicht, daß die Turbolader defekt sind.

jo.e
Geschrieben (bearbeitet)
Die Turbos gehen in der Regel nicht nur ein bißchen kaputt, sondern wenn dann ganz. Gefühlt hättest Du dann nur die Hälfte der Leistung, insofern glaube ich nicht, daß die Turbolader defekt sind.

Danke für die Einschätzung! Bin für jede Einschätzung sehr dankbar. Denke auch nicht das es die Turbos sind. LFM vielleicht?

Abdeckung der Reinigungsanlage wird wohl nur ein schlechtes Gefühl vermitteln, ganz dem Motto "das fängt ja gut an".. Entweder ich kanns irgendwie wieder drauf klippsen oder es wird nicht sonderlich teuer sein...

EDIT: Sorry wird glaub LMM abgekürzt :-)

bearbeitet von jo.e
istec1003
Geschrieben

Schau doch mal, wie deine Elastizitätswerte sind. Wenn diese deutlich von Testwerten abweicht würde ich mir Gedanken machen, was kaputt ist.

Strecke ohne Steigung/Gefälle suchen, beschleunigen von 80 - 120 im 4./ 5./ 6. Gang und die Zeit vom Beifahrer stoppen.

Hier sind Vergleichswerte die mir google auf die schnelle geliefert hat:

http://www.audispeed.de/forum/viewtopic.php?f=4&t=7004&p=61197

http://www.zeperfs.com/en/fiche69-audi-s4.htm

Die Abweichungen sollten schon deutlich sein, gerade Testexemplare für Zeitschriften/ Werbeprospekte gehen ja bekanntlich gut. Außerdem wird es für dich schwierig genau zu messen. Viel Erfolg!

mecki
Geschrieben

...also das mit dem Wasser ist normal und kein Grund zur Sorgen, das Schweinchen ist das was du vermutest, aber ich würde das gleich mit einem neuen ZR machen, aber dann bist du auf der sicheren Seite.

Wenn Peter dir ein Chiptuning einbaut, solltest du gleich mal über ein stabileres Y-Rohr nachdenken.

lg

mecki

mecki
Geschrieben

auch ja, wenn du den Stecker vom LMM abziehst und sich nichts am Fahrgefühl ändert hast du die Ursache, dann ist er im Notlauf

mecki

jo.e
Geschrieben
Schau doch mal, wie deine Elastizitätswerte sind. Wenn diese deutlich von Testwerten abweicht würde ich mir Gedanken machen, was kaputt ist.

Strecke ohne Steigung/Gefälle suchen, beschleunigen von 80 - 120 im 4./ 5./ 6. Gang und die Zeit vom Beifahrer stoppen.

Hier sind Vergleichswerte die mir google auf die schnelle geliefert hat:

http://www.audispeed.de/forum/viewtopic.php?f=4&t=7004&p=61197

http://www.zeperfs.com/en/fiche69-audi-s4.htm

Die Abweichungen sollten schon deutlich sein, gerade Testexemplare für Zeitschriften/ Werbeprospekte gehen ja bekanntlich gut. Außerdem wird es für dich schwierig genau zu messen. Viel Erfolg!

Danke! Werde ich machen und dann berichten :-) ABER: Mecki sagte mit dem "Schweinchen-Quietschen" liege ich richtig mit den Spannrollen. Sollte ich dann eigentlich Vollgas geben oder Auto schonen bis Donnerstag bis er zum Peter kommt?

@Mecki: Chip weis ich jetzt noch nicht. Ich denke nur Peter weis was er macht und daher soll er alles checken das ich von einem Tadellosen Zustand sprechen kann. Danach kann bezüglich Chip, Fahrwerk usw. immer noch schauen. Denke das ich den Zahnriemen inkl. Rollen und Wasserpumpe machen lassen werde. Sicher ist sicher... und dann mit Beleg :-)

jo.e
Geschrieben
auch ja, wenn du den Stecker vom LMM abziehst und sich nichts am Fahrgefühl ändert hast du die Ursache, dann ist er im Notlauf

mecki

Sorry aber wo ist der LMM? Ist mir fast peinlich, aber ich weis es nicht und aus der italienischen Aleitung werde ich auch nicht schlau :-)

RS4BITURBO
Geschrieben

Der LMM misst die angesaugte Luftmasse und sitzt deshalb zwischen Luftfilterkasten und dem Y Rohr.

jo.e
Geschrieben

Also Leute - habe gerade eben die Elastitizät gemessen und komme auf folgende Ergebnisse. Man muss beachten das es 25 Grad warm war, noch Winterreifen drauf sind, die Zeiten handgestoppt sind und es nicht immer zu 100% eben war (aber fast):

80 - 120 km/h

4.Gang: 5,56 Sekunden, 5, Gang: 7,17 Sekunden, 6. Gang: 8,03 Sekunden

Gestoppt hat meine Freundin per Hand und ich hatte immer geschrien "Start" und "Stopp" :D Denke mal sie hat Ihre Sache gut gemacht, auch wenn auch sie nicht an eine Lichtschranke ran kommt.

Wenn ich die Zeite unter diesen Bedingungen vergleiche bin ich gar nicht so weit weg, oder was meint ihr? In Gang 5 und 6 scheinen die Unterschiede etwas größer zu sein als im Vierten...

Was meint Ihr zu den Zeiten? Lasse wohl Zahnriemen, Spannrollen, Wasserpumpe und Ölwechsel machen.. evtl. noch Bremsen und hoffe das bei der Inspektion nicht noch mehr ans Tageslicht kommt. Mega schlimm kann es eigentlich nicht kommen, da ganz frisch TÜV :-))!

Aber zu den Zeiten? Leistung da? Hat sich irgendwie aber auch schon schlechter angefühlt... :???:

Marc W.
Geschrieben

Laß bitte unbedingt neben den Standard-Arbeiten das original Y-Stück im Ladedruckbereich gegen eines aus dem Tuning-Bereich tauschen. Dieses Teil geht regelmäßig kaputt (reißt), der Ladedruck hat dadurch ab, die Software versucht dann nachzuregeln und die Lader überdrehen.

Ein gutes Y-Stück ist um das 20-fache günstiger, als 2 neue Lader inkl. Montage, insofern eine lohnende Investition. :wink:

jo.e
Geschrieben
Laß bitte unbedingt neben den Standard-Arbeiten das original Y-Stück im Ladedruckbereich gegen eines aus dem Tuning-Bereich tauschen. Dieses Teil geht regelmäßig kaputt (reißt), der Ladedruck hat dadurch ab, die Software versucht dann nachzuregeln und die Lader überdrehen.

Ein gutes Y-Stück ist um das 20-fache günstiger, als 2 neue Lader inkl. Montage, insofern eine lohnende Investition. :wink:

Werde auf Deinen Rat hören und mit Peter Kowatsch das besprechen.. bin am Donnerstag dort und lass das Auto auch ein paar Tage dort.. das heist im Moment steht auf dem Plan: Zahnriemen, Spannrollen, Wasserpumpe, Y-Stück und evtl. Bremsen wobei die noch etwas warten könnten. Dann scheine ich erst einmal gut aufgestellt zu sein.

Leistung dürfte von den Zeiten eigentlich passen Marc oder?

istec1003
Geschrieben

Zeiten passen in meinen Augen, würde mir da keine Sorgen machen.

Lediglich im 5 Gang werden die Vergleichswerte nicht so gut getroffen. Da Gang 4 und 6 aber passen, würde ich auf etwas ausgeprägtere Messfehler tippen.

Habt ihr mehrfach gemessen und den Mittelwert errechnet, oder lediglich einfach?

Wenn das Auto wieder zurück ist, kannste ja nochmal messen gehen. Vielleicht hast du dich auch einfach schon an die leistung gewöhnt?

jo.e
Geschrieben
Zeiten passen in meinen Augen, würde mir da keine Sorgen machen.

Lediglich im 5 Gang werden die Vergleichswerte nicht so gut getroffen. Da Gang 4 und 6 aber passen, würde ich auf etwas ausgeprägtere Messfehler tippen.

Habt ihr mehrfach gemessen und den Mittelwert errechnet, oder lediglich einfach?

Wenn das Auto wieder zurück ist, kannste ja nochmal messen gehen. Vielleicht hast du dich auch einfach schon an die leistung gewöhnt?

mmhhh.. da wir nicht allzu viel Zeit hatten, haben wir den vierten und fünften Gang nur einmal gemessen... werde ich aber bei Gelegenheit wiederholen.. werde dann extra auf eine Strecke fahren die bolzgerade ist und auch eben (konnte heute wegen Zeitmangel nicht extra dort hin fahren). Aufgrund einer ganz leichten bergauf Fahrt und einem kleinen Knick in der Gerade (aber ohne vom Gas zu müssen) und der handgestoppten Zeit, mache ich mir erstmal auch keine großen Sorgen.. werde das aber bei PK Motorsport ansprechen und dann schauen wir mal... an die Leistung habe ich mich noch nicht gewöhnt, da ich das Auto erst seit letzten Donnerstag habe..

Werde dann wieder berichten...

Wegen nem Chip (weiß noch nicht ob ich eine Optimierung mache): Vorkats müssen bei dem Auto laut PKM raus bzw. getauscht werden und laut Marc auch das Y-Teil... bin ich dann bei 300-310 PS auf der sicheren und haltbaren Seite oder verblästs mir dann die Turbos so viel schneller das ich bald auch tauschen lassen kann?

Marc W.
Geschrieben

Bei den Zeiten kann ich leider auch nicht mehr machen als Du, nämlich Deine Meßwerte mit denen aus den Tabellen zu vergleichen. Demnach paßt es offensichtlich, die kleinen Differenzen liegen innerhalb der Serienstreuung, Meßtolleranzen oder vielleicht auch daran, daß das Auto erst mal wieder etwas frei gefahren werden muß. Aber nichts, was Anlaß zur Sorge wäre.

Leider Gottes ist die Ladedruck-Peripherie des S4 Biturbo relativ empfindlich, dadurch gibt es bei diesem Auto relativ regelmäßig Laderschäden. Das Risiko steigt mit einem Chiptuning natürlich noch an. Am sichersten ist eindeutig die Serienleistung in Kombination mit einem verbesserten Y-Stück.

jo.e
Geschrieben
Bei den Zeiten kann ich leider auch nicht mehr machen als Du, nämlich Deine Meßwerte mit denen aus den Tabellen zu vergleichen. Demnach paßt es offensichtlich, die kleinen Differenzen liegen innerhalb der Serienstreuung, Meßtolleranzen oder vielleicht auch daran, daß das Auto erst mal wieder etwas frei gefahren werden muß. Aber nichts, was Anlaß zur Sorge wäre.

Leider Gottes ist die Ladedruck-Peripherie des S4 Biturbo relativ empfindlich, dadurch gibt es bei diesem Auto relativ regelmäßig Laderschäden. Das Risiko steigt mit einem Chiptuning natürlich noch an. Am sichersten ist eindeutig die Serienleistung in Kombination mit einem verbesserten Y-Stück.

Sprich Dein Rat lautet: Serienleistung behalten also kein Chip und Y-Stück wechseln... richtig?

Was mich etwas wundert ist, dass hier immer wieder von Laderschäden berichtet wird... habe aber auch schon gelesen das viele noch bei 170.000 km die ersten Lader fahren. Scheinbar kommts doch arg auf die Fahrweise an oder? Bei mir ist das mit dem warm und kalt fahren kein Problem - mach ich immer. PK Motorsport sagte mir als Schwachstellen auf was ich achten soll Differential dicht, Servopumpe Geräusche, 1.Gang quietscht, aber sonst sei das ein zuverlässiges stabiles Auto... naja jetzt hab ichs ja und bin stolz drauf und fühle mich im Auto sehr wohl! Ich werde beim best möglichstes tun das Auto so zu behandeln das es auch gut zu mir ist... wenn ich jetzt alles schwarz malen würde müsste ich in den nächsten Monaten ca. 5.000-6.000 € ausgeben.. daran will ich gar nicht denken :-)

Rodemarc
Geschrieben
Wegen nem Chip (weiß noch nicht ob ich eine Optimierung mache): Vorkats müssen bei dem Auto laut PKM raus bzw. getauscht werden und laut Marc auch das Y-Teil... bin ich dann bei 300-310 PS auf der sicheren und haltbaren Seite oder verblästs mir dann die Turbos so viel schneller das ich bald auch tauschen lassen kann?

Mit dem S4 B5 kenne ich mich zwar nicht aus, aber ganz so einfach und verbindlich kann Dir das niemand sagen wie lange der Turbo hält, weder bei Serienleistung und schon garnicht bei Chiptuning.

Ich lese hier raus, dass Du ein zuverlässiges Auto suchst mit dem man auch Spaß haben kann, keins mit dem Du 20.000km ballerst um es dann wieder abzugeben.

Also würde ich persönlich lieber auf das Chiptuning verzichten, wenn ich mir vorher schon nicht so sehr sicher bin ob es das Wert ist.

Sonst hast Du hinterher immer ein komisches Gefühl und der Spaß ist weg.

Der Wagen gefällt mir übrigens richtig gut. Glückwunsch dazu! :-))!

jo.e
Geschrieben
Mit dem S4 B5 kenne ich mich zwar nicht aus, aber ganz so einfach und verbindlich kann Dir das niemand sagen wie lange der Turbo hält, weder bei Serienleistung und schon garnicht bei Chiptuning.

Ich lese hier raus, dass Du ein zuverlässiges Auto suchst mit dem man auch Spaß haben kann, keins mit dem Du 20.000km ballerst um es dann wieder abzugeben.

Also würde ich persönlich lieber auf das Chiptuning verzichten, wenn ich mir vorher schon nicht so sehr sicher bin ob es das Wert ist.

Sonst hast Du hinterher immer ein komisches Gefühl und der Spaß ist weg.

Der Wagen gefällt mir übrigens richtig gut. Glückwunsch dazu! :-))!

Erst einmal vielen Dank für das Lob - auch mir gefällt er sehr gut! Ich bin immer sehr emotional mit einem guten Auto verbunden. Deshalb dachte ich mir gebe etwas mehr Geld aus und habe lange Spaß damit. Würde das Auto stand heute mehrere Jahre behalten! Daher ist mir die Standfestigkeit sehr wichtig. Klar kann ich auch nie genug Leistung haben, nützt mir aber auch nichts wenn ständig was kaputt geht. Mein Budget ist zwar nicht so klein das ich wenn die Bremsen mal kommen das Auto verkaufen muss. Ich bin aber mit einem Limousinenservice selbstständig (Stretchlimos) und auch da fallen natürlich immer wieder Reparaturkosten an. Erst neulich bei einer die Vorderachse gemacht für 3.000 €. Daher würde ich nur ungern extrem viel Geld zum Erhalt in den S4 stecken. Versteht mich nicht falsch - es wird keinen Reparaturstau geben, aber ich gehe lieber auf Nummer sicher und werde mich nach einem Termin bei Peter Kowatsch entscheiden, was ich machen lasse und was nicht. Zahnriemen mit Spannrollen, Wasserpumpe und Y-Stück scheinen so gut wie sicher zu sein. Bremsen dürften noch etwas halten, hat ja gerade erst frischen TÜV bekommen. Dann soll er mal nach dem LMM schauen usw. und die Abdeckung der Scheinwerferreinigungsanlage muss er machen, die habe ich nur wieder angesteckt nachdem sie beim Waschen abgefallen ist :evil:

Mit der Zeit habe ich schon auch mal vor ein Gewindefahrwerk, neue Sommerfelgen oder eine große Bremsanlage einzubauen, aber das hat Zeit... Haltbarkeit und Zuverlässigkeit stehen an erster Stelle, was Reperaturarbeiten angeht...

Titus Tiberius
Geschrieben

Ganz grosses Kino!

@ jo.e: Bist Du Dir ganz sicher, dass Du:

1. Mit Deinem Freund, der vor 4 Jahren schon mal in einem S4 mitgefahren ist, jemand hast, der gefühlte Beschleunigungswerte kompetent vergleichen und beurteilen kann? Ich würde mich mit einem Tag Abstand schon schwer tun, geschweige denn nach 4 Jahren.

2. Du exakte Elastizitätswerte bekommst, wenn Du Deiner Freundin Start-Stopp zurufst?

jo.e
Geschrieben
Ganz grosses Kino!

@ jo.e: Bist Du Dir ganz sicher, dass Du:

1. Mit Deinem Freund, der vor 4 Jahren schon mal in einem S4 mitgefahren ist, jemand hast, der gefühlte Beschleunigungswerte kompetent vergleichen und beurteilen kann? Ich würde mich mit einem Tag Abstand schon schwer tun, geschweige denn nach 4 Jahren.

2. Du exakte Elastizitätswerte bekommst, wenn Du Deiner Freundin Start-Stopp zurufst?

Sicher bin ich mir bei beiden nicht... Nummer 1 war eben nur eine Gefühlssache auch im Vergleich zu seinem 270 PS S6 5 Zylinder... ich fand den aber auch nicht besser.. hat halt nur einen Turbo und setzt daher später und etwas stärker mit dem Turbo ein... Beim Zeit stoppen fand ich die Alternative meine Freundin stoppen zu lassen die Bessere als selbst zu stoppen. Sie schaute schon immer auf den Tacho... mein Geschrei sollte nur sicher stellen das sie auch drückt :-) Hört sich dumm und lustig an, war aber so.... andere Vorschläge?

Wollte eigentlich nicht für ganz großes Kino sorgen :-)

Nordsport83
Geschrieben
Sicher bin ich mir bei beiden nicht... Nummer 1 war eben nur eine Gefühlssache auch im Vergleich zu seinem 270 PS S6 5 Zylinder... ich fand den aber auch nicht besser.. hat halt nur einen Turbo und setzt daher später und etwas stärker mit dem Turbo ein... Beim Zeit stoppen fand ich die Alternative meine Freundin stoppen zu lassen die Bessere als selbst zu stoppen. Sie schaute schon immer auf den Tacho... mein Geschrei sollte nur sicher stellen das sie auch drückt :-) Hört sich dumm und lustig an, war aber so.... andere Vorschläge?

Wollte eigentlich nicht für ganz großes Kino sorgen :-)

Nun, wenn deine Freundin vom Beifahrersitz aus abliest, sind da schon mal ordentliche Parallaxenfehler drin (da sie nicht senkrecht auf den Zeiger schaut). Würde mir da nicht so viele Gedanken machen. Lass den Wagen checken und dann weisst du bescheid. Alles wird dich nur verrückt machen.

Titus Tiberius
Geschrieben

War von mir mit einem Hauch Ironie, OK eigentlich eher sarkastisch gemeint.

Eine Mitfahrt, noch dazu Jahre zurück, erlaubt absolut kein verwertbares Urteil - nur mal als Beispiel, kann der Mitfahrer nun wirklich nicht die Gaspedalstellung, also Vollgas ja/nein beurteilen (oder hatte er den Finger drunter?)

Mit Stoppen auf Zuruf hast Du so ziemlich alle Messfehler erwischt, die möglich sind. Nur mal so die Aktionen aufgeschrieben:

Zeiger läuft über X km/h - Du siehst das - Dein Gehirn sagt Bingo, also Stopp rufen - Du rufst Stopp - Deine Freundin hört das Stopp - Schrecksekunde (warum brüllt der so?) - dann kombiniert ihr Gehirn: ah Stop=Drücker drücken-sie drückt

Und das Ganze jeweils für Start und Stopp. Hollywood dreht mit weniger Stoff ganze Kinofilme und den Wert nimmst Du dann als Referenz?

jo.e
Geschrieben
War von mir mit einem Hauch Ironie, OK eigentlich eher sarkastisch gemeint.

Eine Mitfahrt, noch dazu Jahre zurück, erlaubt absolut kein verwertbares Urteil - nur mal als Beispiel, kann der Mitfahrer nun wirklich nicht die Gaspedalstellung, also Vollgas ja/nein beurteilen (oder hatte er den Finger drunter?)

Mit Stoppen auf Zuruf hast Du so ziemlich alle Messfehler erwischt, die möglich sind. Nur mal so die Aktionen aufgeschrieben:

Zeiger läuft über X km/h - Du siehst das - Dein Gehirn sagt Bingo, also Stopp rufen - Du rufst Stopp - Deine Freundin hört das Stopp - Schrecksekunde (warum brüllt der so?) - dann kombiniert ihr Gehirn: ah Stop=Drücker drücken-sie drückt

Und das Ganze jeweils für Start und Stopp. Hollywood dreht mit weniger Stoff ganze Kinofilme und den Wert nimmst Du dann als Referenz?

Musste laut lachen als ich das gelesen habe :-) Du hast ja Recht... aber wie misst Du dann solche Werte? Ich mache mir jetzt mal keine Gedanken.. gerade mit PKM telefoniert.. bringe den Audi am 21.04. hin, weil er diese Woche die Bude voll hat und es zeitlich bei ihm nicht reicht. Bis dahin werde ich nur fahren wenns sein muss und schonen... danach wissen wir mehr und viel kann es nicht sein was da kommt... erst einmal vielen Dank für Eure Beteiligung an der Diskussion und für die Tipps... ich werde wieder berichten...

mASTER_T
Geschrieben
Mit Stoppen auf Zuruf hast Du so ziemlich alle Messfehler erwischt, die möglich sind. Nur mal so die Aktionen aufgeschrieben:

Zeiger läuft über X km/h - Du siehst das - Dein Gehirn sagt Bingo, also Stopp rufen - Du rufst Stopp - Deine Freundin hört das Stopp - Schrecksekunde (warum brüllt der so?) - dann kombiniert ihr Gehirn: ah Stop=Drücker drücken-sie drückt

Wobei die von dir beschriebene "Zeitverschiebung" sich egalisieren dürfte einfach dadurch, dass er ja zweimal mehr oder weniger identisch auftritt. Einmal beim Start und dann wieder beim Stopp rufen :D .

Marc W.
Geschrieben

Na ja, der Vergleich der Elastizitätswerte in der gemachten Art reicht zumindest aus, um grundlegende Probleme ausschließen zu können. Würde der Ladedruck abhauen oder liefe er im Notlaufprogramm, würde es eindeutig höhere Abweichungen geben. Insofern ist das nicht verkehrt gewesen.

Ich persönlich würde das Auto chippen, allerdings mit dem Bewußtsein dadurch die Haltbarkeit deutlich (Faktor 50%?) zu reduzieren. Man muß dann halt damit leben, daß die Lader etwas früher dran sind. In meinem Freundeskreis gab es mal einen solchen S4 als Neuwagen mit MTM-Chip, dieser hat in der 3-jährigen Leasing-Dauer (20Tkm p.a.) 3mal neue Lader bekommen. :wink:

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...