Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
eifel512

Hummer H2 - Startproblem

Empfohlene Beiträge

eifel512
Erster Beitrag:
Letzter Beitrag:

Hallo ,

seit einigen Tagen besitze ich meinen zweiten , gebrauchten HUMMER H2 , der erste ist bei einem Unfall beschädigt worden , ich habe mich von ihm getrennt !

Habe vorgestern eine neue Batterie eingebaut !

Er sprang gestern kurz an , lief ein paar Minuten , während ich den Schnee entfernt habe , ging aber dann aus , und sprang nicht wieder an !

Der Wagen steht rückwärts in unserer steilen Auffahrt , der höchste Punkt ist hinten links !

Ich vermutete zuerst Kraftstoff-Mangel , habe mich zur Tankstelle schleppen lassen , voll getankt , überbrückt ... , doch er springt nicht an !!!

Wir haben derzeit Temperaturen bis ca. -22 ° C. !!!

Was könnte es sein ???

Habe außerdem entdeckt , daß die Motor-Kontroll-Lampe im Display mit schwarzer Farbe abgedeckt wurde ... !

Weiß jemand Rat ???

Gruß aus der Eifel ... Heiko

Jetzt registrieren, um Themenwerbung zu deaktivieren »
taunus
Geschrieben
Habe außerdem entdeckt , daß die Motor-Kontroll-Lampe im Display mit schwarzer Farbe abgedeckt wurde ... !

Wurde der Wagen privat oder vom Händler gekauft ? Hört sich nach Schmu an....:(

eifel512
Geschrieben

Hi ,

Habe den Wagen bei einem kleinen Händler gekauft , der ihn angeblich von einem , ihm bekannten , in Geldnot geratenen , selbständigen Handwerker gekauft hat !

Gruß Heiko

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×