Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Acapulco69

Kabel bei Starthilfe verwechselt

Empfohlene Beiträge

Acapulco69
Erster Beitrag:
Letzter Beitrag:

Hallo Leute,

ich brauch heute mal Eure Hilfe bz.w Euren Rat. Ich habe einen 2003 er Murcielago. Seit ich ihn habe ( 2 Monate ) zieht mir irgendwas dauernd die

Batterie leer ( beim Kauf wurde eine neue eingebaut ). Als ich jetzt einen

Sportauspuff habe installieren lassen, hat man bemerkt daß das Autoradio

falsch , auf Dauerstrom , angeschlossen wurde. Ich dachte schon jawoll und hurra das wars. Falsch gedacht.....das Auto stand 5 Tage... ich wollte ne Runde drehen und die Batterie macht keinen Mucks. Ich also Starthilfekabel

raus ,und verdammt ich hatte Tomaten auf den Augen , und habe am Spenderauto das Pluskabel auf Minus geklemmt. Es hat anständig Funken geschlagen und beim Spenderauto die Uhrzeit verstellt.

Der Lambo lief an und ich hab mir nix dabei gedacht. Als ich dann aber losgefahren bin , habe ich recht schnell die Probleme bemerkt die da sind:

1) Das Auto geht mir andauernd aus wenn ich auf eine Ampel zufahre , also vom Gas runtergehe. Es springt danach allerdings gleich wieder ohne Probleme an.

2) Ich bilde mir ein das die TCS 2-3 mal völlig ohne Grund ( kein rutschiger Untergrund , kein starkes Beschleunigen ) eingegriffen hat.

3) Die Luftöffnungen per Knopfdruck funktionieren nicht mehr.

Diese 3 ( und ich hoffe es werden nicht noch mehr ) Probleme hatte ich bis zum falschen Anklemmen der Starthilfekabel nicht.

Info: Die Sicherungen habe ich noch nicht überprüft , denke aber daß wenn es da eine genommen hat , dann hat das vielleicht was mit den Luftklappen zu tun , aber doch nicht mit diesem andauernden Ausgehen des Motors.

Kann mir jemand etwas dazu sagen oder raten??

Das Problem mit dem selbständigen Entladen der Batterie war vorher , aber muss ich ja auch noch in den Griff bekommen.

Vielen Dank und Grüße

Aca

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Acapulco69
Geschrieben

also die Sicherungen sind alle ok. Beim heutigen fahren ( wieder nach Starthilfe ) habe ich festgestellt daß das TCS mehrfach grundlos eingreift.

Das hat es sogar getan nachdem ich es abgestellt hatte.

Wie kann das denn sein??? Der Motor kommt mehrfach ins stottern , zieht dann beim Gasgeben aber einwandfrei hoch.

Der Motor geht immer noch aus wenn ich an eine Kreuzung fahre und die Luftklappen funzen immer noch nicht.

Kann es da irgendwelche Steuergeräte erwischt haben?

Danke für Antworten.

Grüße,

Aca

FutureBreeze
Geschrieben

hm - klingt alles (bis auf das TCS) nach Motortemperaturfühler - dadurch wird dann eventuell auch in der elektronik die Luftklappensteuerung beeinflusst

zaesy
Geschrieben

Hallo.

Hast du's in den Griff gekriegt?

Acapulco69
Geschrieben

Hallo auch,

ja , nach etwas längerem hin und her habe ich wieder alles im Griff.

Das Auto läuft wieder einwandfrei und macht keine Probleme mehr. Die Fehler wurden durch eine Fachwerkstatt behoben unter Mithilfe von Lamborghini Italien.

Grüße,

Aca

zaesy
Geschrieben

Was haben denn die genau gemacht um die Probleme zu beheben?

Wir haben so einen Murciélago mit den genau gleichen Symptomen.

Danke

rotzgoof87
Geschrieben

Hey, pass das nächste mal besser auf, in den Blei/Säurebatterien ist Wasserverdünnte Schwefelsäure drinn, wenn es nach verfaulten Eiern gerochen hätte oder hat, hast du grosses Glück gehabt, weil der faule Eiergeruch ist Knallgas, und da braucht es nur einen kleinen Funken und schon kann es die Batterie verjagen.

Für das nächste mal :wink:

Gast
Geschrieben

Wobei Knallgas mehr oder weniger geruchlos ist, faule Eier sind Schwefelwasserstoffverbindungen wenn mich nicht mein komplettes Chemiewissen verlassen hat. Das gefährliche am Knallgas ist ja gerade, dass man es nicht so einfach bemerkt bis einem evtl. die Batterie um die Ohren fliegt.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...