Jump to content
staen

E 36 M3 - starke Leerlaufschwankungen & Motorruckeln!?

Empfohlene Beiträge

staen   
staen
Erster Beitrag:
Letzter Beitrag:

Hallo Jungs,

nach der letzten M-Tour hat mein M´chen eine neue Macke: inzwischen fünfmal stand ich mit Leerlauf vor der Garageneinfahrt, beim Tanken oder sonstwo. Normalerweise dreht mein Motor dann ca. 700 u/min. Ohne für mich erkennbaren Grund sackte die Drehzahl dann auf ca. 500 u/min ab, der Motor lief wie der eines Treckers - das ganze Auto schüttelte sich!

Zwischengas geben half nichts, er fängt sich nicht. Motor an und wieder aus hilft manchmal, aber nicht immer.

Das Phänomen tritt ohne Vorwarnung und ohne weitere Besonderheiten, z.B. blinkende Cockpitanzeigen etc, auf. Ob die Klima an oder aus ist, spielt keine Rolle.

Bei BMW wurde der Fehlerspeicher ohne Ergebnis ausgelesen.

Ich verstehe das nicht! Gerade nach der Tour ist der Motor doch total "freigefahren" und müsste deshalb doch wieder laufen wie eine 1!?

Habe keine Lust auf einen zweiten Motorschaden!

Wer weiß, was das sein könnte?!

DANKE für alle TIpps!

staen

millm3   
millm3
Geschrieben
Bei BMW wurde der Fehlerspeicher ohne Ergebnis ausgelesen.

ich frag mich langsam wofür dieser Fehlerspeicher überhaupt taugt :-?

Ich hoffe für dich dass dein Motor nichts ernstes hat! Stell die Frage mal im BMW-Treff M-Forum, da hat es einige E36 Fahrer die schon einiges an Problemen hinter sich haben.

staen   
staen
Geschrieben

ich frag mich langsam wofür dieser Fehlerspeicher überhaupt taugt :-?

"Der Fehlerspeicher speichert Fehlermeldung der elektrischen Bauteile." =Zitat BMW-Mechaniker.

Aha......... :wink:

BMW sollte eben einmal über die Erweiterung der Möglichkeiten auf die Mechanik (Messung Kompression etc.) nachdenken!

Gruß,

staen

edit: @mill: habe das Thema dort gepostet. Werde Lösungen dann wiederum hier posten, damit alle alles wissen! :wink: Danke für den Tipp & Gruß!

master_p   
master_p
Geschrieben

Nur ein wage Schätzung. Aber bei meinem Corsa schüttelte es mit einem mal auch ganz heftig aus dem Motorraum.

Und da war ein Zündverteilerschlauch durchgebissen. Vielleicht ist er bei Dir morsch und hat somit manchmal Kontakt und manchmal eben nicht. Prüf das doch mal nach.

staen   
staen
Geschrieben

Aber genau dies wäre doch ein Fehler eines elektronischen Bauteils & wäre somit gespeichert!?

Ich werde trotzdem mal schauen.......... Danke für die Anregung.

staen

millm3   
millm3
Geschrieben
Aber genau dies wäre doch ein Fehler eines elektronischen Bauteils & wäre somit gespeichert!?

Ich werde trotzdem mal schauen.......... Danke für die Anregung.

staen

die Zündung wird glab' ich nicht überwacht, so kann es durchaus vorkommen, dass man nur auf 5 Zylindern fährt und nix davon merkt (ausser schlechteren Rundlauf des Motors und Minderleistung).

Ich würde mal die Zündkerzen genauer anschauen.

Rolly   
Rolly
Geschrieben

Eine weitere simple Möglichkeit wäre eine Undichtigkeit irgendwo im "Luftbereich" Also Unterdruckschläuche (z.B. am Bremskraftverstärker)und Luftzuführungen.

Eigentlich jedes Auto bekommt die benötigte Luft entweder von außen oder beim Kaltstart vom Motor. Also vielleicht ein Grund warum er es nicht immer macht. Vielleicht ist der Umsteller für Außenluftzuführung und Motorluft nicht i.O.

Wenns an sowas liegt hast du Glück gehabt.

Aber wenn er falsche Luft ziehen sollte, müsste es im Fehlerspeicher stehen.... sehr merkwürdig....

millm3   
millm3
Geschrieben

das mit der Falschluft glaube ich eher nicht, sonst würde das Auto auf Gaspedalstösse trotzdem ansprechen.

Danny CO   
Danny
Geschrieben

Also über das Thema "Fehlerspeicher" kann ich mich echt nur noch aufregen!!! Du kannst zu BMW gehen mit was du willst, erzählst denen von deinem Problem, und am nächsten Tag hole ich mein Biest ab, und was sagen mir diese P.....??? :roll: "Sorry, wir konnten nichts finden" (wär ja noch ok, aber dann...) "wir haben den Fehlerspeicher ausgelesen und da war alles i. O. !!!" Na toll, dann bin ich halt blöd und hab mir das ganze nur eingebildet!!!

Ich kann nur sagen, was ein glück gibt es dieses Forum!!! Hatte ein SMG-Problem, daß ich hier geschildert hab, und mit der Hilfe von PAT konnte ich denen sagen wo die gucken sollen (und net wieder den Fehlerspeicher auslesen :evil: ) und jetzt haben sie es doch gerafft, am 2.9. krieg ich mein neues SMG-Getriebe!!! DANKE!!!

andix   
andix
Geschrieben

Mein M3 hatte das auch mal. Zunächst hat die Scheiß Werkstatt alle 6 Einzeldrosselklappen-Potentiometer getauscht. Wie sich dann herausgestellt hat, war lediglich die Luftführung an die Einzeldrosselkl. undicht, und zwar hinter dem Luftmengenmesser.

Folgendes kann es IMHO sein:

1. Luftzufuhr

2. Luftmengenmesser

3. Einzeldrosselklappen-Potis

#1 kannst Du selbst leicht checken!

markuswe   
markuswe
Geschrieben

Hallo, das oben beschriebene Problem hatte ich auch mal.

Diagnose der Werkstatt: läuft nur auf 5 Zylindern.

War dann irgendein läppischer Defekt irgendwo

in der Kerzenzuleitung (Stecker, Kabel, sonstwas)

weis nicht mehr so genau, da zwei Jahre her.

Also egal was es ist - in die Werkstatt und Motor/Zündung checken lassen

(und lass' dich ja nicht abwimmeln!) - kann sonst mit der

Zeit böse enden

Psychodad   
Psychodad
Geschrieben

Da ich das selbe Problem ab und zu mal hatte, würde ich auch auf ein Zündkabel, Zündkerze, oder Zündkerzenstecker tippen.

Vielleicht ist auch Feuchtigkeit an der Zündung oder den Kerzen.

staen   
staen
Geschrieben

So - Neuigkeiten von der Front.......

Zwischenzeitlich bin ich mit meinem M nicht mehr gefahren.

Das Auto steht in einem Innenhof.

Gestern kommt der nette Hausmeister zu mir und sagt, dass mein Auto Flüssigkeit - nicht Wasser - verliert. Er hat heute morgen mal einen Karton darunter gelegt. Zwischenzeitlich war´s nachmittags.

Ich habe mich erstmal herzlichst für die Aufmerksamkeit bedankt + natürlich gleich mal nachgeschaut.......

Auf der Fahrerseite vorne hatte sich ein ganzes Küchenrollentuch vollgesaugt, auf der Beifahrerseite hinten ebenfalls größere Fleckenbildung auf dem Karton. :o:???: Für mich als Laien hat es nach Öl ausgeschaut......... :???:

Das Auto steht neben einem Wasseranschluß; ich hatte zuvor gedacht, dass die z.Zt. bei uns arbeitenden Handwerker mit dem Wasser herumgetruscht haben.........

War wohl ein Irrtum!

Heute habe ich die Kartons etc. eingepackt und bin zu BMW. Dort wollen sie das Auto gründlich durchchecken. Am Donnerstag darf ich ihn wieder abholen.

Schau mer mal...........

Ich werde jetzt dem Hausmeister erstmal a Flascherl Wein übergeben - es geht nichts über aufmerksame Mitmenschen!

staen

millm3   
millm3
Geschrieben

sieht für mich nach VANOS Totalausfall aus. Mach mal die Haube auf und schau nach wo das Oel herkommt, wenn's vorne am Zylinderkopf runtertopft dann ist's mit grosser wahrsch. die VANOS.

staen   
staen
Geschrieben
sieht für mich nach VANOS Totalausfall aus. Mach mal die Haube auf und schau nach wo das Oel herkommt, wenn's vorna am Zylinderkopf runtertopft dann ist's mit grosser wahrsch. die VANOS.

YUHUU! TOLL!

Hatte ich schon erwähnt, dass der Motor noch keine 20tkm alt ist?

Ich habe bei BMW sowieso die Überprüfung der Vanos in Auftrag gegeben (Anregung aus anderem Forum, mill knows).

Und wenn sie jetzt nix finden, bringe ich ihn direkt zur M-GmbH!

Kann ja wohl nicht wahr sein...........

staen

millm3   
millm3
Geschrieben

also wenn Oel rausläuft und die nichts finden, dann sollten die lieber was anderes machen als BMWs reparieren. Ich nehm mal an das geht auf Garantie oder Kulanz, das passiert schon mal. Nicht aufregen, staen.

staen   
staen
Geschrieben
Nicht aufregen, staen.

:wink:

staen   
staen
Geschrieben

So - wieder news........

Laut heutiger Auskunft von BMW handelt es sich um eine Undichtigkeit in der Vanos. Die gesamte Flüssigkeit kommt anscheinend von dort.

Sie haben jetzt die Vanos weggebaut und die gesamten Dichtungen neu bestellt.

Wenn die Vanos mit den neuen Dichtungen noch immer tropft, wird sie komplett erneuert.

Mal schauen, wie lange das dauert - wenn der Servicemeister schon sagt: "Sie brauchen ihn ja nicht dringend?" :???:

Gruß,

staen

Hieu   
Hieu
Geschrieben

Uff, dann wünsch ich dir mal viel Glück, hoffentlich läuft dein M3 wieder... :wink: *daumendrück*

millm3   
millm3
Geschrieben

gut zu hören, dass es nur die vanos ist und kein schlimmerer Schaden!

Danny CO   
Danny
Geschrieben

Puuuh, gut daß es nur die Vanos ist und nix schlimmes mit´m Motor. Hauptsache, er ist dann zum Treffen wieder fit. :wink:

Gruß

Danny

staen   
staen
Geschrieben
Hauptsache, er ist dann zum Treffen wieder fit. :wink:

Das MUSS er sein! Sonst würde ich hier herumorganiseren und dann am Tag vorher schreiben müssen: Sorry, kann nicht kommen........

Dann müsste ich BMW verklagen - wegen sozialer Grausamkeit :D

Gruß,

staen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden



×