Jump to content
ferraritmj

360 Wegfahrsperre nicht deaktivierbar

Empfohlene Beiträge

ferraritmj   
ferraritmj

Hallo

 

Habe heute bei noch schönem Wetter eine Ausfahrt gemacht. Alles ganz normal. Fuhr dann an die Tankstelle an der ich immer (problemlos ) tanke. Wagen aus, ausgestiegen, nicht abgeschlossen, getankt, eingestiegen, Schlüssel rein, Wegfahrsperre per FB deaktiviert. Check ok, Schlüssel rum - nichts passiert. Kein Anlasser, gar nichts. Wegfahrsperre noch mehrfach versucht zu deaktivieren, Immer das gleiche. Dann Wagen per FB verriegel und entriegelt. Kein Erfolg. Nochmals versucht, kein Erfolg. Beim dritten Mal läßt sich Wegfahrsperre bei der Entriegelung deaktivieren. Anlasser dreht. Wagen springt an, als ob nie etwas gewesen wäre. Hab schon Bauchschmerzen vor dem nächsten Tanken.

 

Hat jemand eine Erklärung ?

 

Danke und Gruß

ferraritmj

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hoppel13   
Hoppel13

Hast Du den Schlüssel während des Tankvorgangs auch stecken gehabt? Dies soll wohl nicht so gut sein für die Elektronik, da gabs schon öfter Probleme:-o

Ansonsten würde ich die Wegfahrsperre immer erst entsichern per FB bevor man den Schlüssel einsteckt, und nie umgekehrt, dann dürfte nix passieren...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ferraritmj   
ferraritmj

Der Schlüssel steckte nicht. Aber wahrscheinlich muss man tatsächlich erst die Wegfahrsperre deaktivieren und darf dann den Schlüssel erst ins Zünschloss stecken. Werde dass in Zukunft nur noch so machen.

:wink:

Danke und Gruß

ferraritmj

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ferraritmj   
ferraritmj

Hi,

Hatte vor 2 Wochen schon wieder ein aehnliches Problem. Habe mit der FB aus Versehen bei geoeffneter Fahrertuer verriegelt. Trotz nachfolgender Entriegelung per FB machte der Anlasser danach keinen Mucks (vorher lief der Ferri ganz normal). Auch das gruene "Check OK" Symbol leuchtete ganz normal. Dann mehrfach verriegelt und entriegelt - Kein Mucks. Gelegentlich leuchtete statt des "Check OK" das ASR Warnsymbol nach dem Entriegeln auf. Abhilfe liess sich nur durch den Batteriehauptschalter schaffen. 10 Minuten auf off. Dann Alles wieder ok. Ferri springt auf den ersten Schluesseldreh an. Bislang keine Problemem mehr. Elektronic bug ? Oder was sonst ? Habe auch im Handbuch nichts Vernuenftiges dazu gefunden.

Was mir auffaellt ist, dass mein Ferri beim Entriegeln zwar zweimal mit dem Blinke blinkt, dass aber kein akustisches Signal zu hoeren ist.

Und beim Fahren leuchtet, staendig die rote LED links. Das bedeutet meines Wissens, dass der Akkus fuer die Wegfahrsperre im Wagen leer ist (oder ?). Kann mein Problem mit der FB bzw. Wegfahrsperre damit zu tun haben ?

Danke schon mal fuer Infos

Gruss

ferraritmj

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
poldi99 CO   
poldi99

hat dein Fzg. eine F1 Schaltung?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ferraritmj   
ferraritmj

Nein, ist ein Handschalter.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
me308 VIP CO   
me308

Die Fernbedienung muss vor dem Motorstart immer gedrückt werden.

Dabei hört man immer auch 2 beep-Töne...außer...man hat vergessen die FB zu dücken, sitzt im Auto, dreht den Schlüssel....dann tut sich nichts, d.h. kein Anlasser, kein Motorstart 8) -

also Schlüssel zurück drehen/abziehen, FB drücken, Motor starten (nur in diesem Falle gibt es übrigens keine zwei beep-Töne mehr)

...Was mir auffaellt ist, dass mein Ferri beim Entriegeln zwar zweimal...blinkt, dass aber kein akustisches Signal zu hoeren ist...Und beim Fahren leuchtet, staendig die rote LED links. Das bedeutet meines Wissens, dass der Akkus fuer die Wegfahrsperre im Wagen leer ist (oder ?)....

Wenn Du den Motor starten kannst und die LED bleibt an, deutet es daraufhin, dass das Alarm-Modul selbst zwar deaktivierbar ist, der akustische Teil aber nicht mehr funktioniert - d.h. auch Deine Alarmanlage nicht mehr akustisch reagiert. Du wirst dieses Teil also erneuern müssen. Die darin enthaltenen Akkus halten ca. 500/600 Ladezyklen was etwa einer Lebensdauer von 5/6 Jahren entspricht (manchmal mehr, manchmal weniger)

Das akustische Alarm-Modul sitzt fahrerseitig vorn im Kofferraum unterhalb des Bereichs wo der Bremsflüssigkeitsbehälter verbaut ist. Um es auszubauen müssen allerdings die beiden großen Plastik-Abdeckungen (über Eck) ausgebaut werden, inkl. der dahinter befindlichen Dämm-/Dichtungsmatte.

(das gelbe Teil im Bild ist übrigens nur eine Lampe :wink: )

360alarmsiren1.jpg

Teilenummer 177148, der Peis dürfte so um die EUR 300.- liegen

(dabei müssten eigentlich nur die beiden grünen Akkus neu eingelötet werden :???: )

360alarmsiren3.jpg

zur weiteren Info:

Wenn der Anlasser zwar dreht aber der Motor nicht startet, deutet das auf eine aktivierte Wegfahrsperre hin.

Die Wegfahrsperre aktiviert sich selbst in folgenden Fällen automatisch nach:

a)

60 Sekunden nach dem Abstellen des Motors und Öffnen der Tür

oder nach:

B)

120 Sekunden nach Deaktivieren mit der Fernbedienung aber ohne Motorstart

(man muss dann zum Motorstart nochmals die Fernbedienung drücken)

oder nach:

c)

120 Sekunden nach Abstellen des Motors und einfach Sitzenbleiben (ohne den Schlüssel zu entfernen und ohne die Tür zu öffnen)

...vielleicht etwas komisch für eine mögliche Beifahrerin, die nicht so technikversiert ist und der man evtl. ja nur eine Geschichte erzählen möchte...O:-)

Um die selbstaktivierte Wegfahrsperre wieder zu de-aktivieren ist es nötig erneut die Fernbedienung zu drücken.

Am besten man gewöhnt es sich an, dass Fahrzeug auch beim tanken immer mit der Fernbedienung zu ver- und anschliessend wieder zu entriegeln - schon um Peinlichkeiten an der Säule zu vermeiden...:wink:

...allerdings kann auch dieser Vorgang bei der bereits oben erwähnten Beifahrerin erneut ein komisches Gefühl erzeugen...O:-)

Gruß aus MUC

Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ferraritmj   
ferraritmj

@me308

Vielen Dank für die ausführliche Info.

Mein Problem war folgendes: Ich habe jeweils per FB entriegelt bevor ich meinen Startversuch machte. Der Ferri hat auch ganz normal 2 mal mit den Blinkern geblinkt (das akustische Beep hat gefehlt, da meine Akkus wohl leer sind), dann erst Schlüssel gesteckt, Check ok, aber nix geht, der Anlasser machte keinen Mucks, obwohl ich den Ferri (so meine ich zumindest) richtig entriegelt habe per FB. Habs bestimmt 15 mal probiert. Abhilfe brachte erst: Batterie auf off !

Meine Nachbarn fanden es sehr spannend !:-(((°

Ich hab mich im Geiste den Wagen schon in die Garage schieben sehen ! :oops:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
poldi99 CO   
poldi99

mir kommt vor, ihr redet aneinander vorbei!

ferraritmj schreibt, dass der Anlasser nicht dreht! Das hat mal mit der WEgfahrsperre nix zu tun! Bei meinem 360 ist es so, dass wenn ich vergesse die Alarmanlage zu deaktivieren, der ANlasser trotzdem dreht und die Sirene losgeht! Das macht ja sein Ato nicht! Deswegen tippe ich eher auf einen Fehler beim Starter! bzw. bei einem der zuständigen Relais!

Deswegen auch die Frage nach dem F1 Getriebe. Die starten auch nicht, wenn die Bremse nicht gedrückt wird (zumindest wenn ein Gang eingelegt ist).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ferraritmj   
ferraritmj

Jetzt hat sich das Problem verschärft. Hatte den Wagen etwa 3 Wochen stehen, ohne dass er per FB verriegelt war (geht bei mir ohne Sicherheitsproblem). Ich meine, dass die LED für die Wegfahrsperre beim Abstellen noch regelmässig geblinkt hat (Somit Status der Wegfahrsperre: Immobilisiert aber nicht armiert) . Anfang der Woche fiel mir auf, dass die LED nicht mehr blinkt, die LED am Radio blinkte aber normal. Was auch auffallend war, ist die Tatsache, dass die Leuchte für den Innenraum nicht mehr anging, als ich die Tür öffnete. Die roten Leuchten in den Türen gingen aber an und leuchteten normal hell. Hab das Fahrzeug dann 3 Tage an mein Ladegerät gehängt, da ich die Hoffnung hatte, es könne an der Batteriespannung liegen.

Heute Startversuch: LED blinkt weiterhin nicht, keine Reaktion des Ferri auf die FB. Kein Beep, kein Blinken mit den Blinkern, keine Reaktion der LED. Sonst beim Starten alles normal. Abblendlicht ist normal hell, Radio läuft, Check OK. Anlasser dreht nicht. Die Batterie dürfte es somit definitiv nicht sein. Kann das an den Akkus der Wegfahrsperre liegen. Lassen die sich irgendwann gar nicht mehr laden ? Bleibt dann die LED dunkel, obwohl Batteriespannung da ist ?

Ach ja, Batterieschalter auf off, brachte diesmal keine Änderung.

Kann auch eine Sicherung defekt sein ? Hängt die Wegfahrsperre an derselben Sicherung wie die Innenraumbeleuchtung ? Komisch wiederum ist dann, dass sich die Innenraumbeleuchtung manuell an der Leuchte selbst ein- und ausschalten lässt.

Habe auch keine Ahnung wie ich mein Wagen evtl. zum Freundlichen kriegen soll.

Ich müsste ihn aus der Garage schleppen lassen. Welch ein peinliches Spektakel !

Bin für jede Anregung dankbar

Gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ferraritmj   
ferraritmj

Wollte jetzt mal kurz den Fehler posten:

Akkus in der Alarmanlage ("Sirena") so hinüber, dass es einen Kurzschluss gegeben hat, dadurch Sicherung der Alarmanlage durchgebrannt. Daher leuchtete die LED überhaupt nicht mehr. Sirena und Sicherung beim Freundlichen ersetzt. Geht wieder.

Gruß

ferraritmj

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
poldi99 CO   
poldi99

SO, jetzt hat es meinen auch erwischt. Kein beep mehr beim Aufsperren und wenn der Motor läuft, dauerleuchten der roten LED!

Wer weiss, welche Akkus ich kaufen muss?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ultimatum CO   
Ultimatum

habe keine der beschriebenen Probleme, aber die rote LED leuchtet beim fahren dauerhaft. ist das ok?!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
poldi99 CO   
poldi99

da sind auch die Akkus hinüber! (gleich wie bei meinem!)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ultimatum CO   
Ultimatum

verstehe. ohne denn Thread hier, hätte ich das nicht bemerkt. bisher gibt es ja keine Beeinträchtigungen im Alltag. muss ich das gleich machen lassen oder kann ich mir zeit lassen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
poldi99 CO   
poldi99

ich werde bis zum Winter warten!

Ichhabe auch keine Veränderungen festgestellt!

Alarmanlagen LED blinkt bei Versperrung ganz normal!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Carrera83 CO   
Carrera83

Hallo

Meiner hat es auch , im Amerikanischen Forum hat jemand die Sirena ausgebaut und aufgeflext mit einem dremel und die Akkus ( ca 8 € ) ersetzt .

So wollte ich das bei meinem auch machen ging leider nicht da die schon ausgelaufen sind über die ganze Platine.

Die geliche Sirena Box ist beim Opel Omega und bei Volvo verbaut , und kostet ca 80€ statt 300 beim freundlichen Abzocker :-o

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Yellowthunder   
Yellowthunder

Hey Carrera83, danke für den Tip!

Bei mir leuchtet auch immer die rote Lampe, also Akkus defekt. Ich wollte sie jetzt dann im Winter auslöten, aber für 80 Euronen tu ich mir die Arbeit nicht an, und kauf Sie bei Opel.

Weisst Du zufällig, bei welchem Opel Omega die Sirene verbaut ist?

P.S.: Bei mir war im Frühjahr der Kraftstoff-Notausschalter defekt, und hat mich bei der CND zu mehrmaligen unfreiwigen Stopps gezwungen. Und auch hier wurde ich beim Opel-Händler fündig. Der Gleiche Schalter ist im Opel Vivaro verbaut :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Carrera83 CO   
Carrera83

:-D

Ja ja bei den Offiziellen kommt mir immer mehr das gefühl auf das die Kunden für extrem dumm gehalten werden , durch das Internet kommen die Informationen eben erst zu tage.

Das gleiche sind Verschleißteile wo der freundliche sich eine Goldene Nase verdient

Bsp.

Bremsbeläge pro Achse Original Ferrari

Freundlicher 360 €

freier Händler ( bei mir ATD Sportparts ) 190 €

( beides Original Beläge verschweißt verpackt )

für das selbe Teil !!!

Bremsscheiben VA / HA

freundlicher 400€ ( pro Scheibe )

Prosport Ferrari Parts England( über Ebay GB ) 116 Gp + Porto nach D - also 179€ inkl. Porto

auch beides Original Parts noch versiegelt verpackt

Muss jeder selbst wissen wie er sich melken lässt vom freundlichen :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
kkswiss   
kkswiss

Bremsbeläge pro Achse Original Ferrari

Freundlicher 360 €

freier Händler ( bei mir ATD Sportparts ) 190 €

( beides Original Beläge verschweißt verpackt )

für das selbe Teil !!!

Bremsscheiben VA / HA

freundlicher 400€ ( pro Scheibe )

Prosport Ferrari Parts England( über Ebay GB ) 116 Gp + Porto nach D - also 179€ inkl. Porto

auch beides Original Parts noch versiegelt verpackt

Muss jeder selbst wissen wie er sich melken lässt vom freundlichen :D

Nur so am Rande.

Baugleich heisst nicht identische Bremsbeläge!

Bremsklötze werden nach WVA Nummern gefertigt. Die WVA Nummer legt die Baumasse des Bremsklotz fest, mehr nicht.

Ich kann Dir mehrere Bremsklötze nennen welche z. B. beim MB 200 Diesel und beim Porsche 928 eingebaut sind.

Passen werden die Klötze, die Temperaturleitfähigkeit, der Reibwert und Abrieb fallen aber völlig unterschiedlich aus.

Ich möchte Dich nicht hinter mir haben, wenn Du mal stark Bremsen musst.

Das Mindeste wären Sportbremsbeläge mit der richtigen WVA Nummer.

Da kannst Du wenigstens sicher sein, dass sie die Temperaturen und Reibwerte erfüllen!:wink:

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Passionist   
Passionist

:confused:

Aber der Kollege hat doch geschrieben das es "Original Ferrari" Bremsbeläge wären, die er bei ATD Sportparts (wer immer das auch ist) gekauft hat.

Keine NoName Ebay Ware, kein ATE oder ATU Tand.

P.

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Carrera83 CO   
Carrera83

:-)

Genau , original kein ATE oder sonstwas mit Pferdle und Ferrari Teile Nummer - da gibt es eben auch im Bezug deutliche Schwankungen im Preis , ich würde mir nie Erstausrüster Teile einbauen .

Firma ATD ist ein " Nobel " Schrottplatz in Augsburg , der auch neue Verschleißteile für Porsche, Ferrari und Lambo verkauft.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
kkswiss   
kkswiss

Wenn das für Dich OK ist, dann ist ja gut.

Ich zweifel es an, da ich die Spannen vom Freundlichen kenne.

Für rund eine Tankfüllung auf 10-15000 KM würde ich auf Nummer sicher gehen!:wink:

Ein Nobelschrottplatz hat auch damals unsern geschrotteten 355ger gekauft und als unfallfrei weiterverkauft.

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Passionist   
Passionist

Ja ja bei den Offiziellen kommt mir immer mehr das gefühl auf das die Kunden für extrem dumm gehalten werden , durch das Internet kommen die Informationen eben erst zu tage.

Einige Kunden sind so "dumm" und bezahlen beim Freundlichen sehr viel Geld für Originalteile. Aber viele Kunden sind noch viel dümmer und zahlen weniger Geld für Teile, die als "Erstausrüsterqualität" etc. angepriesen werden aber minderwertig sind.

:-)

Genau , original kein ATE oder sonstwas mit Pferdle und Ferrari Teile Nummer - da gibt es eben auch im Bezug deutliche Schwankungen im Preis , ich würde mir nie Erstausrüster Teile einbauen .

Die tatsächlichen Erstausrüstungsteile sind ja die Originalteile, die wären ja i. O. Aber der Begriff wird ja derart gedehnt verwendet, das selbst die Billiganbieter im eBay bei Bremsbelagsätzen für 19,95 (div. VW, Audi) von Erstausrüsterqualität sprechen ohne rot zu werden.

Firma ATD ist ein " Nobel " Schrottplatz in Augsburg , der auch neue Verschleißteile für Porsche, Ferrari und Lambo verkauft.

ATD-Sportscars in Pöttmes kenne ich. Da bin ich mal extra hingefahren aufgrund einer Werbeanzeige über eine Jaguar XKR Schlachtung. Und dann hatten sie doch keine Teile da...

Aber in Deinem Fall, wenn es sich um originale Ferrari Bremsbeläge handelt, ist ja wirklich nichts dagegen zu sagen. Auch wenn die Vertragshändler normalerweise nur ihre Spanne haben die kkswiss kennt - über diverse Ecken kommt man manchmal billiger an originale Teile.

Wenn das für Dich OK ist, dann ist ja gut.

Ich zweifel es an, da ich die Spannen vom Freundlichen kenne.

Die einzige Möglichkeit bei Deinem Standpunkt wäre, das Carrera83 gefälschte Bremsbeläge bekommen hätte. Das ist nicht unmöglich aber unwahrscheinlich. Es gibt immer wieder Fälschungen von Bremsbelägen auf dem Markt, aber die Fälscher fälschen Bremsbeläge gängiger Autos mit hoher Auflage. Für Ferrari Modelle wäre die Herstellung von Fälschungen wenig wirtschaftlich.

Ein Nobelschrottplatz hat auch damals unsern geschrotteten 355ger gekauft und als unfallfrei weiterverkauft.

:-o

Welcher Nobelschrottplatz war denn das ? Was für Konsequenzen hatte es, wie wurde der Händler für den Betrug bestraft ?

P.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
poldi99 CO   
poldi99

jetzt driftet das Thema aber schon gewaltig ab!

Hier geht es um die Alarmanlage und Sirene, nicht um Bremsbeläge oder sonst was !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • Mir
      Moin, 
      ich bräuchte ein neues Airbagsteuergerät.
      Das Steuergerät ist von TRW und das würde auch von anderen Herstellern verbaut.
      Habe das im Moment nicht parat.
      Kann sich einer errinern wo diese noch verbaut wurde?
       
      lieben Gruß an alle 
    • Superwilly
      Moin Moin,
       
      ich hab mal ne Frage an die Community :
      Beim Auslesen des Kupplungscerschleisses bekommt man ja eine Prozentzahl angezeigt. Ich habe schon öfter gehört, das dieser Wert nur theoretisch sein soll und errechnet wird aus Parametern wie Km, etc. Meine Werkstatt sagt aber, die Kupplung hat einen Sensor, die den Abstand zwischen der Kupplung selbst und sonstwas Misst und dieser Wert angezeigt wird. Also nix mit Theorie, sondern gemessen. Und ich glaube ihm das absolut, er ist ein absoluter Spezialist in Sachen Ferrari!
       
      Was meint Ihr?
       
    • cbRacer
      Guten Tag
       
      Kann mir jemand von euch sagen um was für einen ESD es sich hier handelt. Ich glaube nicht, dass dies der Originale ist.
       
      BEsten Dank für eure Hilfe

    • tomp
      Servus CP Gemeinde,
      wollte hier kurz meine 2,5 Monate Erfahrungen mit unserem „Erst-Ferrari“ anmerken!
      Es handelt sich um einen 360er Spider, gekauft im November 2016:
      mit 25000 km gekauft
      Handschalter
      EZ 03/2005
      Super Pflegezustand
      Wartungen alle erledigt
      Neu von mir wurde lediglich gemacht:
      Zündkerzenwechsel
      Eintragung/Montage auf F430 Felge (VA 225/35 HA 275/35) mit Michelin Pilot Sport 4S
      K&N Luftfilter
      Innenraumluftfilter
      LMM seit 11.06.2017 (versuchsweise)
       

       
      Ich möchte hier nicht nur einen technischen Status abliefern, sondern auch ganz kurz auf das Thema „Menschen und Ferrari“ eingehen. Letzteres hat mich am allermeisten überrascht!
       
      Nun, Gestern war es soweit, der Tachostand überquerte am „Tatzlwurm/Sudelfeld (Bayern)“ die 31000 km Marke!
       
      Tja, also etwas mehr als 6000 km seit dem 23.03.2017. Klar, für einige von Euch im Forum wohl noch nicht so viel Kilometerleistung, aber für mich jedoch die ersten 6000 …..und wohl auch noch nicht die letzten…..womit ich mein/unser Resümee vorab schon offengelegt habe….
       
      Ein eigentlich kurzer Zeitraum, in der wir mit unserer „Diva“ schon einige nette Geschichten erleben durften. Ohne „Diva“ hätten wir diese wahrscheinlich nicht gehabt! Es waren durchwegs „positive“ Erlebnisse mit Freunden mit fremden Leuten in einem „Alter“ von 3 bis 70 Jahren!
       
      Es waren kleine nette Geschichten, die wir vor allem in Italien erleben durften. Angefangen von der Frau, welche sich freute, einfach nur neben einem Ferrari parken zu dürfen….ja diese Frau kam auf uns zu und sprach uns diesbezüglich an (für mich eigentlich unverständlich). Von dem ca.4-5 jährigen Jungen der in Desenzano del Garda am Uferparkplatz unbedingt aus dem Kinderwagen raus zu dem 360er wollte. Als er dann noch auf dem Fahrersitz Platz nehmen konnte, wird mir sein Leuchten in den Augen unvergessen bleiben! Dem „Rentner“ im Piemont, der uns von seinem Leben in „Chieri“ erzählte (wir aber leider kein italienisch konnten)! Die Geschichte mit der B&B Buchung in dem kleinen Monferrato. Hier hatten wir eine B&B Pension gebucht mit Parkplatz…konnten jedoch wegen der engen Zufahrt dort nicht hinfahren…nach einigen Anrufen gefühlsmäßig  im „halben“ Dorf bekamen wir eine Parkplatz in einem geschlossenen 4 Seit Hof…. Ferner durfte ich jetzt endlich einmal in die „heiligen Montagehallen“ in denen mein Fahrzeug gebaut wurde….
       
      Also „Ferrari“ ein Fahrzeug welches m. E. unheimlich viel „Carpassion“ ausdrückt...
       
      Zum weiteren gibt es technisch folgendes zu bemerken (ungeordnete Liste)…
      Reisetauglichkeit:  trotz meiner 190 cm Körpergröße sehr angenehm zum fahren
      Die Sitze bieten sehr guten Seitenhalt, wobei die Oberschenkelauflage länger sein könnte
      Kopfstütze sehr weit hinten
      Reiselautstärke mit dem „Originaltopf“ für mich sehr angenehm, meiner Frau immer noch etwas zu laut. Der Klang ist beim „Cruisen“ nicht aufdringlich, gibt man(n) jedoch Gas kommt ab 180 km/h schon ein gehöriger Soundfile aus der AGA…
      Fahrwerk ist Super präzise!
      Ich bereue nicht die Montage der F430 Felgen mit der o. g. Bereifung
      Haftung der Reifen ist Super, haben in meinen Augen jedoch nicht so viel Gripp, wenn aus einer engen Kurve heraus stärker beschleunigt wird (…vielleicht liegt das auch am Motor)…
       
      Ein Punkt welcher mir nicht gefällt ist die Lenkung.
      In meinen Augen ist das Lenkrad für einen Sportwagen im Durchmesser zu groß, oder die Lenkübersetzung könnte etwas kleiner sein!
      „Flottes“ Fahren in den Bergen (als Beispiel Stilfserjoch, da den meisten wohl ziemlich bekannt), ist mit dem 360er nur bedingt machbar! Hier finde ich die geringe Bodenfreiheit an der Vorderachse als Nachteil (auf jeden Fall bei mir)! Aufsetzen ist (leider) gar kein Problem!
      „Engere“ Kurven müssen u. a. aufgrund der Fahrzeugbreite sehr weit außen angefahren werden!
       
      Sorry, wollte das folgende eigentlich nicht schreiben aber….
      der Spritverbrauch ist beim 360 in meinen Augen hoch! Bei gleicher Fahrweise fahre ich einen BMW Z8 mit einem Durchschnittsverbrauch von ca. 13 L/100 km (+/-1 L/100km) der 360 braucht ca. 16 L/100 km (+/- 1 L/100km)! Der BMW hat einen 5 Liter V8!
       
      Anmerkung: Es soll nur ein Hinweis auf meine gemachte Erfahrung sein. Vielleicht braucht der eine doch weniger der andere noch mehr Sprit!
      Die Zugänglichkeit im Motorraum ist sehr eingeschränkt. Da ich künftig die anfallenden Wartungsarbeiten selber erledigen möchte, bin ich gespannt wie „aufwendig“ und „zeitintensiv“ das sein wird! Dies wird wohl alles in den „kalten“ Wintermonaten erledigt werden müssen….
      So, momentan fällt mir nichts weiteres mehr ein..
       
      Halt! Noch eins, ….nächste Woche geht’s wieder Richtung Italien… Diesmal mit einer Gruppe „Ferraristi“ teilweise auch hier im CP Forum vertreten….
    • bruchpilot13
      Servus Zusammen,
      weiß jemand bzw. hat schon mal einer von Euch den Türöffner (aussen) nachgestellt. Bei mir schaut einer von beiden weiter heraus.
      gruß
      Roland

×