Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Probleme mit Elektrik - Batterie ist beim 488 GTB ständig leer


Philipp87

Empfohlene Beiträge

Hallo zusammen, 

 

nach langem suchen und reichlichen Überlegungen bin ich vor ca. 3 Wochen stolzer Besitzer meines ersten Ferrari geworden. Gekauft habe ich einen 488GTB mit ca. 17tkm, erste Hand bei einem Ferrari Händler aus den Niederlanden mit 2 Jahren Approved Garantie. Nun zu meinem Problem, nachdem ich das Auto angemeldet habe wurde natürlich erstmal eine grosse Runde gedreht ohne jegliche Vorkommnisse.

 

Anschließend das Fahrzeug in der Garage für 2,5 Tage ohne Batterie Erhaltungsladegerät abgestellt. Beim nächsten Startversuch dann die Ernüchterung, Zündung geht an aber leider keine Startfunktion, dafür leuchteten sämtliche Kontrollleuchten im Display auf. Anschließend habe ich das Ladegerät angeschlossen und am nächsten morgen gleich versucht zu starten. Diesmal mit Erfolg, Auto sprang direkt an und außer die Motor Kontrollleuchte kamen auch keine Fehler mehr. Da ich keine Zeit hatte, habe ich das Ladegerät wieder angeschlossen bis zum Abend.

 

Nun wollte ich mit meinem Sohn eine Runde drehen, Auto problemlos gestartet und ca. 30 Minuten gefahren. Da ich noch eine Verabredung hatte aber etwas zu früh war habe ich das Auto nochmal kurz für 20min vor der Haustüre abgestellt. Als ich wieder losfahren wollte, wieder die Batterie leer. Natürlich wieder Ladegerät angeschlossen, schnell zur Verabredung gefahren mit einem anderen Fahrzeug und nach ca. 3 Stunden wieder ohne Probleme gestartet. Auto schnell in die Garage gesetzt und am nächsten Tag bei Ferrari angerufen, erstaunlicherweise konnte ich sofort zu einem Batterietest vorbei kommen. Nach dem Laden über Nacht sprang das Auto natürlich morgens wieder ohne jegliche Kontrollleuchten an. Auf dem Weg zur Werkstatt keine Probleme bis ich das Licht einschaltete auf der Hälfte der Strecke. Nun blinkte wieder alles an Kontrollleuchten auf was vorhanden war.

 

Der Batterietest ergab dann das die Batterie defekt war, man vermutete Tiefenentladung, wobei ich mir das nach 2,5 Tage nicht vorstellen kann. Beim Tausch der Batterie wurde dann auch festgestellt das die Batterie vor ca. 6-8 Wochen bereits getauscht wurde beim Händler in den Niederlanden.

 

Auf der Heimfahrt keinerlei Fehlermeldungen wobei ich auch nicht das Licht einschaltete. Zuhause angekommen und natürlich gleich das Erhaltungsgerät wieder angeschlossen. Paar Tage später einen Freund im hellen besucht, Auto sprang ohne Probleme an, jedoch auf der Rückfahrt leuchteten wieder sämtliche Leuchten auf nachdem ich das Licht einschaltete. Habe es nun mal öfter ausprobiert, immer wenn ich das Licht einschalte dreht die Elektrik im Fahrzeug durch, bei einem Neustart ( mit ausgeschaltetem Licht) sind alle Fehler wieder erloschen. 
mich habe natürlich einen Termin beim offiziellen gemacht, allerdings ist dieser erst in 2 Wochen. Vielleicht hat jemand schonmal einen ähnlichen Fehler gehabt? 
Gruß Philipp 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Da kann natürlich vieles sein aber erster Kandidat wäre für mich mal die Lichtmaschine. Die Spannung bei laufendem Motor ist ja schnell gemessen.

Wenn Du das Licht einschaltest leuchten die Scheinwerfer und Rücklichter dann auch oder bleibt es dunkel ? 

Wenn die Lichtmaschine richtig lädt dann wäre für mich die nächste Messung ob bei verschlossenem Auto noch übermässig Strom aus der Batterie gezogen wird. D.h. die Elektronik schläft nicht ein. Wenn das der Fall ist muss man sehen welches Steuergerät das verursacht und warum. Möglicherweise das Steuergerät für das Licht, muss aber nicht sein.

 

Viele Grüße,

Bruno

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hi Philipp,

wie BrunoI schon schrieb würde ich auch auf eine defekte Lichtmaschine tippen.

 

Spannung bei laufendem Motor messen (Multimeter oder Voltmeter für Zigarettenanzünder), diese muss in jedem Fall über über 13 Volt liegen.

Die Lichtmaschine gibt gerne mal den Geist auf ohne sich mit einem Fehler im Display bemerkbar zu machen.

 

https://www.ebay.de/itm/334445126727?mkcid=16&mkevt=1&mkrid=707-127634-2357-0&ssspo=4P7EUf-tQpa&sssrc=2349624&ssuid=mAEULofQRNm&var=&widget_ver=artemis&media=COPY

 

VG

Michael
 

 

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Die haben ja gesehen, dass die Batterie schonmal neu kam und haben bestimmt im Stand gemessen ob die Lima funzt.

 

Wenn vorhanden würde ich mal am Zigarettenanzünder oder an einer anderen Stelle im Bordnetz messen, vielleicht sitzt ein Massepunkt nicht richtig.

Auch mal zusätzliche Verbraucher einschalten und schauen ob die Spannung zusammenbricht, halt Lima und Bordnetz getrennt messen

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Sagen wir mal am Bordnetz sind 12v und die Batterie wird mit 13,5v+ geladen, dann würde mir irgendwas basteln, dass man während der Fahrt messen kann. Vielleicht sackt die Spannung durch Erschütterungen oder bei etwas mehr Drehzahl ein, letzteres würde ich den Lima Regler rausfummeln und ersetzen. Wenn es bei Erschütterungen kommt wird es wohl aufwendiger mit dem Suchen.

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 12 Stunden schrieb Philipp87:

mit 2 Jahren Approved Garantie

Ich will dir ja nicht die Freude an dem Fahrzeug verderben weil ja das Auto nix dafür kann mit dem schlechten Service.Aber soviel zum Thema Ferrari Approved.Hatte ähnliche Enttäuschungen mit dem Ferrari Approved.Um Approved zu erhalten wird das Auto mit einem 200 Punkte Check kontrolliert.Da die Batterie erst vor 6-8 Wochen gewechselt wurde war mit Sicherheit der Fehler bereits bekannt und vorhanden.Natürlich werden sie sagen dass der Fehler nicht vorhanden war und erst jetzt Neu ist.

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...