Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Warum ist Batterie nach 6 Tagen leer?


Juergen430

Empfohlene Beiträge

Habe mir einen 458 Spider gekauft  und die Batterie ist 3 Jahre alt und nun ohne Erhaltungsgerät nach 7 Tagen leer . Ist das normal? Das ist doch Käse , oder ? Wenn die nicht mal 4 Wochen ohne dem Erhaltungsgerät von Ferrari hält? Kann mir einer Fotos geben wie die Batterie genau ausgebaut wird ? Wenn ich doch eine Neue brauche kaufe ich eine Varta. Habe schon die Beifahrer Fußmatte umgeklappt und sehe die Batterie. Bitte um Info. VG Jürgen 

D6A1C771-5C0E-49C7-BEBE-D656C9D6E9EA.jpeg

  • Gefällt mir 1
  • Verwirrt 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hi Jürgen, mein damaliger 458Spider hat deutlich über 4 Wochen ohne Erhaltungsgerät einwandfrei funktioniert. HG Andreas 

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

Dann ist wahrscheinlich nach 3 Jahren die Batterie kaputt. Das ist die Originale von Ferrari . Bin voll enttäuscht. Bin gespannt ob Sie wieder funktioniert nach dem Laden ? Grüße Jürgen 

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Meine neue Varta ist nach 4 Monaten vermutlich hinüber. Heute Nachmittag den 458 nach Tagen vom Ladegerät gestöpselt, gestartet und: nur schlappes Geräusch. Dreht den Anlasser nicht durch, startet nicht. Vermutlich hat die eine Macke, Zellenschluss oder so.

 

Ich will mir eine Lithium-Ferro-Phosphat Batterie (LiFePo) kaufen, dann ist ein für alle Mal Ruhe mit Ladegeräten. Kostet ca. 700 EUR. Hab mich mal im Fachhandel schlau gefragt. Statt 70 Ah genügen bei 40 Ah, eine 70 Ah LiFePo würde von den Einbaumaßen auch gar nicht passen. Wichtig ist mir, dass sie BMS hat (Batterie-Management-System, gibt's mit und ohne). Mit BMS macht sie bei Entladung frühzeitig Schluss und kann dann wieder geweckt werden, so dass man den Wagen wenigstens noch starten kann.

 

https://cs-batteries.de/Lithium-LiFePo4-Auto-Starter-Batterie-12V-40Ah-BMS-1000AEN-Peak-Euro6

 

Leider ist meine Wunschbatterie im Moment nicht lieferbar. Da werde ich warten müssen und lasse inzwischen die Batterie nochmal vom Schrauber  meines Vertrauens durchchecken.

  • Gefällt mir 5
Link zu diesem Kommentar
Auf anderen Seiten teilen

Ausbau ist keine große Sache. Verkleidung des Pluspols lösen, Minuspol abklemmen, Pluspol abklemmen, die beiden Kupferschrauben (auf dem Foto sichtbar) lösen, die dadurch fixierte Querspange oben entfernen, die beiden Schrauben des Halteschuhs am Fuß lösen, Halteschuh herausnehmen, Batterie herauswuchten.

 

Neue Batterie rein, festschrauben in umgekehrten Reihenfolge, zuerst Pluspol, dann Minuspol anklemmen.

 

Anlernprozedere laut Bedienungsanleitung Seite 213 beachten:

 

Vor Anlassen des Motors, mindestens 60 Sekunden bei Zündschlüssel in Position II warten, damit das elektronische System, das die Motorventile steuert und das Steuergerät der Klimaanlage den Selbstlernvorgang abschließen können.
Während dieser Zeit darf keine Vorrichtung aktiviert werden.

 

Vor dem Anlassen des sind Motors folgende Arbeitsgänge erforderlich:
- Beide Türen schließen und die Kofferraumhaube schließen; die Türen mit der Fernbedienung entriegeln und verriegeln; die Kofferraumhaube mit der Fernbedienung öffnen.
- Die Uhr einstellen (Datum und Zeit in der Instrumententafel).
- Beide Türen schließen, die Fensterscheibe auf der Beifahrerseite bis zum oberen Anschlag auffahren lassen; sicherstellen, dass die Scheiben sich beim Öffnen der Türen bis zum “Zielpunkt” absenken.

 

  • Gefällt mir 6
Link zu diesem Kommentar
Auf anderen Seiten teilen

Aber darf die Batterie nach 7 Tagen leer sein ? Meine ist angeblich laut Ferrari 3 Jahre alt. Lade gerade mit dem Ferrari Gerät . Müsste dann wieder anspringen. Wer hat Erfahrungen gemacht? VG 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Bei einem Porsche nicht, bei Ferrari, nun ja, ist das leider fast üblich.

Wobei ich schon so 14 Tage bei F430 / 458 gekommenen bin. Länger hatte ich nicht probiert.

 

Irgendwo steht auch, dass beim Abstellen des Fahrzeug immer das mitgelieferte Ladungserhaltungsgerät angeschlossen werden soll. 

 

Hast Du keinen Strom in der Garage?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ob eine Batterie nach 3 Jahren kaputt ist kann auch an der Behandlung durch den Vorbesitzer liegen, wenn dieser die öfters völlig entladen hat kann das so sein.

 

Manchmal halten Batterien allerdings "ewig", meine 110AH AGM aus dem "Daily Driver" hatte ich nach 10 Jahren mal zur Sicherheit getauscht, da hatte sie noch mindestens 30Ah gemessene Restkapazität. Seit 6 Jahren steht die geladen im Keller und wird gelegendlich als Starthilfe für diverse Fahrzeuge benutzt - seit Corona und Homeoffice quasi für alle 😉 und sei es um an Standplätzen ohne Stromanschluss temporär Strom für den 220V Wandler zu geben, um dann ein Ladegerät zu betreiben. Ok ist etwes indirekt aber funktioniert.

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

 

vor 5 Stunden schrieb Juergen430:

Aber darf die Batterie nach 7 Tagen leer sein ? Meine ist angeblich laut Ferrari 3 Jahre alt.

In meinem Thread zu dem Thema äußerte @Ulf.M den Verdacht, der Lichtmaschinenregler sei defekt, überlade meine Batterie und kille sie somit. Auch so etwas könnte ja der Grund für das vorzeitige Ende Deiner Batterie sein.

 

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 15 Stunden schrieb Il Grigio:

Ausbau ist keine große Sache. Verkleidung des Pluspols lösen, Minuspol abklemmen, Pluspol abklemmen, die beiden Kupferschrauben (auf dem Foto sichtbar) lösen, die dadurch fixierte Querspange oben entfernen, die beiden Schrauben des Halteschuhs am Fuß lösen, Halteschuh herausnehmen, Batterie herauswuchten.

 

Neue Batterie rein, festschrauben in umgekehrten Reihenfolge, zuerst Pluspol, dann Minuspol anklemmen.

 

Anlernprozedere laut Bedienungsanleitung Seite 213 beachten:

 

Vor Anlassen des Motors, mindestens 60 Sekunden bei Zündschlüssel in Position II warten, damit das elektronische System, das die Motorventile steuert und das Steuergerät der Klimaanlage den Selbstlernvorgang abschließen können.
Während dieser Zeit darf keine Vorrichtung aktiviert werden.

 

Vor dem Anlassen des sind Motors folgende Arbeitsgänge erforderlich:
- Beide Türen schließen und die Kofferraumhaube schließen; die Türen mit der Fernbedienung entriegeln und verriegeln; die Kofferraumhaube mit der Fernbedienung öffnen.
- Die Uhr einstellen (Datum und Zeit in der Instrumententafel).
- Beide Türen schließen, die Fensterscheibe auf der Beifahrerseite bis zum oberen Anschlag auffahren lassen; sicherstellen, dass die Scheiben sich beim Öffnen der Türen bis zum “Zielpunkt” absenken.

 

Das scheint aber auch einfacher zu gehen. Ich habe doch letztes Jahr meine Batterie tauschen lassen und den Anlernprozess hat der Schrauber nebenbei beim Gespräch durchgeführt. Das war nur Türen und Fensterheber betätigen und nix mit Uhr stellen. Als ich ihn nach dem Anlernen fragte, grinste er mich an und sagte, das habe er eben doch schon gemacht - kannst losfahren.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Mein 430 er wollte diese Woche nach einer Standzeit von 8 Tagen auch nicht mehr starten. Batterie ist aus dem Jahre 2014, mit 8 Jahren darf sie hinüber sein.

 

Hab eine Varta AGM bestellt und hoffe danach wieder Ruhe zu haben. Es wurde mir empfohlen unbedingt eine AGM zu bestellen.

 

 

 

  • Gefällt mir 4
Link zu diesem Kommentar
Auf anderen Seiten teilen

Am 23.7.2022 um 15:43 schrieb Il Grigio:

Verdacht, der Lichtmaschinenregler sei defekt, überlade meine Batterie und kille sie somit. Auch so etwas könnte ja der Grund für das vorzeitige Ende Deiner Batterie sein.

Auf Nachfrage erhielt ich bei Eberlein wirklich kompetente Beratung. Bis 14,5 Volt sei vollkommen normal. Die LiMa lade 14,5 Volt, weil mein 458 das HELE-System hat. Das sei nicht nur Start/Stopp (das ich nie nutze und das gottlob standardmäßig deaktiviert ist, man muss es manuell einschalten 👍). Dieses habe neben Start/Stopp auch ein etwas anderes Energie-Management, dass Batterie und Lichtmaschine wegen Start/Stopp auch bei deaktiviertem HELE anders regle.

 

Meine alte Batterie war vier Monate alt, also noch weit jünger als die von @Juergen430. Trotzdem leer. Erst vorgestern frisch vom Ladegerät gestöpselt, Startversuch und: nichts. Mit überbrücken startete er.

 

Es ist jetzt eine neue AGM drin. Das Verhalten der Neuen wird derzeit in der Werkstatt beobachtet. Fahren, abstellen, ein bis zwei Stunden warten, starten, fahren, wieder.... etc. Bisher unauffällig.

 

Es war wohl die Batterie. Vielleicht tiefentladen, obwohl ich mir keines solchen Moments bewusst bin.

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...