Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Technische Unterschiede von Gallardo- und Huracán-Leistungssteigerungen


Empfohlene Beiträge

Hallo Freunde!

 

Mich würde eine Zusammenfassung interessieren, welche technischen Weiterentwicklungen der Nachfolger "unserer" Gallardo verbaut hat.
Die Doppelkupplung statt der einfachen automatisierten Kupplung wäre zum Beispiel ein Punkt der mir bekannt ist.
In diesem Zusammenhang interessieren mich auch die getroffenen Maßnahmen am Motor, der anscheinend immer noch die gleiche Basis des 2008er 5,2- Liter- Aggregats ist. Wo kommen die bis zu 80/ 60 Mehr- PS/ Nm her? Und wäre es- theoretisch- möglich, durch das Auswechseln einiger Komponenten oder Softwareänderungen den LP560 auch entsprechend zu steigern?

 

Gruß

Michael

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Mir geht es auch darum, dass Leistungssteigerungen bei Saugmotoren sehr aufwendig sind, eine Optimierung der Gaswege also sicher nur sekundär von Bedeutung ist/ sein kann. Beim R8 konnte bzw. kann man ja auch relativ einfach und preiswert die Leistung auf Gallardo/ Huracán- Niveau steigern?!

Wenn wir mal in der Historie von vorne Anfangen und somit beim Gallardo bleiben - soweit mir bekannt:

Ab dem Gallardo-Facelift (LP-Modelle)  sind die R8 Motoren verbaut (Direkteinspritzung). 
Der Ur-Gallardo (L140) hat noch den letzten “echten” Lambomotor mit Saugrohreinspritzung. 
 

Ist also von der Warte schon ein wesentlicher Unterschied. 
 

Edit: zu spät gelesen, dass es Dir um Gallardo - Huracan Updates ging 🙈

  • Gefällt mir 2
vor 2 Stunden schrieb Teferi:

Edit: zu spät gelesen, dass es Dir um Gallardo - Huracan Updates ging 🙈

Danke für Deine Antwort, das ist auch sehr interessant. Ich glaube aber, darum ging es meinen Berater, als ich einen 500PS- Gallardo in Schweinfurt für 40.000 Euro kaufen wollte und er mir riet die Suche auf den LP5X0 einzuschränken.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • Ähnliche Themen

    • es wird spannend!
      squadra corse entwickelte einen hypercar. 
      was das wohl sein wird?! 
      soviel sei schon verraten: 830 ps. das ist gut!
       


    • Hallo Zusammen,
       
      Ich hatte heute ganz komischen Vorfall mit meinem Auto (348 TB, Baujahr 1992). Ich bin mit meinem Auto ganz normal gefahren(15 km Autobahn, ca. 15 km Landstraße und bisschen Stadtverkehr, ca. 4 km oder so) dann als ich in der Stadt an einem Ampel zu halt kommen wollte, ist der Motor plötzlich einfach kurz vor dem Stopp ausgegangen. In Armaturenbrett war Batterie Zeichen in rot zu sehen. Als ich versucht habe Motor neue zu starten, ist ganz rechts "!" Zeichen in Rot geleuchtet und der Motor ist nicht angesprungen. Der Anlasser hat auch nicht funktioniert. Die ganze Elektronik hat normal funktioniert. Ich habe ca. 15 Minuten mehrmals versucht Motor neu zu starten aber ohne Erfolg. Dann ca. 20 Minuten später als ich das nochmal versucht habe, höre ich ein klick aus dem Motor Raum (aber Motor ist nicht angesprungen). Direkt danach habe ich normal versucht und der Motor ist sofort angesprungen und normal gelaufen. Wisst ihr vielleicht, was das sein könnte? Ist da irgendein Bauteil zu heiß geworden und musste abkühlen?
       
      Danke für eure Hinweise
       
      P.S: Was vorher (ca. 15 Minuten vor dem Vorfall) komisch war, Die Heizung ist plötzlich ausgegangen und dann als ich die wieder angemacht habe ist die wieder ausgegangen. Aber dann normal funktioniert.
    • Hallo Zusammen,
       
      ich besitze seit ca. 3 Jahren einen 348 TB (Baujahr 92). Es taucht ab und zu ein Problem, was nach dem Service (Zündkerzen Austausch, Ölwechsel, Luftfilter Wechsel ) für gewisse Zeit/paar Monate verschwindet. Sagen wir so für ca. 1000-1500 km ist das Problem weg. Ab dann kommt das häufiger vor. Ich fahre so 2000-3000 km mit dem Wagen im Jahr. Und vor dem Service ist das Problem am schlimmsten. Also kommt mindestens ein bis dreimal während Fahrt so was vor.
       
      Ich kann das Problem so beschreiben: Der Motor verliert gefühlt Leistung, als ob der Probleme mit Luft saugen hätte . Man hört auch deutlich das etwas nicht stimmt und dann nach paar Sekunden ist alles wieder ok/normal. Wenn das Problem auftaucht, sind die Drehzahlen über 4000. Es passiert sporadisch und vor allem wenn man schon lange unterwegs ist. Also wenn der Motor kalt ist, ist sowas nie passiert.
       
      Werkstatt meint, es könnte was mit Luftmassenmesser sein. Aber wieso verschwindet dann das Problem nach dem Service direkt? Liegt es an etwas ganz einfaches, wie Luftfilter vielleicht?
       
      Danke euch für Hinweise im Voraus
    • Hallo zusammen,
       
      habe mir ein Huracan gekauft und Gewindefahrwerk von Novitec geholt und verbaut jedoch ab 70km/h kommt die fehlermeldung liftsystem ausgefallen. Auto ein und ausschalten siehe es funktionier wieder bis 70km/h dan wieder fehler wer kann mir hier weiter helfen? 
       
      gruss
    • Hallo, 
      Habe folgendes Problem, komme in eins der beiden Motorsteuergeräte nicht rein, trotz orig. Lambo Tester. 
      Jmd. Einen Tipp oder so etwas schon selbst gehabt?
      Danke schonmal... 

×
×
  • Neu erstellen...