Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
poldi99

Was bedeutet Fehlermeldung: Störung Magnetic Ride?

Empfohlene Beiträge

poldi99
Erster Beitrag:
Letzter Beitrag:

Was bedeutet denn diese Fehlermeldung meistens? Sensor ausgefallen? Oder Dämpfer defekt?

 

Dann habe ich noch folgende Fragen:

Gibt es beim 458 Probleme mit den Stoßdämpfern allgemein? 

Gibt es auch 458 ohne Magnetic Ride?

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Allgoier
Geschrieben

Unterspannung an der Batterie vorhanden ???

Thorsten0815
Geschrieben

@poldi99 Stand länger, ja auch am Ctek und dann nach dem Starten kam die Meldung?

Wenn ja, dann ziemlich sicher Batterie tot ==> Neue rein, alles gut.

 

Während der Fahrt sollte diese Meldung ohne einen echten Fehler nicht kommen. 

Erzähl mal bitte etwas genauer wie die Begleitumstände zum Erscheinen der Meldung waren. 

poldi99
Geschrieben (bearbeitet)

Fehler war ein Defekt im Magnetventil

bearbeitet von poldi99
Jamarico
Geschrieben

Sensor für die Vertikalbeschleunigungen?

poldi99
Geschrieben (bearbeitet)

Magnetventil C1203

bearbeitet von poldi99

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Habe eine Audi RS6 V10 Jahrgang 2010. In meine Auto wird d. folg. Fehlermeldung angezeigt:
      ACC nicht vorhanden, und der ACC  Distanzanzeiger auf den Tacho ist Rot..
      Habe einbissen rechechiert und gemäss Diagnosegerät wird angezeigt das die Heizung beim ACC Kamera nicht OK sei. 
      Hat jemand dieser problem gehabt? Kann jemand mir mit eine Lösung helfen?
       
      Danke
      SG
    • Hallo,
      bin neu hier und will mir ein Porsche 944 kaufen als WE Fahrzeug. im Video eines Autos das mich interessiert ist mir am Tacho das Ausrufezeichen aufgefallen. der Wagen Stand mit laufenden Motor und fällt euch sonst noch was auf am Tacho was nicht stimmen könnte?
      vielen Dank

    • Hi zusammen kurze Frage
      bekomm ich den neutral beim 458 auch rein ohne Motor zu starten? So das ich ihn an der Felge etwas vor rollen kann? 
    • Ich würde meinen 458 gern ein Stückchen nach vorne schieben. Aber aktuell nicht dafür starten. 
      Wie bekomme ich den Leerlauf/Neutral rein, wenn nur die Zündung ein ist?
      Wie beim 360iger funktioniert leider nicht. 

×
×
  • Neu erstellen...