Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Quattroporte Sport GTS Parksensoren defekt


Svitato

Empfohlene Beiträge

Hallo zusammen

 

Meine Parksensoren spinnen seit ein paar Monaten. Habe sie gestern auch nochmals gereinigt aber nichts hat bis jetzt geholfen. 

 

Hat jemand Tipps? 

IMG_20201108_111327.jpg

IMG_20201108_111248.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »
vor 1 Stunde schrieb Chris King:

Was bedeutet „sie spinnen“ denn genau?

 

Zeigen sie den Abstand falsch an oder funktionieren sie nur sporadisch, usw.?

Sie funktionieren eigentlich seit der Keramikversieglung gar nicht mehr. Sobald ich den Rückwärtsgang beispielsweise einlege, kommt eine Meldung, dass diese nicht verfügbar sind... Dann sind sie permanent ausgeschaltet. 

 

An der Keramikversieglung sollte es aber nicht liegen... 

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 7 Minuten schrieb 991:

Wenn der Ausfall zeitlich übereinstimmt, würde ich die Versiegelung nicht ausschliessen. 

Hatte das Thema schon mit Michl und er meinte, dass es nicht an dem sein kann. 

 

vor 7 Minuten schrieb Thorsten0815:

Kabelbruch? Wackelkontakt im Stecker? 

Keine Ahnung. Kenne mich da überhaupt nicht aus, da ich noch nie was hatte 😅

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor einer Stunde schrieb 991:

Wenn der Ausfall zeitlich übereinstimmt, würde ich die Versiegelung nicht ausschliessen. 

Oder wie Thorsten vermutet Kabelbruch oder Sensorausfall event, beim aufbringen der Versiegelung. 

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 2 Wochen später...
Gerade eben schrieb 991:

Und, neue Erkenntnis?

Nein. Habe sie nochmals geputzt aber leider ohne Erfolg. Bin mir aufgrunddessen am überlegen, ob ich für knapp CHF 3'000.- professionell eine Rückfahrkamera einbauen lasse von einer Offerte, welche ich vor ein paar Monaten eingeholt hatte... 😅

 

Danke der Nachfrage Aldo! 

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 12 Minuten schrieb 991:

Habe im Spyder eine nachträglich eingebaute Rückfahrkamera. Befriedigt überhaupt nicht. 

Kannst mal Probeschauen 🤢 kommen.

Gr Aldo 

Sehr gerne! Vom Obi oder professionell? 😄

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich nicht, aber der Vorbesitzer 🤑 der konnte auch die Sicherheitsgurte nicht anständig ablegen und liess die einfach fliegen. Die schwarze Leiste an der Türverkleidung hab ich neu lackiert, die Lenkradverschalung sieht man eigentlich nie. Ausser man hilft einem Forumsmitglied. 

  • Gefällt mir 1
  • Haha 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Am 18.11.2020 um 21:01 schrieb 991:

Habe im Spyder eine nachträglich eingebaute Rückfahrkamera. Befriedigt überhaupt nicht. 

Kannst mal Probeschauen 🤢 kommen.

Gr Aldo 

was hast du dafür bezahlt Aldo? 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...