Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Warnlicht Dämpfungssystem 360 Spider


Empfohlene Beiträge

Hallo Zusammen,

seit einiger Zeit leuchtet bei mir im Display das orange Licht für das Dämpfungssystem auf.

Zuerst mal vereinzelt nach längerer Strecke, jetzt schon kurz nach dem losfahren. Ich kann beim Fahren kein spürbares Problem feststellen, noch nicht, und im Wartungs-manual steht nicht viel drin!

Amberfarbenes Symbol -> niedrige Priorität!

Trotzdem ist es etwas beunruhigend!

Hat da jemand mit Erfahrung bzw. weiß was es sein könnte?

 

image.png.8605dacbcda62b5352140865fae12cec.png

Gruß an Euch alle!

Matz

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Der Sport Mode Button wuerde die Daempfer anders einstellen. Bei dir scheint was an der Einstellung/Sensor dann nicht mehr i.O zu sein.  Schon mal geschaut ob ein Fehler abgelegt ist damit man zumind. weiss ich welcher Ecke man gucken soll oder das WSM befragt?

 

Gruss

Joerg

Die Lampe leuchtet auch, wenn Sport-Mode nicht eingeschaltet ist!

Beim letzten Auslesen durch das Diagnose-Gerät wurde nichts festgestellt. Da hatte die Lampe auch nicht gebrannt. Bin jetzt nicht sicher, ob zur Fehlerfindung im Analysegerät die Lampe leuchten muss, oder ob der Fehler auf jeden Fall abgespeichert wird.

Wahrscheinlich muss ich da nochmal zur Werkstatt

Ich habe auch nicht gesagt das es am Sport Modus liegt sondern wollte hinweisen das der 360 ein Aktives Fahrtwerk mit anpassbaren Daempfern hat. Das Kontrollgeraet sitzt vorne Rechts und dazu Senoren, Kabel und anderer Krempel welcher halt vermodert.

 

Gruss

Joerg

Danke für die Antworten!

Ich werde der Sache mal nachgehen, gerade das Thema mit dem Beschleunigungssensor könnte ja mit recht wenig Aufwand erledigt werden!

Übrigens: Ich habe die original Felgen vom 430er drauf. Da die Anzeige aber erst seit einiger Zeit länger leuchtet und die Felgen schon viel früher drauf waren, würde ich das ausschließen!

Gruß

Matz

Es ist wohl der Beschleunigungssensor.

Verkleidung im Motorraum rechte Seite.

Dann funzt es wieder.  Bin mir recht sicher.

Das Fahrwerk ist bis dahin auf Hart gestellt. 

Zum Tausch braucht es kein Tester.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...