Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
beyondmaserati

Leistungsverlust beim Maserati QP V 2006 Duo Select

Empfohlene Beiträge

beyondmaserati
Erster Beitrag:
Letzter Beitrag:

Guten Tag Freunde des Italienischen Sportlimousine,

 

bin seit kurzem Besitzer des QPV 2006 mit dem Duo Select Getriebe. 
 

bei der Fahrt zwischen 90-140 kmh blinkt die MKL und wenn Sie an ist kommt die Meldung „ Fehler Motorsteuerung“ 

 

hab es auslesen lassen da stand irgendwas mit den Kats und lambdasonde.

 

der Wagen stand 6-8 Monate bevor ich den gekauft habe. 
 

Öl- Ölfilter wurde gewechselt. 10W60 

Zündkerzen Platin verbaut 

Bremsflüssigkeiten wurde auch gemacht. 
 

Kennt jemand eine vertrauensvolle Werkstatt die sich mit dem Fahrzeug auskennt Kreis Köln 50733. 

 

wäre über jede Antwort dankbar. 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
beyondmaserati
Geschrieben

Durch geduldige Recherche über den Bekanntenkreis bin ich fündig geworden. 

Wagen wurde vernünftig ausgelesen und es wurde ein anderer Fehler angezeigt.

 

die Zündspulen sollten fällig sein

wurden bestellt 8stk. Ca. 173€ / stk 

 

Fahrzeug ist auf 100tkm.

bilder folgen gerne.

 

Bin neu hier im Forum. Viele Grüße 

aus der schönen Stadt am Rhein, bin 27j 

vom Beruf Anlagenmechaniker SHK.

beyondmaserati
Geschrieben

Guten Tag freunde der Italienischen Sportlimo,

 

Folgende Ursachen wurden mir genannt 

Zündaussetzer waren die Zündspulen

alle 8 getauscht kosten ca. 1384€

Zündkerzen 8 stück von Beru ca. 180€
Laute Geräusche vom Motor, Klimaanlage funktioniert nicht

Klima Kompressor wurde bemängelt und getauscht kosten 1310€.

 

jetzt geht der QP V in den Notlaufmodus man kann nur 100kmh fahren.
Fehler wieder ausgelesen und festgestellt das die Katalysatoren wo sich die Lambdasonden befinden defekt sind.

 

KFZ Meister ist mit einem Endoskop reingegangen und erwähnte mir das, dass Innere vom KAT zur hälfte weg ist (Weggebrannt) ??

Katalysatoren pro Seite bei Maserati Maranello 3500€
 

WÜRDE MICH ÜBER INFOS BEZÜGLICH METALL KATS FREUEN !! HAT JEMAND ERFAHRUNG DAMIT??

Mit freundlichen Grüßen 

 

BEYONDMASERATI us Kölle

Luimex
Geschrieben

Was sagt denn der Verkäufer deines QP zu all diesen Mängeln?

 

 

Thorsten0815
Geschrieben

Oder von Privat gekauft? 

BWQ
Geschrieben

Bzgl der Kats frag mal @jo.e

AStrauß
Geschrieben

Würde bedeuten, beim aktuellen EK Wert der Händler für einen 2006er QP DS  ist ein invest in der Höhe schon fast ein Wirtschaftlicher Totalschaden. 😢 

 

 

Svitato
Geschrieben

Krass...Bei meinem QP Sport GTS noch nichts gehabt seit 3 Jahren. Super zuverlässig... Kostete aber natürlich ein bisschen mehr... 

BWQ
Geschrieben

Kannst du aber auch nicht mit nem Duo Select vergleichen...

beyondmaserati
Geschrieben

Habe ihn günstig retten können und ist von privat gekauft. 
gehe da nochmal mit juristischen Rat dran. 
möchte einfach das der 100% läuft war immer mein Kindheitstraum. 

beyondmaserati
Geschrieben
vor 20 Stunden schrieb AStrauß:

Würde bedeuten, beim aktuellen EK Wert der Händler für einen 2006er QP DS  ist ein invest in der Höhe schon fast ein Wirtschaftlicher Totalschaden. 😢 

 

 

Deswegen muss ich ihn retten 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Nach einer scharf gefahrenen Autobahnauffahrt (mit leicht quietschenden Reifen und kurzem Blinken der DSC-Lampe) habe ich auf der Autobahn voll beschleunigt und gleich ein paar Schleicher überholt.

      Ich fahre also auf der Überholspur, steh voll am Gas, hinter mir sehe ich schon ein paar andere Schnelle daherflitzen, da leuchtet plötzlich die DDE-Lampe auf und die Leistung ist abrupt weg!! WAAAAAHNSINN. Ich steh voll drin und nichts geht mehr!

      Mit Müh und Not konnte ich einen Unfall verhindern und mich irgendwie von der 2. Spur auf den Pannenstreifen retten!! Wäre mir das auf der Bundesstraße passiert, könntet Ihr mir jetzt ein paar Blümchen auf den Friedhof schicken, denn da wäre es sicher nicht so glimpflich ausgegangen. Da hätte es nämlich ordentlich geknallt! Gerade auf Bundesstraßen verlasse ich mich stets auf die Leistung und den Antritt meines 330ers und überhole auch noch zügig, selbst wenn der Überholweg etwas kürzer ist (was ganz normal ist bei mir im Gebirge bei den kurvigen Straßen )

      Als mir das gleiche - diesmal bei praktisch Null Verkehr - am Nachmittag ein weiteres Mal auf der Autobahn passierte (wieder nach einer rasant gefahrenen Autobahnauffahrt.....), da habe ich auf der Bundesstraße dann gar nicht mehr überholt. Da beginnt man plötzlich nachzudenken und zu schwitzen...

      Nach den Zwischenfällen habe ich den Motor abgestellt, neu gestartet und das Ding lief wieder völlig anstandslos... Beim Vorgänger war einmal der Luftmassenmesser defekt, was auch zu dramatischem Leistungsverlust führte. Damals war's mit Neustarten allerdings nicht getan.

      Diese Vorfälle kann ich allerdings nicht einfach als "Qualitätsproblem" abtun - wie im anderen DDE-Thread - denn wenn ich aus Verschulden von BMW ins Gras beiße, verstehe ich keinen Spaß mehr, auch wenn das jetzt alles so salopp formuliert ist!!!

      Aufgrund diverser Mängel bin ich ohnehin nicht soooo zufrieden mit der Kiste, auch wenn alles im Rahmen der Gewährleistung kostenlos repariert wird. Dass der E46 nun am Ende des Modellzyklus ausgereift wäre, scheint ein Irrglaube zu sein.

      Lästig sind die Gewährleistungsreparaturen aber allemal und aufgrund des Zeitaufwands fallen trotzdem Kosten für mich an.

      Ich will jetzt nicht hysterisch werden und das Auto als Sicherheitsrisiko hinstellen, aber ganz wohl fühle ich mich derzeit ganz sicher nicht.

      Hat jemand eine Ahnung, welche Ursachen dahinterstecken könnten und mit welchen Forderungen ich meinen Händler konfrontieren soll (nur Check-up oder sofortiger Tausch der Einspritzpumpe etc.???).

      Danke und liebe Grüße

      Jackpot
    • Hallo Alfisti´s. Ich bin leider schon zu lange aus der Mechanikerbranche. Kann mir einer bitte sagen ob man den Spritzversteller (Phasenregler, siehe Bilder) einfach mal zu Testzwecken abstecken kann ohne das der Motor davon schaden nehmen kann? Das Auto hat gefühlt nur 90PS. Laut Werkstattrechnung wurde der Zahnriemen usw. incl. Repsatz (Feder und Scheibe) für den Phasenwandler verbaut. Das Auto wurde von meinem Bekannten privat gekauft und ich würde Ihm gerne helfen das Problem zu lösen. Wäre nett wenn sich hier ein paar melden die sich damit auskennen und ein paar hilfreiche Tipps geben könnten. Die Steuerzeiten wurden nochmals mit Messuhr und Halteböcke geprüft und können somit ausgeschlossen werden. Das sogenannte Dieselnageln wie es oft beschrieben wird hat er allerdings nicht. Ist ein GTV 2.0ltr TS. Die Bilder habe ich aus dem Netz. Weis nicht ob das Ventil unter der Abdeckung wirklich so aussieht. Ich weis nur dass das Ventil in Verbindung mit der Feder und der Kunststoffscheibe im Phasenwandler probleme machen. Daher die Frage: Kann man das Ventil abstecken um zu sehen ob eine Leistungsänderung bemerkbar ist?
       
      Grüße,Alberto


    • hey es geht wie schon im Titel um meinen AMG GTR dieser zieht nicht mehr. Laut Motordaten (Unterprogramm ) leistet er nur 200 ps. Es fühlt sich an wie wenn er durch etwas blockiert wird da er die ganze zweit bis 500 ps geleistet hat. Es wird auch keine Störung angezeigt. wie gesagt er hört laut Motordaten bei 200 auf darüberhinaus kommt er nicht mehr 
    • Hallo zusammen,
      wer mich kennt weißt dass wir uns mit technische Probleme außeinander setzen und erst dann uns zufrieden geben wenn das Problem gefunden wurde.

      im moment bauen wir einige R8 um, und es fing mit einen Kunde an der bei uns gekommen ist weil er seinen Wagen gemessen haben wollte, er war der überzeugung dass seinen Wagen mal besser lief, eine Leistungsmessung bestätigte dieses Verdacht, jeder weißt dass die R8 V10 alle nach oben streuen und mit eine umprogrammierung der Drosselklappe und Schalldämpfer sind schon mal 620 PS und sogar 630PS möglich, dieser V10 hatte nur 475 PS, auf diesen Wagen war bereits unsere Anlage drauf und eine Software optimierung, der Kunde ist ca. 5 Monate mit zu wenig Leistung gefahren, keinen Audi Centrum und andere Fachbetriebe habe sein Problem gefunden.

      nach langen hin und her habe ich es geschafft Ihn zu überreden mir seinen Wagen da zu lassen, ich habe mir einen paar gedanken gemacht was da wohl passieren würde, durch das abklemmen von einen Vacuum Schlauch und ein paar Gasstöße mit abgeklemmte Schläuche, hatte der Wagen wie von Geisterhand die volle Leistung, der hatte aufeinmal 3minuten später 590PS....was ist passiert??? ich ging mehrere Theorien durch und es war mir klahr geworden dass der Motor nicht ausreichende Luft bekam.

      2 Monate später hatten wir einen R8 Treffen in Sundern da wollten wir Live zeigen wie einen R8 V10 und einen V8 in Original gemessen wird und Später mit unsere Abgasanlage.

      Original hatte der Wagen Ca.554PS danach wurde er umgebaut und nochmal gemessen...Ihr glaubt es nicht...der hatte ca.480PS....mein Herz fing an zu rasen...eine Anlage die immer zwischen 10 und 30PS gebracht hat kostet auf einmal Leistung...und nicht wenig...ich machte wieder diese Prozedur Unterdruckschläuche abgezogen im Leerlauf Gasgegeben dass der Motor Falsche Luft gezogen hat wieder zusammengeklemmt und nochmal gemessen...und sieh da... 588PS der Tag wurde doch noch gerettet, ein Video dazu ist hier:




      nun dieser Phänomen habe wir mehmals beobachtet dass die V10 viel weniger Leistung hatten als üblich, durch die Gleiche Prozedur haben wir es immer geschafft den Wagen auf volle Leistung zu bringen.

      nun hatten wir wieder einen Wagen da wo ich weiß dass der schon mal richtig gut lief, ich setzte den auf dem Prüfstand und Trotz Software Optimierung hatte der gerade 480 PS, ich dachte mir..diesmal gehe ich die Sache auf den Grund.

      nun habe ich in den Unterdruckleitung gesaugt und gepustet und der Weg war in beide Richtungen Frei also war es klahr, der unterdruck geht verloren da der Rückschlagventil der dafür sorgt dass der Vacuum erhalten bleibt sperrt nicht,was dazu führt dass die Ansaugbrücke nicht umschaltet und dazu führt dass die ansaugluft im oberen Bereich nicht ausreicht und deshalb keine Leistung entwickellt.

      ich wollte alles schwarz auf weiß haben!!!!
      so habe ich erst habe ich einen Spezielles Gerät an den unterdruckleitungen angeschlossen und den Wagen auf dem prüfstand gefahren, es wurde aufgenonnen wie der Unterdruck sich biltet, da konnte ich auf dem Diagramm genau sehen dass bei geschlossene drosselklappe sich ca.-0.75 Unterdruck bildete und bei vollast der unterdruck verschwand, das habe ich alles auf Video festgehalten.

      nun Ansaugbrücke abgeschraubt und den Übeltäter gefunden, es war wie vermutet einen Rückschlagventil der dafür sorgen soll dass der Unterdruckspeicher sich bei volllast ( mit geöffnete Drosselklappe) nicht entlehrt, dieses Ventil war in beide Richtungen frei, sperrte nicht mehr.

      was da passiert ist!!!!: beim kalstart wenn das System komplet ohne unterdruck steht fliest eine grössere Menge an luft richtung Motor das zieht eine rote Membrane von der mittlere führung runter(im Rückschlagventil), da aber das Loch von der Membrane kleiner als die mittlere Führung ist und stramm drauf sitzt,, bleibt die Membrane auf die spitze Seite( Motorseite) der Führung, dann kommt noch hinzu dass ölnebel auf die Membrane kommt und bleibt erst recht auf die falsche Seite kleben, eindeutig ein nicht geheignetes Teil für diese Anforderungen.

      wir haben jetzt ein von unsere Ventile eingebaut, der Vorteil liegt daran dass wir keine mittlere Führung haben und es ist komplett aus Alu, ist weniger empflindlich als ein Kunststoff Original Teil, diese Ventile benutzen wir seit Jahre und hatten wir für die Entlüftung der Abgasanlagen gebaut, besondere Eigenschaft von diese Ventile sind dass sie sehr schnell reagieren, und auch hitzebeständich sind.
      die Versuche habe ich durch einen selbstgeschnittenes Video festgehalten




      Ich werde diese Ventile auch mit den Anschlüsse bauen dass sie auch auf den R8 Leitungen passen dann werden sie von uns angeboten werden, dann ist es endlich vorbei den ich vermute dass wenn das System den unterdruck verliert dann es auch andere Funktionen beeinflusst.

      Gruß Tony
    • Hallo zusammen
      Gestern als ich den Aventador anlassen wollte, merkte ich beim Kaltstart, dass der Sound nicht wie gewöhnlich kräftig war. Nun beim einlegen in den ersten Gang, Gaspedal gedrückt und dann fast KEINE Leistung. Einfach plötzlich aus dem nichts. Bin weiter voll auf Gaspedal geblieben (um 3m vorwärts zukommen) da taucht die meldung „Kupplung überhitzt“ auf. Auto in Leergang ca. 1minute gelassen dann weiter auf die Strassen. Die Leistung war etwas besser als direkt beim Start, jedoch noch niergends zu vergleichen wie vorher als noch alles OK war. Aufgefallen ist
      mir noch, dass beim Rückwärtsfahren (ebener Strecke) fast nichts geht. Das Rückwärtsfahren beim ausparken war irrsinnig mühsam. 
      Meine Frage, ist Euch sowas auch schon mal passiert, habt Ihr irgentwelche Erfahrung? 
      Vielen Dank

×
×
  • Neu erstellen...