Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Fabienne

Keilrippenriemen vom Innenraum aus wechseln

Empfohlene Beiträge

Fabienne
Erster Beitrag:
Letzter Beitrag:

Hallo,

 

hat von Euch schon einer selbst den Riemen gewechselt?

Kann das vom Innenraum aus passieren ?

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
mvhans
Geschrieben

Kein Problem brauch keine Innenraum Verkleidung abgebaut zu werden geht alles von unten .Diffuser abbauen links unten bei klimakompressor Spanner zurück drücken Riemen abnehmen 

ce-we 348
Geschrieben

Und die Spannrollen ?
Sollen die nicht auch immer mit gewechselt werden, oder ist das übertrieben ?

mvhans
Geschrieben

Merkst du doch ob die Lager defekt sind von spannrollen, kannst du prüfen wenn der flachriemen unten ist 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo ins Forum,
       
      ich habe seit Besitz meines C63S (S205, EZ 09/2017) ein absolut lästiges Phänomen.
       
      Im Innenraum ist fast ständig ein nerviges Geräusch zu hören, es klingt wie ein leichtes Schnarren, Surren, Rattern, Rasseln, Klackern etc.
       
      Bei jeder Fahrt nervt mich das Geräusch, denn ich höre es sofort beim Anlassen des Motors und auch dann beim Fahren fast ständig. Das muss weg!
       
      Das Geräusch tritt sofort beim Anlassen des Motors auf, verschwindet dann irgendwann beim Fahren - aber nur dann, wenn ich komplett vom Gaspedal gehe. Nach 1-2 Sekunden ist dann Rueh im Innenraum - und das ist dann sooo angenehm. Passiert allerdings eben selten, denn so oft lässt man den Wagen dann ja auch nicht über etliche Sekunden rollen. Sobald ich das Gaspedal dann wieder berühre, ist der Mist dann sofort wieder vernehmbar, das alles ist absolut reproduzierbar. Es ist auch egal, ob es draußen warm oder kalt ist - keine Fahrt ohne diese "Begleiterscheinung" ...
       
      Meine Hoffnung, bei den vergangenen Services in der Werkstatt bei Mercedes dieses Geräusch loszuwerden, haben sich bislang leider nicht erfüllt. Zuletzt wurde in der vergangenen Woche noch einiges versucht:
      Ausbau des Armaturenbretts (wg. eines defekten Lüfters) - hat nichts gebracht Update der Motor-Software für die Einspritzanlage - keine Veränderung Wechsel der Manschette mitsamt Lenkerstange - unverändert Das Geräusch verschwindet übrigens auch nicht, wenn ich das COMAND kpl. ausschalte, auch das Ausschalten der Klimaanlage verändert rein gar nichts. Die Vermutung, dass das evtl. an den Antennen des DAB-Radios in der Frontscheibe liegen könnte, ist damit definitiv vom Tisch.
       
      Ich finde auch das Außengeräusch bei laufendem Motor nicht so ganz prickelnd, da dieses Rasseln akustisch deutlich durchkommt, wenn man vorne neben dem Wagen steht. Und bei geöffneter Motorhaube war ich ziemlich überrascht, wie blöd das dort klingt - das ist ja ein Tackern fast wie bei einem Diesel! Das verdirbt den eigentlich satten V8-Sound so ziemlich!
       
      Ich bin wirklich der Meinung, dass so etwas bei einem Fahrzeug in dieser Preisklasse - aber auch sonst möglichst auch nicht - nicht dauerhaft der Fall sein dürfte, denn das geht extrem auf die Nerven, denn ständig ist eine gewisse Unruhe beim Fahren mit dabei.
       
      Nach bald einem Jahr mit diesem Wagen überlege ich nun wirklich, diesen ansonsten schönen Wagen zu verkaufen. Als vielleicht letzte Maßnahme versuche ich es jetzt hiermit, das auch mal in den diversen Foren gepostet.
       
      Ich habe hier einmal drei Vidoes hochgeladen: https://www.dropbox.com/sh/gm94841ynkbc6q5/AAA0Y5YeTLaKG4K-lRhe8McBa?dl=0
       
      Vielleicht habt Ihr ja mal Interesse und Zeit, die Videos anzuschauen.
       
      Über konkrete Hilfen oder ähnliche Erfahrungen - gerne mit der dazugehörigen Lösung - würde ich mich wirklich sehr freuen!
       
      Gruß Daniel
    • Guten Abend Kollegen,

      ich besitze einen Ferrari F 355 GTS, Bj. 1996 mit ca. 65000 km.

      As ich ihn letzte Woche das erste Mal heuer startete, hatte er im vorderen Bereich des Motors bei den Keilriemen ein doch eher lautes Geräusch.
      Aber nur im Drehzahlbereich des Standgases, bei leichter Erhöhung der Drehzahl und später als er warm war, war das Geräusch weg.
      Aber jedes mal nach einem Kaltstart ist es wieder da.
      Ich bin leider kein Fachmann und so kann ich nicht feststellen, ob es nur eine Vibration irgend eines Teiles ist, oder ob es sich um einen Schaden an einem Lager oder sonstigen Motorenteil handelt.

      Hat jemand eine Vermutung, was das sein kann?

      Danke im Voraus.

      krikla
    • Servus Ferraristi
      mein F430 Spider F1 wird bald 15 Jahre. Im Wartungsheft steht nach 15 Jahren müssen beider Airbags und beider Gurtstraffer gewechselt werden.
      Kostenvoranschlag 5.700€ brutto.
      kann mir von euch jemand sagen, ob das Sinn macht bzw. sein muss? Gibt es eventuell andere Methoden? Oder lässt sich eine Funktionsprüfung durchführen?
       
      herzlichen Dank für eure Hilfe 
      Alex
       
    • Hallo Liebe R8 Freunde,
       
      Ich möchte in den nächsten Tagen an meinem Audi R8 V8 Baujahr 2009 das Getriebeöl wechseln, immerhin ist das öl jetzt gut 10 Jahre alt.
      Jetzt stelle ich mir die Frage was für ein Öl soll rein und welche Teile benötige ich noch zb. Filter und was muss ich beachten beim ablassen ? vorher warmfahren und dann ablassen ?
       
      Gruß Jörg 
    • Hallo in die Runde,
      vor einigen Tagen ist mir aufgefallen, dass meine Innenraumbeleuchtung nach den Einsteigen und Starten des Fahrzeugs nicht mehr aus geht. Habe versucht an den Schaltern der Innenraumbeleuchtung das Licht zu löschen...geht aber nicht aus. In der Betriebsanleitung habe ich jetzt nichts spezifisches Gefunden, was dieses Thema anspricht. Auch nach dem Ausmachen des Fahrzeugs schaltet das Licht nicht ab.......erst nach ca. 10 Minuten geht es dann mal aus.
      Bevor ich jetzt die nächsten Tage in die Werkstatt fahre und die mich auslachen, weil ich mal wieder nicht den Durchblick habe wie mein Auto funktioniert......mal die Frage in die Runde ob jemand hierzu eine Lösung hat...:)))
      Danke vorab...und Gruß

×
×
  • Neu erstellen...