Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Schaltplan für Klimakontrolle beim 348ts


Empfohlene Beiträge

Hallo

 

Habe einen E7 error an meinem 348 ts. B.J. 1991/12

Es scheint alles in Ordnung zu sein, z.B. Kontakte... Ventilator bekommt keinen Strom, funktioniert ansonst aber.

Wo kann ich einen Schaltplan für die Klimakontrolle bekommen?

Herzlichen Dank im Voraus.

Günter aus Oberösterreich

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • Ähnliche Themen

    • Hallo Zusammen,
       
      Ich hatte heute ganz komischen Vorfall mit meinem Auto (348 TB, Baujahr 1992). Ich bin mit meinem Auto ganz normal gefahren(15 km Autobahn, ca. 15 km Landstraße und bisschen Stadtverkehr, ca. 4 km oder so) dann als ich in der Stadt an einem Ampel zu halt kommen wollte, ist der Motor plötzlich einfach kurz vor dem Stopp ausgegangen. In Armaturenbrett war Batterie Zeichen in rot zu sehen. Als ich versucht habe Motor neue zu starten, ist ganz rechts "!" Zeichen in Rot geleuchtet und der Motor ist nicht angesprungen. Der Anlasser hat auch nicht funktioniert. Die ganze Elektronik hat normal funktioniert. Ich habe ca. 15 Minuten mehrmals versucht Motor neu zu starten aber ohne Erfolg. Dann ca. 20 Minuten später als ich das nochmal versucht habe, höre ich ein klick aus dem Motor Raum (aber Motor ist nicht angesprungen). Direkt danach habe ich normal versucht und der Motor ist sofort angesprungen und normal gelaufen. Wisst ihr vielleicht, was das sein könnte? Ist da irgendein Bauteil zu heiß geworden und musste abkühlen?
       
      Danke für eure Hinweise
       
      P.S: Was vorher (ca. 15 Minuten vor dem Vorfall) komisch war, Die Heizung ist plötzlich ausgegangen und dann als ich die wieder angemacht habe ist die wieder ausgegangen. Aber dann normal funktioniert.
    • Hallo Zusammen,
       
      ich besitze seit ca. 3 Jahren einen 348 TB (Baujahr 92). Es taucht ab und zu ein Problem, was nach dem Service (Zündkerzen Austausch, Ölwechsel, Luftfilter Wechsel ) für gewisse Zeit/paar Monate verschwindet. Sagen wir so für ca. 1000-1500 km ist das Problem weg. Ab dann kommt das häufiger vor. Ich fahre so 2000-3000 km mit dem Wagen im Jahr. Und vor dem Service ist das Problem am schlimmsten. Also kommt mindestens ein bis dreimal während Fahrt so was vor.
       
      Ich kann das Problem so beschreiben: Der Motor verliert gefühlt Leistung, als ob der Probleme mit Luft saugen hätte . Man hört auch deutlich das etwas nicht stimmt und dann nach paar Sekunden ist alles wieder ok/normal. Wenn das Problem auftaucht, sind die Drehzahlen über 4000. Es passiert sporadisch und vor allem wenn man schon lange unterwegs ist. Also wenn der Motor kalt ist, ist sowas nie passiert.
       
      Werkstatt meint, es könnte was mit Luftmassenmesser sein. Aber wieso verschwindet dann das Problem nach dem Service direkt? Liegt es an etwas ganz einfaches, wie Luftfilter vielleicht?
       
      Danke euch für Hinweise im Voraus
    • Hallo, weiß jemand wie man zum Werkstättenbuch - Reparaturanleitung für den 348 TS, j. 91 kommt?
      Vielen Dank im Voraus!
    • Liebe 348-Liebhaber
       
      Sagt euch dies evtl. etwa? Habe heute mal in den Öldeckel meines 348 reingeschaut und leider weisse Ablagerungen wahrgenommen(?).
       
      Während seiner Einsatzzeit im 2020 hatte ich solche Ablagerungen nie wahrgenommen.
       
      Könnte dies evtl. von den Kurzstrecken kommen?
       
      Um eine Feedback/Hilfe wäre ich euch dankbar.
       
       

    • Hallo zusammen,
       
      binnen 5 Tagen hat sich ein kleines Pfützchen unter'm Getriebe gebildet. Riecht leicht nussig und kommt, meiner Meinung nach, offensichtlich vom Getriebe. Da ich bisher (im Sportwagenbereich) nur Porsche gefahren bin: Ist das für den Italiener normal?
       
      Viele Grüße,
      snx

×
×
  • Neu erstellen...