Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Porto2020

Komisches Geräusch vom Motor

Empfohlene Beiträge

Porto2020
Geschrieben

Wenn ich im Automatik Modus im Verkehr mit 60 km/h mitfließe und das Getriebe im 7. Gang ist und nun Gas gebe, bleibt der 7. Gang drin und es ist so etwas wie ein Rauschen von vorne zu hören. Kommt das vom Turbo oder was ist das? Über 2000 Upms scheint es weg zu sein. 

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Servus, kann mir hier jemand bitte helfen, ich suche mir einen Wolf nach den Köpfen für meinen 351er C. Eventuell hat jemand einen Link dazu?
       
      Besten Dank und Xundbleim!! 
    • Liebe Ferrari348-Liebhaber
       
      Evtl. kann mir hier jemand weiterhelfen.
      Ich habe mir zu meinem 30igsten meinen roten Traum eines 348 erfüllt.
      Die rote Perle wurde 1990 gebaut( gleicher Baujahr wie ich) und hat per heute 47 660km auf dem Tacho.
      Service gepflegt, Ferrari classic zertifiziert und in einem gepflegten Zustand.
      So,
      der 348 wird selten bewegt und steht grundsätzlich oft in der Tiefgarage.
      Nun habe ich Ihn in den letzten Tagen mal in der Tiefgarage bewegt und leider ist mir am Boden eine blaue Flüssigkeit aufgefallen, ich vermute, es handelt sich hierbei um Kühlwasser ( siehe Bild). Ich habe das Fahrzeug im letzten Jahr knapp 800km bewegt und hatte grundsätzlich NIE irgendwelche Probleme, er läuft meiner Ansicht nach perfekt und macht einfach nur Spass. 
      Wichtig,
      ich hatte Ihn zwischenzeitlich kurz in der Werkstatt aber er war dicht und kein Kühlwasseverlust, nichts, er war schön trocken. Im Ausgleichsbehälter ist auch genügend Kühlwasser vorhanden.
      Er läuft rund, überhitzt nicht, perfekter Ölstand und der Riemen wurde mit 46 600km ersetzt, ich vermute jedoch ohne die Wasserpumpe.
      Die Kühler sind auch perfekt und trocken, wurde in der Werkstatt letzte Woche überprüft.  
      Solange man Ihn bewegt, hat er keine Beschwerden, sobald er jedoch steht, tropft leider blaue Flüssigkeit raus.
       
      Eventuell kann mir hier jemand weiterhelfen, wäre natürlich toll, da ich mir doch ein wenig Gedanken machen. 
       
      Austritt unter dem Motor / mittig
       
      PS.
      Ich bin schon neue tolle, moderne und leistungsstarke Fahrzeuge gefahren, der 348 ist jedoch für mich einfach ein Traum und macht einfach eine menge Spass. Ich kann den 348 nur empfehlen, bestes Auto ever.
       
       

    • Hallo ins Forum,
       
      ich habe seit Besitz meines C63S (S205, EZ 09/2017) ein absolut lästiges Phänomen.
       
      Im Innenraum ist fast ständig ein nerviges Geräusch zu hören, es klingt wie ein leichtes Schnarren, Surren, Rattern, Rasseln, Klackern etc.
       
      Bei jeder Fahrt nervt mich das Geräusch, denn ich höre es sofort beim Anlassen des Motors und auch dann beim Fahren fast ständig. Das muss weg!
       
      Das Geräusch tritt sofort beim Anlassen des Motors auf, verschwindet dann irgendwann beim Fahren - aber nur dann, wenn ich komplett vom Gaspedal gehe. Nach 1-2 Sekunden ist dann Rueh im Innenraum - und das ist dann sooo angenehm. Passiert allerdings eben selten, denn so oft lässt man den Wagen dann ja auch nicht über etliche Sekunden rollen. Sobald ich das Gaspedal dann wieder berühre, ist der Mist dann sofort wieder vernehmbar, das alles ist absolut reproduzierbar. Es ist auch egal, ob es draußen warm oder kalt ist - keine Fahrt ohne diese "Begleiterscheinung" ...
       
      Meine Hoffnung, bei den vergangenen Services in der Werkstatt bei Mercedes dieses Geräusch loszuwerden, haben sich bislang leider nicht erfüllt. Zuletzt wurde in der vergangenen Woche noch einiges versucht:
      Ausbau des Armaturenbretts (wg. eines defekten Lüfters) - hat nichts gebracht Update der Motor-Software für die Einspritzanlage - keine Veränderung Wechsel der Manschette mitsamt Lenkerstange - unverändert Das Geräusch verschwindet übrigens auch nicht, wenn ich das COMAND kpl. ausschalte, auch das Ausschalten der Klimaanlage verändert rein gar nichts. Die Vermutung, dass das evtl. an den Antennen des DAB-Radios in der Frontscheibe liegen könnte, ist damit definitiv vom Tisch.
       
      Ich finde auch das Außengeräusch bei laufendem Motor nicht so ganz prickelnd, da dieses Rasseln akustisch deutlich durchkommt, wenn man vorne neben dem Wagen steht. Und bei geöffneter Motorhaube war ich ziemlich überrascht, wie blöd das dort klingt - das ist ja ein Tackern fast wie bei einem Diesel! Das verdirbt den eigentlich satten V8-Sound so ziemlich!
       
      Ich bin wirklich der Meinung, dass so etwas bei einem Fahrzeug in dieser Preisklasse - aber auch sonst möglichst auch nicht - nicht dauerhaft der Fall sein dürfte, denn das geht extrem auf die Nerven, denn ständig ist eine gewisse Unruhe beim Fahren mit dabei.
       
      Nach bald einem Jahr mit diesem Wagen überlege ich nun wirklich, diesen ansonsten schönen Wagen zu verkaufen. Als vielleicht letzte Maßnahme versuche ich es jetzt hiermit, das auch mal in den diversen Foren gepostet.
       
      Ich habe hier einmal drei Vidoes hochgeladen: https://www.dropbox.com/sh/gm94841ynkbc6q5/AAA0Y5YeTLaKG4K-lRhe8McBa?dl=0
       
      Vielleicht habt Ihr ja mal Interesse und Zeit, die Videos anzuschauen.
       
      Über konkrete Hilfen oder ähnliche Erfahrungen - gerne mit der dazugehörigen Lösung - würde ich mich wirklich sehr freuen!
       
      Gruß Daniel
    • Moin liebe Gallardo Fahrer,
       
      seit Sonntag bin ich stolzer Besitzer eines Scheckheft gepflegten aus 2006 stammenden Lamborghini Gallardo LP 520 /4 mit nichtmal 35000 KM auf der Nadel mit einem Total Motorschaden. Die Pleuelstange ist abgerissen und durch den Block nach draußen geflogen... Wie gut das der Wagen vor 4 Wochen noch beim Service war ...wollte ich noch erwähnen..
       
      Bin ich den der einzigste dem sowas passiert ? Das Fahrzeug ist original Zustand !! Und wurde nicht im Renn Einsatz gefahren ... Wäre schön wenn sich einer melden könnte dem Ähnliches passiert ist und mich untstützen könnte da ich sprach und ratlos bin!
       
      Michael
    • Hallo nochmals, habe heute meinen lp500 nach ca. 2 Wochen versucht anzumachen, an ist er gegangen aber ist nicht auf allen Zylindern gelaufen, (ersteht seit ca. 2 Wochen im Freien wegen 21 er Abnahme. 
      Als ich ihn dort abgestellt habe lief er noch ganz normal,  versteh die Welt jetzt gerade nicht mehr was das sein könnte, hab versucht ins Steuergerät zu gehen aber da kam immer nur Verbindungsaufbau und weiter nichts 🤔. 
      Kann das von dem Tollen Wetter da draußen sein, Wasser usw.
       
      Über Tipps wäre ich dankbar... 

×
×
  • Neu erstellen...