Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Tupi2

Quattroporte Getriebeöl zu niedrig

Empfohlene Beiträge

Tupi2
Geschrieben

Hallo Zusammen

 

Besitze seit kurzem einen Quattroporte, der leider nicht anspringt.

 

Fehlermeldung: Getriebeöl zu niedrig

 

Kann es sein, dass es wegen dem Getriebeölstand nicht anspringt?

Wo befindet sich der Getriebefüllbehälter? Unter dem Fahrzeug?

 

Danke und Gruss

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Ich habe bei mein granturismo Differential kaputt und im Internet hab ich eine von quatroporte gefunden der die gleiche Gehäuse Nummer hat und gleich aussieht ich wollte fragen ob der zu mein granturismo passt vielen Dank.
    • Grüezi Zusammen 

      Ich habe mir einen Quattroporte IV, 3.2 V8, Biturbo, mit Automatenschaden und nicht auf allen Zylindern laufenden Motor gekauft.

      Ich werde Euch hier an meinem Restaurationsprozess teilhaben lassen und bin für jede Hilfe dankbar.

      Der Motor wurde bereits revidiert und der momentane schlechte Motorlauf ist wohl durch das ledigliche umparken des Fahrzeugs entstanden.

      Da ich günstig an ein Getriebe gekommen bin, werde ich mir dies sichern, bevor ich mit der Analyse anfange.

      Bei der Ersatzteilelage denke ich nicht das es ein Fehler ist und ich kann es immer noch weiter verkaufen.

      Bestellt habe ich ein gebrauchtes Getriebesteuergerät und ein Zündmodul.

      Damit werde ich dann anfangen.

      Im Moment steht das Fahrzeug noch draußen unter einer Plane, bis wir fertig sind die Scheune auszuräumen, dann kann es losgehen.

      Gerne lese ich hier Eure Tipps und Anregungen.

      VG
      Ich habe gestern das Automatikgetriebe gespült und es geht wieder...

      Automatikölwanne abgebaut, Ablassschraube gibt es nicht, beim messen der Flüssigkeit schon verhalten gefreut, nur 3,5 anstatt 4 Litern.

      Alten Filter mit Bremsenreiniger gereinigt, 4l RAVENOL ATF BTR 95LE und Lubegard aufgefüllt, dann den Motor laufen lassen und weiter über Pumpe befüllt.

      Gänge durchgeschaltet und Pumpe ausgeschaltet.

      Nach erreichter Temperatur überschüssige Flüssigkeit über die offen gelassene Einfüllschraube ablaufen lassen und dann verschlossen.

      Bei diesem Getriebe misst man den Ölstand wen der Motor nicht läuft.

      Ab morgen ist Langzeittest angesagt.

      Dazwischen wird noch ein paarmal gespült und zum Schluss der neue Filter und die neue Dichtung eingesetzt.
       
      Der Motor läuft auch wieder rund.

      Ich habe alle Zündspulen getestet und alle Verbindungen mit Kontaktspray behandelt.

      Des Weiteren die Kraftstoffzufuhr gereinigt, es war nur noch wenig Benzin im Tank, vielleicht hatte er da Dreck angezogen.

      Seit heute ist er angemeldet und wieder auf der Straße. Ich fahre ihn langsam und vorsichtig wieder ein.

      Das ist in der Schweiz ja kein Problem.

      Morgen kommen die 17" drauf
    • Wo ist Problem 
      Auto starten nicht 


    • Servus Zusammen, 
       
      bei unserem ca. 40k km gelaufenen 84er Mondial 8 QV sind mir die bei etwas sportlicher Fahrweise hohen Öltemperaturen ein Dorn im Auge. 120 Grad hat es gleich, auf der Autobahn oder in den Bergen auch gerne mehr. 
      Wie sind Eure Erfahrungen dazu? Wäre ein etwas größerer Ölkühler denkbar? Platz ist ja eigentlich genug. Öl ist das 50er Motul wenn ich das richtig gesehen/verstanden habe. Ansonsten ist technisch alles OK und da wir Erstbesitzer sind kann ich sagen dass das mit den relativ hohen Temperaturen schon immer der Fall war. Und die Drehzahlen fördern das natürlich auch. 
       
      Ich freue mich über Erfahrungen von euch, vor allem weil es ja gerade leider eher nicht ums fahren geht... 
       
      Viele Grüße aus München
       
      Florian 
       
    • Wollte euch nur mitteilen, wenn ihr selbst einen Ölwechsel macht, lasst die Ablassschraube über Nacht draußen und lässt es weiter abtropfen.
      So habe ich nochmals fast 1,5 Liter aus der Ölwanne (nicht Öltank) bekommen.
       
      Nur so als Info. Wer wie ich auf Nummer sicher gehen möchte.
       
      Das ist die Menge, die über Nacht noch rausgetropft ist.
       
      Nicht unerheblich.
       
      Und das schon seit 11 Jahren jährlich so gehandhabt, deswegen läuft der Motor wie ein schweizer Uhrwerk.


×
×
  • Neu erstellen...