Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Boga75

Probleme nach längerer Standzeit - kein Motorstart

Empfohlene Beiträge

Boga75
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

 

ich hoffe das ich hier jemand finden kann der mir bei meinem Problem weiterhelfen kann.

 

Nach längerer Standzeit habe ich mich an die Aufarbeitung meines F355 Spider gegeben.

 

Jetzt nachdem alles wieder zusammengebaut ist und wir den Wagen starten wollen springt er nicht an.

 

Deaktivierung der Alarmanlage über die Fernbedienung ist ok, (Batterie in der Sirene wurde erneuert) nach einschalten der Zündung blinkt die Status LED regelmäßig und ein Piepton ist dauerhaft zu hören. 

Wenn man nun den Wagen starten möchte dreht der Anlasser normal aber springt nicht an.

 

Alle Sicherungen und steckverbindungen habe ich schon kontrolliert.

 

Diese Kombination aus Blinken und piepen war vorher nicht so. 

 

Weiter gibt die Lüftung und die Sitzverstellung keinen Mux von sich.

 

 

Bin für jeglichen Tip Dankbar.

 

Gruß

Boris

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Need 4 Speed
Geschrieben

Hallo und herzlich willkommen Boris,

 

probier mal den Ersatzschlüssel. Eventuell hat der Transponder im Schlüssel, der die Wegfahrsperre deaktiviert, (Falls der F55 sowas hat, wovon ich ausgehe) einen mitbekommen. Das würde zu Deinem Symptom passen, dass der Anlasser dreht, aber der Motor nicht startet.

 

Beim Porsche hatte ich auch mal einen funktionierenden Anlasser, ohne dass der Motor starten wollte, da war es die Kraftstoffpumpe, die defekt war, das als weiteren Hinweis.

 

Aber es dürften sich auch bald unsere Ferrarispezialisten melden, spätestens dann sollte Dir geholfen werden.

 

Viel Erfolg

 

N4S

 

Boga75
Geschrieben

Hallo nochmal,

 

kleines update. Aktuell ist es wie folgt. 

 

Entschärfen über FB, LED geht aus.

Beim einschalten der Zündung geht die LED an und leuchtet dauerhaft auch beim starten. Nach ausschalten der Zündung erlischt die LED. 

 

Ich habe auch schon versucht den Code der Wfs manuell einzugeben. Fehler bleibt der gleiche. 

 

Das piepen was was vorher noch vorhanden war hing mit einer falsch gesteckten Sicherung zusammen wohl.

 

gruss

boris

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Liebes Carpassion Forum,
      Nach langer Suche habe ich endlich meinen Traumelfer gefunden. 
      Ein 964 Carrera 2 Cabrio in Tripleblack.
      Nach längerer Standzeit wird nun der große Service inkl Ventilspiel etc gemacht. 
      Das Auto steht in der Nähe von HH.
      Ich würde das Auto, zum kennenlernen, gerne selber nach Südfrankreich überführen. 
      Meint ihr das ist eine gute Idee, oder sind zum Anfang knapp 2000km in 2 Tagen zu viel. 
      Mit meinem T5 Cali mach ich das an 1 Tag 😉
      Grüße aus Südfrankreich
      Christian
    • Hallo liebe CP-Gemeinde
       
      War schon einen Moment lang nicht mehr, nun ist es wieder soweit.
      Ich bin froh um Informationen, Erfahrungen wo ähnliches vorgefallen ist.
      Ferrari F355 GTB Jahrgang April-1995, CH-Modell
       
      Aktuell hat sich ein neues Geräusch bei meiner "lieben Zicke" manifestiert...
      Wenn man z.B. vom 3. in den 2. Gang zurückschaltet hört man oft so eine Art Klack-Geräusch.
      Gefühlt kommt dieses von der Örtlichkeit hinter der Fahrer irgendwo im Motorbereich [...tolle Beschreibung ich weiss ?... ]
       
      Das Geräusch kann auch auftreten, wenn
      vom 3. in den 2. Gang ( zu 70% immer...) wenn das Gas "los gelassen" wird, ...auch mal ("Lastwechsel" ?) vom 4. in den 3. Gang (eher seltener) vom 4. in den 2. Gang (eher seltener) Ein bisschen Sorgen mach ich mir schon,...
      Nächstes Jahr liegt dann der ZR-Wechsel wieder an,...
       
      Bin froh um Feedbacks, Infos etc.
      Grüsse aus der CH, jetzt schon vielen Dank,
      F355Guy
    • Ich war heute abend mal wieder auf einem kurzen Ausritt mit dem Cavallo, gepflegt und entspannt, nie über 6000 rpm...
      Plötzlich blitzt kurz "slow down 1-4" auf. Wirklich nur blitzartig, 1/10 Sekunde vielleicht...
      Das Ganze hat sich dann alle 2 oder drei Minuten wiederholt. Kein Dauerleuchten. Vescovinis wurden vor 6 Jahren beim Kauf (53.000 km) erneuert. Kats sind wohl noch original, jedenfalls habe ich keine Rechnung gefunden, die einen Tausch belegt hätte. Jetzt steht die Uhr bei ca 77.000 km
      Bringt´s was den Speicher auszulesen? Werden da die Vescovini Meldungen hinterlegt? Ich spiele mit dem Gedanken, über den Winter die Kats gegen Metallkats zu tauschen und den Vescovinimist rauszuschmeissen...
      Was meint die erfahrene Gemeinde?
    • Hi Community
       
      Kenn jemand Technistrada?
       
      Die sollen eine verbesserte Variante der "Vescovini re-engineered" haben,...
       
      Habt ihr Meinungen/Erfahrungen dazu?
      Gruss F355Guy
    • hi. mein lehrer hat heute gesagt das ein formel 1 auto ein 2 takt motor hat. stimt dass oder nicht ?? kan ich mir aber nicht forhstellen.
      gruss aus belgiën

×
×
  • Neu erstellen...