Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
sebastian89

Motorkontrolleuchte / Phasenversteller 360 CS

Empfohlene Beiträge

sebastian89
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

 

vor ca. 2 Monaten kam bei meinem 360 CS (BJ Dez. 2003, 50 tkm) zum ersten mal die Motorkontrolleuchte. Habe das Auto daraufhin in die Werkstatt gebracht, das Auslesen ergab "Phasenvariator erreicht Position nicht". Daraufhin wurde der Sensor des rechten Phasenverstellers gewechselt. Nach ca. 50 km dann erneut die Motorkontrolleuchte. Ich habe das Auto zum Auslesen diesmal zum offiziellen Ferrarihändler gegeben, Ergebnis: erneut der Phasenversteller...

 

Mir erscheint es unwahrscheinlich, dass nun genau nachdem der rechte getauscht wurde auch noch der linke kaputtgeht. Daher meine Frage: Hatte hier schon einmal jemand ein ähnliches Problem? Kann es sein, dass das Problem irgendwo in der Elektronik liegt? und kann ich das Auto noch guten Gewissens bewegen, ohne Folgeschäden zu riskieren? (in einem anderen Beitrag hier im Forum war von einem Motorschaden nach gebrochenem Phasenversteller die Rede...)

 

Vielen dank für eure Hilfe

Grüße

Sebastian

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Masteryoda
Geschrieben

Dass der Fehler quasi sofort wieder kommt deutet eher daraufhin, dass der Fehler nicht behoben wurde. Da gehts ja um die Überwachung eines Stellers und bei Dir wurde ein Sensor getauscht... Was wenn der Steller wirklich was hat?

Das gilt natürlich nur wenn Fehler erneut auf der gleichen Bank...

Viel Glück bei der Fehlersuche!

Caremotion
Geschrieben

das ist natürlich schon sehr nervig. Ich würde allerdings jetzt Fahren bis der Fehler (sollte der Fehler nochmals kommen) wieder auftaucht. Dann kann man sich den Kopf zerbrechen was es noch sein könnte. Bis dahin würde ich aber die letzten Sommertage noch geniessen. 

Masteryoda
Geschrieben

D.h. Fehler wurde nochmal gelöscht und Fehlerlampe ist jetzt aus?

Dann würde ich mich das auch trauen...

 

Viel Spaß und jederzeit gute Fahrt!

 

sebastian89
Geschrieben

Hallo,

 

erstmal danke für eure Antworten. Die Lampe ist jetzt aktuell aus, kommt aber immer nach ca 30-50 km wieder. Ergebnis des Auslesens ist immer der Phasenversteller und auch die gleiche Seite, auf der der Sensor getauscht wurde. Ich habe nun mal mit dem Vorbesitzer Kontakt aufgenommen, er meinte die Phasenversteller wurden zuletzt beim Zahnriemenwechsel in 2016 gecheckt und für gut befunden, was sich mit der Einschätzung meiner Werkstatt deckt, dass die in Ordnung sind. Ich könnte jetzt natürlich bei Ferrari den Kompletten Steller nochmal tauschen lassen, meine Befürchtung ist aber, dass das nichts bringt und der Fehler tatsächlich irgendwo anders liegt.... Irgendwelche Ideen, was das sein könnten? Ansonsten werde ich es wohl probieren müssen, denke nicht, dass mir etwas anderes übrig bleibt.

 

Grüße

Ecco
Geschrieben

Hallo Sebastian,
tut mir Leid zu lesen, dass Du da erstmal nicht weiterkommst.
Es gab mal eine Rückrufaktion für den Phasenschieber beim 360. Vielleicht prüft man das mal anhand der Fahrgestellnummer beim Fachhändler. Wenn es noch der alte ist, tauscht man diesen besser aus.

 

Viel erfolg und halte uns auf dem Laufenden.

Wolly 108
Geschrieben

Guten Morgen,  es gab wohl bei den ersten 360-zigern ein Problem mit dem Phasenversteller, was auch vereinzelt zu kapitalen Motorschäden geführt hat. Wenn ich mich nicht irre wurden diese eventuell fehlerhaften Versteller bei der regulären Wartung sicherheitshalber kostenlos gewechselt.

Ich bin mir hier aber nicht sicher um welchen baulichen Zeitraum er sich handelte. Auf jeden Fall sollte man bei einem so schönen Auto und ansonsten robusten Motor nicht mit gerade diesem Problem leichtfertig umgehen. 

 

Gruß Wolly #108

 

jo.e
Geschrieben

Wenn es die ersten 360er betroffen hat, wird aber der Stradale davon sicher nicht betroffen sein...

sebastian89
Geschrieben

Genau. Das betraf wohl die frühen Baujahre 1999 und vereinzelt 2000er Modelle. Laut Auskunft von Ferrari jedenfalls nicht die späteren und auch nicht den CS. Danke trotzdem für die Info!

jo.e
Geschrieben

Geht denn nur die MKL an oder läuft er dann auch anders?

F430Matze
Geschrieben

Hast du weniger Leistung? Hatte das auch bei meinem F430 und der hatte danach gefühlt 100 PS weniger und war untenrum sehr sehr müde.

jo.e
Geschrieben

@F430Matze

Und was wars?

F430Matze
Geschrieben

Keine Ahnung.... alles getauscht, Phasenversteller, Nockenwellensensor, alles... dann war es paar hundert Kilometer weg, Auto verkauft... bei dem kam es dann allerdings wieder.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • CorradoDave
      Hallo, bei meinem R8 geht die Motorraum Beleuchtung nach dem ziehen des Schlüssel für ca. 3 Sekunden an und dann aus.
      Im KI gibt es bei mir nur das Menü Aussenbeleuchtung -> Coming Home
      In der Anleitung steht jedoch das die Zeit im Leaving Home umgestellt werden muss.
      Hab dann mal mit VCDS nachgeschaut und gesehen das das Bit
      Motorraumbeleuchtung über Ausgang Seitenblinker rechts aktiv.
      gesetzt ist, weiß jemand die Bedeutung davon? Oder eine Lösung?
      Danke
    • Jonesflint
      Hallo Leute, ich hatte letztes Jahr das Glück, einen Riss im vergammelten, porösen Kühlmittelschlauch unter dem Asaugkrümmer "rechtzeitig" zu bemerken.
      Ich hab dann den Schlauch am Anschluss etwas gekürzt und erneut mit einer Schelle angebracht.
      Aber die Leitung ist definitiv tauschwürdig- und vermutlich nicht die einzige, die seit 30 Jahren gealtert und somit porös ist...
      Meine Frage: hat jemand schon mal die Schläuche getauscht und dibt es da Erfahrung mit "welche Neuen nehmen",  und "welche Alten tauschen" und ist das recht kompliziert?
      Vielen Dank im Voraus,
      Christian
    • kkswiss
      Die Ausgangsbasis:
      Bei einem Challenge Stradale war nach dem Zündung einschalten plötzlich der KM-Zähler auf 555'555 KM und ein orange-farbenes X blinkte in der Multifunktionsanzeige.
      Die Multifunktionsanzeige gibt Hinweise in drei Farben aus.
      Bei grünen Anzeigen sind es Informationen die diverse Infos dem Fahrer geben.
      Bei orangen Anzeigen ist technisch etwas nicht OK, aber das Fahrzeug bleibt funktionstüchtig.
      Bei roten Anzeigen muss die Werkstatt informiert werden. Eine Weiterfahrt ist nicht möglich, oder nicht empfehlenswert.
      Da mein Fahrzeug im Winter eh zum grossen Service muss (inkl. Zahnriemenwechsel) habe ich mit dem Händler telefonisch vorgetastet.
      Für den Händler ist natürlich eine telefonische Diagnose schwer, aber der freundliche meinete, dass es wohl ein gröberer Fehler ist der um die 5'000 CHF kostet.
      Es müsste wohl der KM-Zähler (inkl. Platine) getauscht werden, da sich auf der Platine ein Akku befindet der defekt ist.
      Eventuell ginge eine Reparatur, dies wäre aber nicht sicher. Wenn die Reparatur funktioniert würde es um die 1'500 CHF kosten.
       
      Aber es gibt ja auch noch Carpassion. Nach meiner Fehlerbeschreibung im Forum kam Tony Capristo auf mich zu und bot mir seine Hilfe an.
      Nun möchte ich mit der Unterstützung von Tony Capristo, einem Werbepartner von Carpassion, versuchen den Fehler zu beheben.
       
      Tony meinte, dass wenn ich Glück habe es sich um einen reinen Speicherfehler handelt.
      Dieser könnte mit einem Diagnosecomputer eventuell behoben werden.
      Der Hintergrund ist, dass der reale KM-Stand im Fahrzeug an mehreren Orten hinterlegt ist. Man müsse "nur" den KM-Stand wieder dem KM-Zähler mitteilen.
      Nach einigen Mails und Telefonaten sendete mir Tony diesen Diagnosecomputer freundlicherweise zu.
      Telefonisch bekam ich die ersten Instruktionen und konnte so schon mal ein wenig mit dem Computer in mein Auto reinlesen.
      Es geht los:
      Nachdem ich den Diagnosecomputer an die Diagnose-Steckdose vom Fahrzeug angeschlossen habe konnte ich aktiv werden.
      Diagnose-Steckdose unter der Lenksäule:
       
      Als erstes das habe ich einmal den Fehlerspeicher abgerufen:
      Im Grunde kann ich hiermit nicht viel anfangen. Zumal der Fehler nicht im Fehlerspeicher abgelegt ist (zumindest deute ich es so).
      Also, weiter in die Tiefen der Elektronik. Auf dem Computer gibt es eine Taste "Quick-Test". Klingt gut, mal drücken...
       
      Aha, zumindest zwei Fehler.
      Einmal etwas mit mit einem Marelli Instrument und etwas mit dem Dämpfersystem.
      Ein weitere, tieferer Test war aber nur beim Dämpfersystem möglich.
       
      Die gleiche Aktion mit dem Marelli Instrument ergab leider keine Auswertung.
      OK, Fehlersuche abgeschlossen. Zumindest bis jetzt.
      Jetzt ging es weiter einige abgelegte Werte in diversen Steuergeräten auslesen.
      Es ist schon erstaunlich was alles an Daten abgelegt wird. Ich bin sicher, dass noch viel mehr Daten abgefragt werden können, nur kenne ich den Computer zu wenig um in weitere Tiefen vorzudringen. Bitte seht Euch mal einige Parameter an die abgefragt werden können!
       
      Und, wie die aufmerksamen unter Euch sicher gelesen haben, gibt es unter Parameter Nr. 8 auch den KM Stand.
       
      Ich war gespannt, was da wohl steht...
       
      29'xxx KM.
      Gut hatte ich schon vorher Tony diesen KM Stand mitgeteilt, sonst wäre ich jetzt in Erklärungsnot.
      Das war Part 1.
      Jetzt muss ich erst mit Tony telefonieren um weiter in die Tiefen der Steuergeräte vorzudringen.
      Bitte die Daumen drücken, vielleicht klappt es ja mit einer reaktivierung vom KM-Stand.
    • Opa360
      Hallo, also gestern nahm ich mir Zeit und wollte - endlich - mein Spielzeug bei uns in Südtirol zulassen..denkste ! Zuerst wollte der nette Beamte auf dem Exportgutachten vom TÜV einen Stempel vom Landratsamt, denn der TÜV sei ja eine private Vereinigung - soweit so gut, ist ja mit ein bisschen Aufwand machbar..aber jetzt kommts: bei uns hat der Ferrari 360 6 (!!) verschiedene Zulassungskodexe..auf der Plakette auf dem Kofferraum innen sind viele Nummern angeführt, aber keine entspricht den mir ausgehändigten !
      Ich kann aber nicht verstehen , dass mit der FahrzeugIDNummer KEINE Zulassung machen kann ! Der Ferrarihändler in Südtriol konnte mir auch nicht helfen (der müsste das Auto sehen..), eine mail an Ferrari customer brachte auch kein Ergebnis - ich soll mich an den Zonenvertreter wenden !
      Deshalb - endlich - meine eigentliche Frage: sieht man irgendwo beim 360iger außer der europ. Homologierungnummer e3*98/14*0043 einen anderen Kodex (OE00365EST...) ??
      Danke im Voraus !
    • Avalanche
      Liebe Gemeinde, 
       
      weiß jemand, was der Unterschied zwischen den verschiedenen Leistungsstufen bei den V10 Motoren ist? Einfach nur gedrosselt, oder unterschiedliche Komponenten?
      R8 mit 540ps  R8 plus mit 610ps ( = Huracan Motor 1:1?) Huracan mit 610ps  Hintergrund: 
      Ich bekomme einen 540ps R8 und frage mich nun, wie aufwendig es sein wird, auf 610ps+ zu gelangen.
       
      Herzlichen Dank im Voraus und liebe Grüße 
      Manuel 

×