Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
rx7cabrio

F355 vibrieren und "Brummgeräusch"

Empfohlene Beiträge

rx7cabrio
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

 

nachdem das Thema Lichtmaschine und blankes Kabel zur Batterie nun erledigt ist, hatte ich gehofft, dass die Diva den Sommer ohne zu mucken schafft, aber es ist wohl anders gekommen...

 

Zum Problem, wenn das Auto unter Last ist, oder beim beschleunigen etc. ist alles in Ordnung. Sobald man vom Gas geht und quasi rollt und langsamer wird, kommt ein brummen von hinten und Vibrationen.

Mein Gedanke geht in Richtung 2 Massenschwungrad.

Was sagen die Profis dazu?

Wie kann ich testen, ob ich mit meiner Vermutung richtig liege? Oder ist es was anderes?

 

Über Tipps und Ideen, wie immer, jederzeit erfreut...

 

Vielen Dank!

Jetzt registrieren, um Themenwerbung zu deaktivieren »
me308
Geschrieben
vor einer Stunde schrieb rx7cabrio:

Sobald man vom Gas geht und quasi rollt und langsamer wird, kommt ein brummen von hinten und Vibrationen.

 

im Gang oder auch im Leerlauf rollend ?

ich nehme an nur im Gang :wink:

 

falls ja, schau Dir mal alle Hitzeschilde an und vorallem deren Halterungen

 

Deine Beschreibung hört sich so an, als ob sich der Motor bei der "Ent"-schleunigung leicht nach vorn bewegt und dabei irgendwo anstösst - könnte also ein Hitzeschild vorn nähe der Wasserpumpe bzw. der Spannrollen sein - da kann es um 1 bis 2 mm gehen !

 

kann natürlich auch eine Auspuffhalterung bzw. eine Endtopfschelle sein

 

bzgl. Zweimassenschwungrad würde ich also vorerst - falls ich hinter mir Galopp höre - erstmal an Pferde statt an Zebras denken

8-)

 

Gruß vom Lago 

Michael

rx7cabrio
Geschrieben

Hallo Michael,

natürlich hast Du mal wieder recht, und natürlich nur, wenn der Gang drin ist..  :-))!

Ich werde das nun mal  alles prüfen, wäre ja mehr als cool, wenn sich nur was um paar mm verschoben hätte.

 

Viele Grüße zurück an den Lago und vielen Dank!!!

rx7cabrio
Geschrieben

Hallo zusammen,

 

hier ist noch die Auflösung fällig und was soll man sagen, ich war die ganze Zeit eingespannt und konnte nicht nachschauen und hab vor paar Wochen, als das Vibrieren anfing, das Auto ja gleich abgestellt.

Nach Kontrolle der Hitzebleche etc., wie von Michael empfohlen, war leider nichts zu finden, somit abgewartet, bis meine Werkstatt Zeit hat.

Dies war nun der Fall, es hat sich aber schon auf der Hinfahrt erledigt, da die Vibrationen sofort heftiger wurden  und beim Beschleunigen ein einseitiges wegziehen passierte, was mich zu dem Entschluss gebracht hat, dass irgendwas an Felgen o.ä. nicht passen kann.

 

Und siehe da, Felge hinten links, alle 5 Schrauben locker...  :-o  Und das Ganze obwohl diese mit Drehmomentschlüssel angezogen waren.

 

Auf jeden Fall läuft die Diva jetzt wieder ohne Beschwerden. :-))!

 

 

ce-we 348
Geschrieben

Das habe ich noch nie gehört ..

Weder in meiner eigenen langen automobilen Vergangenheit, noch von Freunden, Verwandten oder Bekannten.

 

Würde mich sehr interessieren, ob jemand aus dem Forum einen ähnlichen Vorfall bestätigen kann.

 

GeorgW
Geschrieben
vor einer Stunde schrieb rx7cabrio:

Und siehe da, Felge hinten links, alle 5 Schrauben locker...  :-o  Und das Ganze obwohl diese mit Drehmomentschlüssel angezogen waren.

Du solltest auf jeden Fall die Einsätze in den Felgen (für die Radbolzen) kontrollieren und ggf. erneuern.

Gruß, Georg

Dany430
Geschrieben (bearbeitet)

Ich hatte das bei meinem F430 nach einem Werkstattbesuch, Autobahn 300 und jedesmal beim Entlasten ein Vibrieren, nach ca. 10 Km fast nicht mehr fahrbar, Hinterrad links hat schon geeiert, stand mitten auf der Autobahn fest, bis ein Mopedfahrer mir Werkzeug aus einem naheliegenden Dorf holte. Nach Rücksprache mit der Werkstatt natürlich kein Ergebnis. Zum Glück ging das gut aus.

 

Also immer mal wieder Anzugsmoment prüfen.

    

bearbeitet von Dany430
Sailor
Geschrieben

Kein Sportwagen, aber ich habe hier noch einen 20 Jahre alten Alfa. Bei dem mußte ich mal das Rad vorne links abnehmen. Natürlich wieder mit Drehmomentschlüssel angezogen. Ob ich die Schrauben nach 50km nachgezogen habe weiß ich nicht mehr. Hatte dann auch ein Vibrieren vorne (vermutete Antriebswelle oder getriebeschaden). Bin dann in die Werkstatt gefahren, "Radschrauben locker".Das war schon peinlich. Da die Schrauben etwas verrostet waren und sich einige recht schwer reindrehen ließen, hab ich dann ein Satz neuer Schrauben bestellt. Gingen überall prima rein, bis auf vorne links. Habe dann versucht die Gewindegänge in der Radaufnahme mit einer runden Drahtbürste zu säubern (eine Drahtbürste mit passendem Durchmesser gibt es im Baumarkt, wo es Lötgeräte für Heizungsrohre gibt). Brachte nichts. Passende Gewindeschneider besorgt. Das ging nach einigen Umdrehungen so schwer, als ob man ein neues Gewinde schneiden würde, also lieber gelassen und die alten Bolzen rein. Nach dem Säubern ging es schon etwas besser. Die Sache war wohl vorher die, daß die Schraube zum Schluß so schwer rein ging, daß der Drehmomentschlüssel auslöste. Wenn man dann etwas fährt, lockert sich die Chose und das Rad sitzt nicht mehr fest. Da man ja vorher die Schrauben vorschriftsmäßig angezogen hat, kommt gar nicht darauf, daß ein Rad lose ist und es kein Problem mit Antriebswelle oder Getriebe ist.

Kurt_Kroemer
Geschrieben

Schlamperei der Werkstatt.

Das hatte ich einmal an einem Renault Clio  vorne links.

Ca. 50km nach dem Radwechsel ging das Gebrumme los, und die Lenkung würde sehr schwammig.

Wortreiche Entschuldigung von der Werkstatt, das war's dann aber auch schon.

 

asterix@lux
Geschrieben
vor einer Stunde schrieb ce-we 348:

Das habe ich noch nie gehört ..

Weder in meiner eigenen langen automobilen Vergangenheit, noch von Freunden, Verwandten oder Bekannten.

 

Würde mich sehr interessieren, ob jemand aus dem Forum einen ähnlichen Vorfall bestätigen kann.

 

...ähnlich...

 

Beim vorletzten Werkstattbesuch konnte man hinten rechts zwei der Schrauben mit der Hand rausdrehen, hatten sich also extrem gelockert.

Lag, nach Aussage meines Schraubers, an demjenigen der die Felgen zuletzt lackiert hat. Der hatte wohl die Löcher mit lackiert, dann würden die Schrauben sich mit der Zeit lösen.

Nun alle gesäubert und biyst jetzt alles OK.

 

Gruß

 

Klaus

 

 

rx7cabrio
Geschrieben

die Aussage mit lackierten Felgen kam von meiner Werkstatt auch, da sich der Lack wohl "verschiebt" durch die Bewegungen. Zumal das Auto nach dem Werkstattbesuch schon etwa 700km bewegt wurde, die letzten 200 davon recht flott durch den Spessart, ob das dazu beigetragen hat, keine Ahnung.

Ich werde jetzt auf jeden Fall auch mal öfter den Drehmomentschlüssel in die Hand nehmen und nachprüfen.

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Fast-Ferraristi
      Hallo Community,

      da ist wieder so ein Neuling mit unendlich vielen Fragen, die ihr teilweise sicherlich schon 100mal in ähnlicher Form gelesen habt.

      Vielleicht greift hier noch sowas wie Welpenschutz und ihr beantwortet trotzdem ganz geduldig ein paar Fragen... ;-)

      Für mich geht es ganz einfach darum, von erfahrenen Ferrari Besitzern eine Einschätzung zu bekommen, ob ich mir meinen Traum mit meinem Budget überhaupt erfüllen kann.

      O.K. Fakten:

      Wunsch: Ferrari F355 Spider. Werde mir in Kürze folgende 2 Varianten ansehen:

      F355 Spider F1, EZ 1999, 28.000km, Scheckheft gepflegt, unfallfrei
      EUR 70.000,-

      F355 Spider , EZ 1997, 44.000km, Scheckheft gepflegt, unfallfrei
      EUR 59.000,-

      Für mich ist das beides viel Geld und es sind schon ein paar Jährchen vergangen, bis ich diese Summe zur Verfügung hatte.

      Somit wäre aber lediglich die Hürde der Anschaffung genommen. Ich stöbere seit Wochen in den Foren und habe soviele unterschiedliche Aussagen bezüglich Versicherungs- u Unterhaltungskosten gelesen - was mich total verunsichert hat.

      Kann mir jemand aus eigener Erfahrung ein paar Zahlen nennen, was pro Jahr an Zirka-Unterhaltungskosten zu veranschlagen wäre ? Versicherung, Inspektionen, etc.

      Ich plane lediglich ca. 3.000 km pro Jahr zu fahren (falls ich mich beherrschen kann...ha..ha...) und ein Saisonkennzeichen von Mai - Sep.

      Habe etliche "Schreckensbeiträge" gelesen, dass z.B alle 5.000km die Krümmer hin sind.....und das bei Reparaturkosten von EUR 3.000,- / Stück.
      Auch sonst wird der F355 als "sehr Folgekostenintensiv" beschrieben.

      Ist der 355er wirklich so anfällig ?

      Ach ja mein Budget für Versicherung und Wartung würde ich so auf EUR 5.000,- / Jahr beziffern.

      Was sind die einzuhaltenden Inspektionsintervalle und was die zu erwartenden Kosten dafür ?

      Was sollte man als Reserve für "Nichtvorhergesehenes" rechnen ?

      Hoffe ihr könnt mir da mit eurer Erfahrung weiterhelfen und werdet mich nicht ganz so hart auf den Boden der Realität zurück holen....

      Vielen Dank und Haaalllooooooooo an Alle !!

      Stefan
    • blox79
      Hallo CP Gemeinde,

      Kann mir jemand angeben was für einen Adapter ich genau benötige? Die Stecker passen nicht zu dem Normadapter welcher am neuen Radio ist
      Die neuen Adapter haben ja einen Kombistecker, in welchem einmal der Strom- und einmal der Lautsprecherstecker eingesteckt wird. Die originalen Stecker die verbaut sind sind jedoch viel schmaler. Ab Jhg 97 finde ich die Adapter im Netz, jedoch nicht für Jhg.94-96

      Habe bereits bei einem Hifi Fachgeschäft angefragt, die wussten jedoch nicht Bescheid. Ich will die ganze Sache nicht nochmal ausbauen, fotografieren und dann wieder einbauen . Die Kabel hinterm Radio sauber zu verpacken ist ein riesen Gefummel, darum wende ich mich an Euch. Mache das noch genau einmal und zwar beim Einbau des neuen Radios.

      Danke für Eure Hilfe
    • yvesolution
      Hallo,
       
      Die Ölleitungen die unmittelbar am Krümmer liegen müssen gewechselt werden, wo kriege ich welche her die nicht so sau teuer sind ?
      Die Werkstatt hat mir einen Preis über 2k€ genannt! 🙄
       
      bin für alle Ratschläge dankbar!
       
      yvesolution
    • patrickmoeller
      Hi zusammen
       
      hat jemand eine Idee, um welche Flüssigkeit es sich hierbei handelt.
       
      War zuerst nur ein kleiner Tropfen nach einer kurzen Ausfahrt. Nach der zweiten Ausfahrt einige Tage später bildete sich innerhalb eines Tages diese kleine Pfütze
       
      Ort: Beifahrerseite weiter vorn. Eigentlich nicht unterm Motor.
       
      Any ideas?
       
      LG
      Patrick

    • patrickmoeller
      Hallo zusammen,
       
      ich wollte vorn mal die Birnen durch etwas hellere Leuchtmittel ersetzen und habe den Rahmen demontiert. 
      Dazu 2 Fragen.
       
      1) muss die ganze Zeit die Zuendung angeschaltet sein, damit die Scheinwerfer ausgefahren bleiben?
      2) kann mir irgendjemand sagen, wie ich den Glasscheinwerfer demontiere? Stehe recht planlos davor. Aus der Betriebsanleitung geht das nicht wirklich gut hervor.
      3) wie tauscht man denn die unteren Runden Scheinwerferbirnen aus?
       
      Danke Euch 
      Gruss Patrick

×
×
  • Neu erstellen...