Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Öldruckkontrolle blinkt kurz auf


jux72

Empfohlene Beiträge

Hallo,

 

Hab vor drei Wochen bei meinem F355 Spider den Ölwechsel durchgeführt und heute die erste längere Ausfahrt gemacht.

 

Wenn ich den Gang beim Anbremsen raus nahm, ist der Öldruck sofort auf 1 bis 2 bar abgefallen, was im Leerlauf ja normal ist.

Jedoch blinkte ein paar mal ganz kurz die Ölkontrollleuchte auf. Der Öldruck ging nie auf null runter sondern war immer bei 1 bis 2 bar.

 

Während der Fahrt lag der Öldruck bei kalten Motor bei 7 bar und bei warmen zwischen 5 und 6 bar.

 

Ölstand habe ich danach gemessen. Der lag genau in der Mitte. 

Was mich ein wenig verwundert ist das ich beim Ölwechsel nur ca. 8 Liter einfüllen musste. Laut Betriebsanleitung sollen jedoch 9,5 Liter reingehen.

 

Kann das kurze Aufleuchten mit zu wenig Öl Zusammenhängen obwohl die Anzeige am Ölmessstab passt?

 

Lg. Jürgen

 

 

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Auch wenn man erst messen sollte so würde ich als erstes den Sensor tauschen. Die gehen gerne kaputt und zeigen dann lustige Dinge an.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hab jetzt extra noch eine Runde gedreht um es genauer verifizieren zu können.

 

Das alles hängt mit der Leerlaufdrehzahl und dem linken Lüfter zusammen.

 

Läuft der Lüfter nicht ist der Zeiger im Leerlauf zwischen dem ersten und zweiten Strich der  Öldruckanzeige

Wenn der linke Lüfter im Leerlauf anspringt geht die Drehzahl etwas runter und der Zeiger auf den ersten Strich der Anzeige. Manchmal auch etwas darunter.

Dann blinkt kurz die Ölkontrollleuchte auf.

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo jux72,

 

ich würde noch einen Liter Öl nachfüllen. Wenn ich bei warmgefahrenem, laufenden Motor messe, steht der Ölstand im oberen Bereich des Ölmessstabes. Im kalten Zustand habe ich dann auch einen Öldruck von 7 bar, warmgefahren 5 bar. Probier es aus

 

Gruss Markus

Link zu diesem Kommentar
Auf anderen Seiten teilen

Das ist eine Trockensumpfschmierung. Solange Öl am Messstab ist änder sich da nichts wenn man etwas nachfüllt!

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

 

vor 16 Stunden schrieb tollewurst:

Auch wenn man erst messen sollte so würde ich als erstes den Sensor tauschen. Die gehen gerne kaputt und zeigen dann lustige Dinge an.

Sensor ist bestellt. Werde denn jetzt mal tauschen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 18 Stunden schrieb jux72:

Das alles hängt mit der Leerlaufdrehzahl und dem linken Lüfter zusammen.

 

gut beobachtet :wink:

 

vor 18 Stunden schrieb jux72:

Läuft der Lüfter nicht ist der Zeiger im Leerlauf zwischen dem ersten und zweiten Strich der  Öldruckanzeige

Wenn der linke Lüfter im Leerlauf anspringt geht die Drehzahl etwas runter und der Zeiger auf den ersten Strich der Anzeige. Manchmal auch etwas darunter.

Dann blinkt kurz die Ölkontrollleuchte auf.

 

das sagt eigentlich alles :wink:

 

Kausal-Zusammenhang:

der Einsatz des Lüfters zieht den Abfall der Drehzahl nach sich, zieht wiederum den Abfall der Öldruck-Anzeige nach sich

 

Größte Wahrscheinlichkeit für den Fehler: der Lüftermotor !

 

die alten Spal-Teile werden ... tja ... eben alt - Folge ist, ein immer größer werdender Strombedarf (A)

die Lichtmaschine muss hier enorm arbeiten und es kommt zum Drehzahlabfall im Leerlauf (kann bis 500 gehen oder gar Motoraus)

 

bitte jetzt nicht auf die Idee kommen, die 30A Sicherungen der Lüfter gegen 40A Sicherungen auszutauschen ...

(ja, das wurde/wird gerne auch von Mechanikern gemacht um das Problem zu "lösen")

 

wechsele den Lüfter und alles wird gut :wink:  

ich würde gleich den rechten Lüfter ebenfalls austauschen da Du sonst das Phänomen im höheren Temperaturbereich nochmal hast

 

 

Gruß vom Lago

Michael

 

 

     

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 19 Minuten schrieb me308:

wechsele den Lüfter und alles wird gut :wink:  

ich würde gleich den rechten Lüfter ebenfalls austauschen da Du sonst das Phänomen im höheren Temperaturbereich nochmal hast

Den linken Lüfter hab ich erst vor zwei Jahren getauscht.

 

Lg. Jürgen

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 4 Minuten schrieb jux72:

Den linken Lüfter hab ich erst vor zwei Jahren getauscht.

 

 

welches Modell ?

schau`Dir die Anschlüsse an ... irgendwo bildet sich Widerstand R=U/I 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Den Lüfter hab ich damals ausgewählt anhand von diesem Thread.

Hatte das gleiche Problem wie der Ersteller des Beitrages.

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...