Jump to content
die_tochter_der_oz

ich bin ein Dummerle - Batterie abgedreht und Kofferraum geschlossen - was tun?

Empfohlene Beiträge

die_tochter_der_oz   
die_tochter_der_oz
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen. In meiner Gedankenlosigkeit habe ich heute Morgen den Kofferraum meines F1 360 Modena geschlossen ohne vorab die Batterie wieder anzudrehen. Nun herrscht bei meinem Darling die totale Funkenstille. :-( Liebesentzug sozusagen. Was kann ich da selbst tun? Vielleicht habt jemand von Ihnen Rat. Vielen Dank vorab.

kkswiss   
kkswiss
Geschrieben

Unter der Lenksäule im Innenraum den Seilzug ziehen, dann ist der Kofferraum wieder offen.:wink:

Da hast du noch ein Bild.

Kofferraum.JPG

  • Gefällt mir 8
die_tochter_der_oz   
die_tochter_der_oz
Geschrieben

Vielen Dank für das rasche Feedback bzw. Hinweis. Da bin ich doch erleichtert.

Ich werde es nach dem Essen gleich mal versuchen.

Ihnen alles Gute. :-)

Ich wollte betr. des Problems natürlich auch im Owner`s Manuel nachschlagen, jedoch habe ich das Teil in weiser Voraussicht im Kofferraum des Modena verstaut. ;-)

Nochmals vielen herzlichen Dank und einen schönen Frühlingssonntag.

  • Gefällt mir 2
die_tochter_der_oz   
die_tochter_der_oz
Geschrieben

update: Problem ist behoben. Jetzt kann es losgehen. Hurray ! ;-)

paul01 VIP   
paul01
Geschrieben

@kkswiss innerhalb 2 Minuten reagiert, schneller als er essen konnte. Der Threadtitel ist übrigens genial.

  • Gefällt mir 1
Tscho_Malibu   
Tscho_Malibu
Geschrieben

hihi gibt ja schon spezielle Sachen... die "Diva" kann man(n) schon quälen und sie reagiert zickig...!

Sonntag, habe die Diva aus dem Stall geholt und geputzt und gehegt und gesäubert da sie am Montag zum Tüv musste. Nun, die Batterie war down, aufladen einsetzen und losfahren. Dabei den Minuspol nicht ganz so fest angezogen. Hmm, tja, dann aus der Parklücke gefahren und Schluss die Diva machte keinen Wank mehr. 

Siehe Foto. 

Dann kam der gelbe Engel und machte sie wieder flott. Batteriespankung war zu niedrig ging zwar aus dem Parkfeld rauszufahren aber auch mehr nicht.

 

Döddel...🤔🙄

IMG_6776.JPG

F400_MUC CO   
F400_MUC
Geschrieben

Im Thread Titel stecken soviel Weisheit, Selbsterkenntnis und transportierte Fakten. Man würde sich wünschen, dass das immer so ist.

  • Haha 1
gynny.m CO   
gynny.m
Geschrieben

....und du meinst das mit dem Elektro-Umbau ernst obwohl du schon mit nur einer Batterie so Probleme hast?? ^_^

  • Haha 3

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


  • Ähnliche Themen

    • jauno
      Ich habe meinen 360er jetzt 3 Jahre und bin ca 10.000 km gefahren.
      Eigentlich stünde jetzt der Zahnriemenwechsel an (alle 3 Jahre laut Ferrari).
      War kürzlich bei meinem Freundlichen, der selbst 355 und Testarossa fährt. Er meinte, er habe die 3-Jahre-Wechselfrist immer massiv und ohne Probleme überzogen.
       
      Meine Fragen an euch dazu:
       
      Wechselt ihr immer nach 3 Jahren und wenn nein, warum nicht? Hat man denn überhaupt eine Art Garantie/Kulanz, wenn der neu eingebaute Zahnriemen innerhalb der Dreijahresfrist reißt und dadurch einen Motorschaden verursacht oder trägt man den Schaden in jedem Fall allein? Wenn ja, gegenüber wem hätte man Ansprüche? Zahnriemenhersteller? Werkstatt? Ferrari? Wenn nein, warum macht man es dann überhaupt so strikt alle 3 Jahre? Zur Freude der Werkstatt oder beruht diese Frist auf objektiven Messkriterien?  
      Beispiel:
      Bei meiner Honda Pan European, die auch nach dem Zahnriemenprinzip funktioniert, habe ich nach 15 Jahren und 45000 km das erste Mal - freiwillig - einen Wechsel vorgenommen. Honda schreibt hier einen Wechsel erst nach 150000 km und ohne Zeitintervall vor. OK, ein Moped ist kein Ferrari, aber Zahnriemen altern bei Honda wohl nicht.
    • rx7cabrio
      Hallo zusammen,
       
      nachdem es vorm Saisonende letztes Jahr schon zu Ladeleuchtenflackern kam und das Auto liegengeblieben ist, wurde im Zuge der großen Inspektion, Lichtmaschine, Regler, Batterie usw. erneuert.
      Die ersten 100km war auch alles gut, jetzt plötzlich beginnt die Lampe wieder zu flackern...
      Ich habe mal so eine digitale Anzeige in den Zigarettenanzünder gemacht, diese zeigt während der Fahrt zwischen 11,5V und max. 12,1V an. Was ja sehr wenig ist...
      Wie gesagt, Lichtmaschine, Regler, Batterie würde ich ausschließen.
       
      Hat jemand eine Idee??? 
       
      Achso, mein Speedsensor ist wohl defekt, da ab und an die Tachonadel  leicht hüpft, habe diesen schon neu hier liegen, aber noch nicht eingebaut, weil man so einfach ohne Bühne nicht rankommt...  Könnte das damit zusammen hängen, gibt der irgendwelche Signale in diese Richtung?
       
      Bin für jeden Tip dankbar! 
    • irynandi
      Hallo Ferraristi!
      Ich habe seit ca. 500km das Problem, dass beim Hochschalten in den nächsten Gang, das F1 Getriebe in N schaltet. Das ist sehr unangenehm da die Drehzahl rapide ansteigt, da ich beim Schalten ja am Gas bleibe. Das passiert aber nur bei Betriebstemperatur, wenn noch alles kalt ist, funktioniert alles normal.
      Möchte mich jetzt im Winter schon bei Euch schlau machen und zu sparen anfangen, damit ich weiss, was da alles auf mich zukommen kann.
      Danke im Voraus für Eure Erfahrungen,
      LG Andreas aus Tirol
    • Peter_512tr
      Ich fahre einen 360 Spider mit Handschaltung. Wenn der Motor kalt ist, kann ich ohne Probleme schalten. Sobald allerdings der Motor warm ist und ich eine Zeit gefahren bin, reduziert sich der Öldruck der Kupplung. Als ob Luft in die Leitung kommt. Ausgleichsbehälter ist aber immer voll. Kann das sein, das die Bremsflüssigkeit zu alt ist ?
      Wenn ich das entlüfte geht es wieder. Das gleiche auch mit dem Verdeck. Zusatzfrage, hängt das verdeck mit dem Öldruck auch im System von Bremsen und Kupplung? 
    • Jarama
      Manchmal wundert man sich ja schon, was in den Köpfen von Entwicklern vorgeht. Ich habe die Tage die Batterie beim 599 erneuert und dazu ist es ja zweckmäßig, zunächst den Batteriehauptschalter umzulegen, der in der Masseverbindung der Batterie zwischengeschaltet ist. Und was braucht man, um den Batteriehauptschalter zu betätigen? Einen Sterninbus . Mensch Ihr Pfeifen bei Ferrari, das Teil sollte doch auch eine Notfalloption sein. Dass man die Elektrik schnell tot legten kann, sollte mal etwas qualmen. Aber welcher "Normalo" hat denn, zumal womöglich unterwegs, einen Sterninbus zur Hand . Ich besorge mir jetzt einen passenden Schlüssel mit Griff und schaue mal, wie ich den beim Hauptschalter so anbringe, dass er leicht entnehmbar ist (irgendeine Rasthalterung).
       
      Die Batterie war übrigens trotz Erhaltungsladung sehr schwach. Und hat nach der Ausfahrt geblubbert. Das Blubbern hielt auch nach dem Ausbau noch stundenlang an. Vermutlich interner Schluß, einfach so beim Überwintern entstanden, Erhaltungsladungsgerät hin oder her. Mit der neuen Batterie alles wieder fein. Ich hab sogar den Radiocode gefunden .

×