Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Lord Hellmchen

F355 2.7 schlechte Motorleistung / Gasannahme

Empfohlene Beiträge

Lord Hellmchen
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

ich habe folgendes Problem mit meinem F355 Bj.96 2.7 und habe auch mit der Suche keine ähnlichen Symptome finden können:

Motor springt an und läuft auch rund. Leerlauf i.O. Im kalten Zustand hört man von irgendwo ein leichtes Rasseln, welches im warmen Zustand verschwindet (Wahrscheinlich nicht wichtig, evtl. Bypassventil?). Keine Anzeigen / Fehlermeldungen im Cockpit.

Der Motor nimmt auch nach dem Warmfahren über das gesamte Drehzahlband recht schlecht Gas an. Er dreht zwar sauber bis zum Begrenzer hoch, aber hat nicht die volle Leistung. Habe auf der Autobahn gerade mal knapp 200km/h herausholen können und man braucht ca. 12 Sek. von 0 auf 100. War bisschen peinlich, ich drehe das Teil mit lautem V8 Gebrüll bis 7000 Umdr. und links zieht ein Polo an mir vorbei :lol:

Hatte jemand schon einmal ein solches Problem? Lösungsvorschläge? Was wäre in Euren Augen eine systematisch richtige Herangehensweise bei der Fehlersuche?

Weitere Infos: Zündkerzen, viele Unterdruckschläuche und Luftfilter sind neu. Die Krümmer sind laut Vorbesitzer mal geschweißt worden, Schweißnähte auch an den KATs. Vielleicht liegt hier der Hund begraben?

Danke für Eure Hilfe!

Jetzt registrieren, um Themenwerbung zu deaktivieren »
planktom
Geschrieben

Weitere Infos: Zündkerzen, viele Unterdruckschläuche und Luftfilter sind neu...

war der fehler davor auch schon?

Lord Hellmchen
Geschrieben

Ja, wobei ich die nicht deswegen gewechselt hatte, das war sowieso nötig.

MUC3200GT
Geschrieben

seit wann ist das so?, seit dem letzten Zahnriemenwechsel ? oder hat sich das spontan eingestellt, Kommt genug Benzin

Lord Hellmchen
Geschrieben
seit wann ist das so?, seit dem letzten Zahnriemenwechsel ? oder hat sich das spontan eingestellt, Kommt genug Benzin

Ehrlich gesagt, kann ich das nicht genau sagen, weil ich den Wagen vor dem Zahnriemenwechsel nur ganz vorsichtig probegefahren bin. Der Wechsel war sehr nötig und ich hatte Angst, was kaputt zu machen.

Könnte etwas falsch wieder zusammengesetzt oder angeschlossen worden sein? Wenn der ZR falsch drauf wäre würde gar nichts gehen, oder?

planktom
Geschrieben

warum bekommt man solche wichtigen infos erst

wenn mehrfach nachgefragt wird?

normalerweise fährt man ein auto probe bevor solche arbeiten wie zahnriemen-

wechsel gemacht werden....nur um sicher zu gehen dass er nachher auch

wieder richtig läuft.hier gehören wohl als erstes mal die steuerzeiten kontrolliert...

es reicht schon wenn eine nockenwelle etwas verdreht ist...steht evtl.noch nicht an aber der motor kann nicht richtig atmen ..........

Lord Hellmchen
Geschrieben (bearbeitet)

Hallo planktom und danke für deine Antwort,

Mhmm, wie kann denn eine Probefahrt vor dem Zahnriemenwechsel sicherstellen, dass danach alles wieder richtig läuft?

Ich bin den Wagen vorher gefahren, aber da der ZR noch nie gemacht worden war und das Auto 19 Jahre alt ist, konnte da ich nur feststellen, dass der Motor läuft. Eigentlich war das auch schon zu gefährlich. Ein volles Belasten des Motors wäre unverantwortlich gewesen. Insofern habe ich diese Information nicht für relevant gehalten.

Wie gesagt, der Motor läuft im Leerlauf eigentlich ganz gut, genauso wie vorher. Es fehlt halt nur massiv Leistung. Ich dachte, wenn die Steuerzeiten verstellt wären würde er total unrund laufen?

Aber ok, dann werden wir das zuerst prüfen...

bearbeitet von Lord Hellmchen
JazP
Geschrieben
Ich bin den Wagen vorher gefahren, aber da der ZR noch nie gemacht worden war und das Auto 19 Jahre alt ist, konnte da ich nur feststellen, dass der Motor läuft.

Wenn schon der Zahnriemen 19 Jahre alt ist, wie sieht es dann mit der restlichen Wartung des Autos aus? Ist er ansonsten regelmäßig gewartet worden?

Falls nicht, viel Erfolg bei der Fehlersuche. Vielleicht ist es ja nur der ebenfalls 19 Jahre alte Kraftstofffilter :wink:

tollewurst
Geschrieben

Wie alt ist der Sprit der drin ist?

Lord Hellmchen
Geschrieben
Ist er ansonsten regelmäßig gewartet worden?

Ja, hat vor einigen Jahren die letzte Wartung bekommen (ohne ZR) stand aber danach ca. 4 Jahre.

Wie alt ist der Sprit der drin ist?

max. 4 Jahre. :wink:

Kai360
Geschrieben (bearbeitet)

Ok, aller Wahrscheinlichkeit nach Fehler gefunden. X-)

Meine Vorgehensweise wäre:

1. Sprit ablassen. NEUEN rein.

2. Probefahrt

Wenn es unerwarteterweise doch nicht der Fehler war:

3. Steuerzeiten kontrollieren.

Geht im übrigen recht gut mit einer dieser alten Zündzeitpunktblitzpistolen! Wobei ich nicht beurteilen kann ob man beim 355 an die entsprechenden Stellen rankommt.

4. Neue Zündkerzen (respektive falls die neu sein sollten trotzdem tauschen, es kommt gar nicht so selten vor dass mindestens eine defekte dabei ist!)

5. Rückbau und oder Kontrolle "Schritt für Schritt" aller getätigten Arbeiten!

Selbstredend nach JEDEM Arbeitsschritt eine Probefahrt.

Das sollte man auch immer bei Reparaturen machen. Ansonsten weiß man weder welches ursächlich der Fehler war, oder noch schlimmer man hat sich einen Sekundärfehler eingebaut, und sucht sich dann dumm und dämlich!

bearbeitet von Kai360
tollewurst
Geschrieben

Ich tippe auch erst mal auf Sprit. Lass den alten ab und mach neuen rein. Zümde von dem alten spaßeshalber mal etwas an, dann siehst du schon wie schlecht der verbrennt.

F355er GTB
Geschrieben

vielleicht ist von den beiden Benzinpumpen eine kaputt!? zu wenig Benzin = auch gleich wenig Leistung!

Lord Hellmchen
Geschrieben

So, jetzt bin ich einen Schritt weiter. Der Sprit war es nicht, haben neu getankt. Ich habe aber dann einmal das Bypassventil vom Abgasstrang angeschaut- eher durch Zufall oder weil ich schon so viel darüber gehört hatte.

Befund: Total schwergängig, ich konnte es kaum mit der Hand bewegen. Also habe ich eine Schlauchschelle genommen und es dauerhaft auf gestellt.

Probefahrt: Leistung und Gasannahme so, wie man es sich vorstellt.

Kann sich das jemand erklären? Ist was mit den KATs?

BrunoI
Geschrieben

Klopf doch mal an die kalten Kats. Wenn es klappert dann ist die Keramik gebrochen und verstopft ggf. den Durchgang

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Liebe F355er !
      Seit dem mein F355 GTS aus der Werkstatt ist (dort werde ich nicht mehr hinfahren), ist die Batterie schwach bzw. jetzt komplett leer.
      Der Zigarettenanzünderkontakt ist tot, so dass ich, was in der Vergangenheit immer gut funktioniert hat, das Ladeerhaltungsgerät zur Spannungserhaltung nicht mehr anschliessen kann.  

      Ich vermute (bzw. hoffe), dass die Zigarettenanzünder-Sicherung (ist mit 10 Ampere abgesichert und befindet sich wohl im Beifahrerfussraum) durch ist und dass nach Behebung dieses Problems die Ladeerhaltung wieder funktioniert.

      Könnt ihr mir genau sagen, wo sich der Sicherungskasten befindet und ob ich mit meiner Vermutung richtig liege ?
      Grüsse von Michael
    • Hallo Leute,
       
      hat jemand die Teile gegen die härtere Version von Superformance getauscht? Es gibt  den ganzen Satz normal oder
      hart im Shop. Jetzt frag ich mich ob man das Fahrwerk damit besser oder schlechter macht?   Oder man tauscht die 
      Teile und merkt gar nichts weil die alten noch in Ordnung  sind, sonst würde ja ein Spiel vorhanden sein und es würde bei der 
      jährlichen gesetzlichen Überprüfung auffallen.
       
      Gruß udo 
    • Es findet sich hier im Forum ja bereits einiges an Lesestoff zu dem Thema. Dennoch erlaube ich mir, nachdem mich die Sache nun auch eingeholt hat,  hier noch meinen Senf dazuzugeben 😉 bzw um Rat zu bitten. Letzten Sonntag war ich mit dem Cavallino (F355 GTS 1995 2.7) unterwegs und nach ca 120 km Fahrt kam es schlagartig zu Leistungsverlust - zum Glück erst nach einem Überholvorgang - und um ca 2  Sekunden verzögert (!) kam die Meldung "Slow Down 1-4". Also kein Blinken und Vorwarnen, sondern unangekündigte Abschaltung der rechten Bank. Nach geschätzten 30 bis 40 Sekunden war der Spuk dann vorbei und alles lief wieder normal. Nach weiteren ca 25 km wieder Abschaltung, diesmal mit "Check Engine 1-4", kein "Slow Down". Konnte auf einem Parkplatz ausrollen und musste diesmal sicher über 5 Minuten warten, bis der Wagen nach mehrmaligen Startversuchen wieder normal gelaufen ist. Dann ca 80 km "heimgeschlichen" und kurz vor dem Ziel nochmal CE 1-4 und Bankabschaltung allerdings nur ca 10 Sekunden. Ich hab mal das rechte Vescovini Modul im Verdacht - ist allerdings schon ein Grünes, das seit neun Jahren eingebaut ist. Im Februar wurden im Zusammenhang mit einem ZR-Wechsel Metallkats eingebaut. Die Vescovinis wurden allerdings belassen bzw nicht abgeklemmt. Wurde wohl vergessen...
      Ich frage mich jetzt, ob es wirklich nur am Vescovini liegen kann? Slow Down kann ja nur von denen ausgelöst werden, oder? Oder ist trotz Metallkats eine Überhitzung möglich und das Ding hat zu Recht ausgelöst? Kann das denn sein? Oder liegts an was ganz anderem? Zündkabel? Zündkerzen? Unverbrannter Sprit im Katalysator?
      Ich hab gestern mal beide Vescovinis ausgestöpselt und bin eine kleine Runde ca 20 km gefahren, wobei nichts passiert ist. Was ja nichts heissen muss...   Blöderweise leuchtet jetzt auf beiden Seiten Slow Down permanent. Weiss jemand, ob es denn auch beim 355 die Möglichkeit gibt, die Slow Down Funktion zu belassen und nur die Zylinderbankabschaltung zu verhindern? Beim 348 scheint es da ein lila Kabel zu geben, welches man dafür trennen muss. Beim 355 hab ich sowas nicht gefunden.
      Vlielleicht hat jemand hier eine weiterführende Idee zu dem Ganzen? Ansonsten werde ich mal bei Bernd Bayer vorbeifahren. Fahren kann ich ja in dem Zustand, oder ? Sind ca 50 km bis HN
    • Hallo,
       
       
      mein 1996er F355 spider 5.2 hat seit letztem Jahr folgendes Problem:
       
      Von Zeit zu Zeit funktioniert ein Stellmotor der Dämpferregulierung nicht richtig.
       
      Dann stellt die OBD den Fehler fest und blockiert das Dämpfer-Regulierungs-System.
       
      Wenn man den Fehlerspeicher löscht, funktioniert alles wieder - bis zum nächsten Aussetzer eines Stellmotors.
       
      Netterweise ist nicht nur ein Stellmotor betroffen, sondern entsprechend Fehlerspeicherauslesung in unregelmässiger Reihenfolge fast alle.
       
      Gibt es eine Möglichkeit den Fehlerspeicher - nur was das Dämpfer-Regulierungs-System betrifft - selbst zu löschen?
       
      Es sind mir sehr netterweise zwar bislang für das Fehlerspeicher löschen keine Kosten entstanden - aber es ist doch ein erheblicher Zeitaufwand und bis man die nötige Zeit gefunden hat, fährt man - so auch seit dem Wochenende wieder - länger mit blockiertem Sytem und Warnleuchte.
       
      Angeblich kann man ja heutzutage so etwas ganz problemlos selbst:
       
      https://www.t-online.de/auto/technik/id_81138738/on-bord-diagnose-so-kommen-sie-an-die-daten-ihres-autos.html
       
      oder eventuell auch nicht ganz so einfach:
       
       
      Vielen Dank für alle Tips
       
      Rolf
    • Hallo zusammen,
       
      nachdem das Thema Lichtmaschine und blankes Kabel zur Batterie nun erledigt ist, hatte ich gehofft, dass die Diva den Sommer ohne zu mucken schafft, aber es ist wohl anders gekommen...
       
      Zum Problem, wenn das Auto unter Last ist, oder beim beschleunigen etc. ist alles in Ordnung. Sobald man vom Gas geht und quasi rollt und langsamer wird, kommt ein brummen von hinten und Vibrationen.
      Mein Gedanke geht in Richtung 2 Massenschwungrad.
      Was sagen die Profis dazu?
      Wie kann ich testen, ob ich mit meiner Vermutung richtig liege? Oder ist es was anderes?
       
      Über Tipps und Ideen, wie immer, jederzeit erfreut...
       
      Vielen Dank!

×
×
  • Neu erstellen...