Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Bottema

Geräusch beim Beschleunigen im ersten und zweiten Gang beim MF4 GT

Empfohlene Beiträge

Bottema
Geschrieben

Bei meinem MF4 GT gibt es beim beschleunigen in den kleinen Gängen unter Vollast seit zwei Tagen ein einmaliges lautes "Tack" Geräusch. E kommt auch manchmal beim runterschalten. Als ob irgend eine Verbindung nicht richtig fest sitzt. Bei einer ersten Kontrolle auf der Bühne konnte ich noch nichts finden. Kennt jemand das Problem?

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Moin und frohes neues Jahr alle zusammen!
       
      weiss jemand ob ich eine CS TCU einfach Plug & Play in den 360 Spider einbauen kann oder ob es da Probleme gibt? Klar das evtl der PIS eingestellt werden müsste aber sonst iwas?
    • Hi zusammen kurze Frage
      bekomm ich den neutral beim 458 auch rein ohne Motor zu starten? So das ich ihn an der Felge etwas vor rollen kann? 
    • Hallo ins Forum,
       
      ich habe seit Besitz meines C63S (S205, EZ 09/2017) ein absolut lästiges Phänomen.
       
      Im Innenraum ist fast ständig ein nerviges Geräusch zu hören, es klingt wie ein leichtes Schnarren, Surren, Rattern, Rasseln, Klackern etc.
       
      Bei jeder Fahrt nervt mich das Geräusch, denn ich höre es sofort beim Anlassen des Motors und auch dann beim Fahren fast ständig. Das muss weg!
       
      Das Geräusch tritt sofort beim Anlassen des Motors auf, verschwindet dann irgendwann beim Fahren - aber nur dann, wenn ich komplett vom Gaspedal gehe. Nach 1-2 Sekunden ist dann Rueh im Innenraum - und das ist dann sooo angenehm. Passiert allerdings eben selten, denn so oft lässt man den Wagen dann ja auch nicht über etliche Sekunden rollen. Sobald ich das Gaspedal dann wieder berühre, ist der Mist dann sofort wieder vernehmbar, das alles ist absolut reproduzierbar. Es ist auch egal, ob es draußen warm oder kalt ist - keine Fahrt ohne diese "Begleiterscheinung" ...
       
      Meine Hoffnung, bei den vergangenen Services in der Werkstatt bei Mercedes dieses Geräusch loszuwerden, haben sich bislang leider nicht erfüllt. Zuletzt wurde in der vergangenen Woche noch einiges versucht:
      Ausbau des Armaturenbretts (wg. eines defekten Lüfters) - hat nichts gebracht Update der Motor-Software für die Einspritzanlage - keine Veränderung Wechsel der Manschette mitsamt Lenkerstange - unverändert Das Geräusch verschwindet übrigens auch nicht, wenn ich das COMAND kpl. ausschalte, auch das Ausschalten der Klimaanlage verändert rein gar nichts. Die Vermutung, dass das evtl. an den Antennen des DAB-Radios in der Frontscheibe liegen könnte, ist damit definitiv vom Tisch.
       
      Ich finde auch das Außengeräusch bei laufendem Motor nicht so ganz prickelnd, da dieses Rasseln akustisch deutlich durchkommt, wenn man vorne neben dem Wagen steht. Und bei geöffneter Motorhaube war ich ziemlich überrascht, wie blöd das dort klingt - das ist ja ein Tackern fast wie bei einem Diesel! Das verdirbt den eigentlich satten V8-Sound so ziemlich!
       
      Ich bin wirklich der Meinung, dass so etwas bei einem Fahrzeug in dieser Preisklasse - aber auch sonst möglichst auch nicht - nicht dauerhaft der Fall sein dürfte, denn das geht extrem auf die Nerven, denn ständig ist eine gewisse Unruhe beim Fahren mit dabei.
       
      Nach bald einem Jahr mit diesem Wagen überlege ich nun wirklich, diesen ansonsten schönen Wagen zu verkaufen. Als vielleicht letzte Maßnahme versuche ich es jetzt hiermit, das auch mal in den diversen Foren gepostet.
       
      Ich habe hier einmal drei Vidoes hochgeladen: https://www.dropbox.com/sh/gm94841ynkbc6q5/AAA0Y5YeTLaKG4K-lRhe8McBa?dl=0
       
      Vielleicht habt Ihr ja mal Interesse und Zeit, die Videos anzuschauen.
       
      Über konkrete Hilfen oder ähnliche Erfahrungen - gerne mit der dazugehörigen Lösung - würde ich mich wirklich sehr freuen!
       
      Gruß Daniel
    • Hallo zusammen,
      gestern teilte mir ein Ferrari-Freund (fährt unter anderem einen 430 Scuderia) mit, dass er wiederum von einem F430 Freund, den Hinweis bekam, den Getriebeölfilter regelmäßig zu prüfen, da es bei ihm dort entsprechende Ablagerungen gab und das wohl ein mehr oder weniger bekanntes Problem in der 430-Modellserie darstellt.
       
      Als er mir gestern das Foto dieses Filters nach dem vor ein paar Tagen gemachten Kundendienst mailte, hat mich das schon nachdenklich gestimmt. Einzig meine Erstvermutung, es handle sich hierbei um Metallspähne, ging Gott sei Dank ist Leere. Es sind Überreste der Dichtung des Getriebegehäuses, die sich offenbar ablösen und vom Filter zurückgehalten werden. Dass sich hierbei der Filter immer mehr zusetzt und seinen angedachten Zweck nur mehr eingeschränkt erfüllen kann, ist bestimmt nicht wirklich "gesund".
       
      Hat jemand ähnliche Erfahrungen damit gemacht und in welchen Zeit-/km-Intervallen soll das Getriebeöl sinniger Weise gewechselt werden?
       
      Euch allen eine besinnliche Adventszeit!
       

    • Hallo,
       
      es ist nun wahrscheinlich soweit, laut Ferrari Berlin ist wohl mein Getriebe defekt.  Heute nachmittag bekomme ich Bescheid, ob ein Getriebeölwechsel und eine neue Software das Problem beheben konnten. Falls nicht kostet ein neues Getriebe wohl um die 22.000EUR. Kennt ihr eine Werkstatt, die California Getriebe günstig instandsetzen kann oder vielleicht eine Bezugsquelle für ein gebrauchtes Getriebe? Passt eventuell das Getriebe vom 458? Das habe ich günstig bei ebay gefunden. Ich bin etwas verzweifelt. Vielleicht kann jemand helfen?

      Vielen Dank im Voraus.

×
×
  • Neu erstellen...