Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
JEANNOT355

Slow down 1-4

Empfohlene Beiträge

JEANNOT355
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

Wieder diese slow down frage………..erst nur manchmal,dann häufiger…..jetzt weiss ich schon wann sie aufleuchten wird.Jedesmal wenn ich die letzte zeit schneller fahre,d.h.die Gänge höher ausdrehe,dann leuchtet die 1-4 auf,blinkt wild,bleibt an…erlischt wieder usw.bis jetzt ohne leistungsverlust…..das kann doch nicht das Steuergerät sein das hinten rechts sitzt,oder ? (Der Motor ist ein 2.7,Auspuff,kats und klappe Capristo,)

Was meint ihr

Danke für jeden Tip

Jetzt registrieren, um Themenwerbung zu deaktivieren »
tomF355
Geschrieben

Vielleicht kannst du die Steuergeräte untereinander mal tauschen. Wenn das Steuergerät def. wäre müßte ja die andere Bank die Blinkzeichen machen.

Vielleicht hilft es ja

Grüße

Thomas

FerraristiV12
Geschrieben

bau Metallkats rein ( wenn du sie nicht eh schon drin hast ) u. schmeis die Vescovinis (Steuergeräte) raus oder steck sie ab :wink:

tollewurst
Geschrieben

Wenn es systematisch auftritt würde ich dringend einen Druckverlusttest machen. Nicht das sich da ein schleichender Ventilschaden einstellt. Kann durch ein defektes ESV oder Zündkerze kommen. Dann gelangt unverbrannter Sprit in den Kat und der überhitzt bei Drehzahl. Kannst wenn du gefahren bist auch schauen ob einer der beiden Kats glüht. Wenn er glüht weist du Bescheid.

RomanGeub
Geschrieben

Einfach nach der Fahrt mit einem Laserthermometer die Kats messen. Wenn si gleich warm sind kannst du die Steuergeräte bedenkelos rausschmeißen. Habe letztes mal gehört das es hilft die Steuergeräte mit WD40 und Druckluft zu reinigen und dann neu abzudichten

Ob das hilft??

I

Metallkats hast du aber schon drinne oder?

JEANNOT355
Geschrieben

Ja,Metallkits sind schon verbaut......habe das mit dem reinigen übrigens auch schon gehört....und da wir das schon ansprechen,......jetzt fällt mir auf,dass ich schon ein paarmal am Stecker rumgefummelt habe,so in der Art um die Stecker fester aufzudrücken,und es scheint mir ,dass es dann länger ruhig blieb,von daher probier ich nächstens ,abmontieren,reinigen und wieder zusammenstecken...warum nicht...könnte ja funktionieren,oder?X-)

mangusta
Geschrieben

Hallo,

jetzt hat es mich auch erwischt - aber genau andersherum:

Immer wenn ich den 355 / 5.2 anwerfe, fängt die Slow Down 1-4 Anzeige an zu blinken.

Nach etwa 5 Kilometer Autobahn geht sie wieder aus.

???

Gruß

Rolf

JEANNOT355
Geschrieben
Hallo,

jetzt hat es mich auch erwischt ......

Hi,

Denke es geht uns allen mit den 355er gleich:-(((°....früher oder später..

Vesconvinis raus,austauschen,gegen die neuen (mit der grünen Masse),oder wie schon immer

hier diskutiert,ganz raus.

Muss jeder für sich entscheiden wie er das machen wilO:-)l.Eine gute Sache ist aber die Originalkats gegen Metallkats zu ersetzen.

Viel Glück mit deiner roten Diva:wink:

Jeannot

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...