Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Wassertemperatur extrem beim 355 Berlinetta


ernuwieder

Empfohlene Beiträge

Hallo mal wieder eine Frage an die Techniker unter euch. Seit einigen Wochen ist es so das bei meinem Ferri ( 355 Berlinetta BJ 96 ) die Wassertempanzeige nach nur 10 sec lauf schon über max steht. Auch nach 2 Stunden stehen geht die Temp nicht zurück. Ist es der Geber das Instrument die Sicherung .....HILFE Fahren bei max Temp macht Angst :-(

Danke G.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hi,

das hatte ich auch mal. Ich habe der Ferrari zur Werkstatt gefahren. Die haben einen neuen Temperatursensor eingebaut, weil sie glaubten, dass der Lüfter nicht anläuft, weil der Sensor nicht schaltet.

Nach dem Tausch war es aber nicht besser. Dann habe ich selbst nachgeforscht. Was war?

Das Kühlerwasser war fast leer... eine der Geschichten aus Irschenberg...

Link zu diesem Kommentar
Auf anderen Seiten teilen

Oder wie geschrieben ist der Kühlwasser dass fehlt, oder ist ein Elektrisches Problem.

Wenn du die Lüftern schonmal hörst macht dir keine Sorgen.

Ist vielleicht das Instrument oder irgendein Sensor.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Danke schon mal bis hier hin. :-))! Habe heute getestet das die Wassertemp schon beim Einschalten der Zündung innerhalb 1min auf 70 C klettert :confused: .... Besser mal alle Geber tauschen ???

Link zu diesem Kommentar
Auf anderen Seiten teilen

wurde deine wasserpumpe schon mal getauscht ? prüfe mal ob die wasserpumpe richtig arbeitet ! könnte sein das das schaufelrad von der wasserpumpe runter ist dann geht nix mehr und die temparatur geht nur nach oben :wink:

Link zu diesem Kommentar
Auf anderen Seiten teilen

wurde deine wasserpumpe schon mal getauscht ? prüfe mal ob die wasserpumpe richtig arbeitet ! könnte sein das das schaufelrad von der wasserpumpe runter ist dann geht nix mehr und die temparatur geht nur nach oben :wink:

Nach 10 Minuten, nicht nach 10 Sekunden.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Besser mal alle Geber tauschen ???

nicht einfach drauf lostauschen... Widerstand am Geber messen, und dann als Vergleich mal messen, was am Stecker zum Instrument rauskommt. Könnte nämlich auch ein Problem irgendwo im Kabelbaum sein.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wird das Fahrzeug eigentlich wirklich zu heiß...oder zeigt das Instrument nur eine zu hohe Temperatur an ? offensichtlich ja letzteres...

... bei meinem Ferri ( 355 Berlinetta BJ 96 ) die Wassertempanzeige nach nur 10 sec lauf schon über max steht. Auch nach 2 Stunden stehen geht die Temp nicht zurück....

... getestet das die Wassertemp schon beim Einschalten der Zündung innerhalb 1min auf 70 C klettert...

beide Beobachtungen deuten in diesem Falle daraufhin, dass die Anzeige fehlerhaft ist -

mit großer Wahrscheinlichkeit hat hier der Geber für das Zeigerinstrument ein Masseproblem (mit kleinerer Warscheinlichkeit kann sich auch beim Zeigerinstrument selbst etwas gelockert haben, z.B. durch Vibration)

der Geber (Transmitter) sitzt an der Verbindung der beiden Zylinderbänke vorn in Fahrtrichtung

zum Wechsel muss leider einiges abgebaut werden

hier in der Übersicht ist der Geber die Nr. 39 (gleicher bei Motronic 2.7 und 5.2)

Teilenummer 148677

Preis ca. EUR 130.-

355watertemptransmitter.gif

Gruß aus MUC

Michael

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 1 Jahr später...

.... meine 96er 355 Berlinetta hat genau dieselbe Macke...

Wasserthemperaturanzeige geht bis Anschlag ( Warnleuchte in der Uhr brennt allerdings nicht ) die tatsächliche Wasserthemperatur ist aber bei ca. 90 Grad - ( habe ich beim Expansionsgefäss mit einem Infrarotgerät gemessen )

ernuwieder hast Du den Sensor der von me308 gezeigt wurde gewechselt ? stimmt die Anzeige wieder ?

Danke für Eure Hilfe !

Grüsse aus CH von pat.bisch

Link zu diesem Kommentar
Auf anderen Seiten teilen

ich würde erstmal den widerstand des gebers messen.stecker ab,

multimeter dran und laufenlassen...sollte bei steigender temperatur

seinen wert relativ gleichmäßig verändern(weiss nicht ob richtung

grösser oder kleiner,bzw.PTC oder NTC).bei "Bosch" ausgerüsteten

fahrzeugen liegt ja der verdacht nahe dass da ein standart geber

verbaut ist welchen man für 10...20€ bekommt wenn man die

entsprechende nummer hat.

..da bleibt ggü.einem originalen noch richtig kohle für ein einigermassen

gutes multimeter übrig,wobei es hier auch ein teil für gaanz kleines

geld tut.

ich meine auf ferrarichat schon mehrfach gelesen zu haben dass

nicht der geber selbst das problem verursacht,sondern schlicht

eine lose oder abgefallene mutter des anzeigeinstruments auf der platine

(gilt auch für die öldruckanzeige=gleiches problem):wink:

hier sieht man die drei stehbolzen mit den muttern :

http://www.ebay.de/itm/Ferrari-F355-speedo-dash-cluster-speedometer-odometer-instrument-panel-in-miles-/121038337329?pt=Motors_Car_Truck_Parts_Accessories&hash=item1c2e727531

Achtung ! mit fingerspitzengefühl anziehen(nuss zwischen zeigefinger

und daumen-keine ratsche oder sonstige "kraftverstärker" ),die

stehbolzen sind sehr empfindlich:cry:

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo planktom

Danke für Deine Tipps ! :-))!

Ist der Ausbau des Kombi-Anzeigeinstruments schwierig ? - gibt es dazu eine Anleitung ?

Grüsse aus CH von pat.bisch

Link zu diesem Kommentar
Auf anderen Seiten teilen

Gast John_Wayne

Wie man auf dem Foto der Auktion erkennen kann, ist das Kombiinstrument mit 4 Schrauben außen jeweils befestigt.

Diese entsprechend freilegen und abschrauben, dann kann man das Kombi. wohl rausnehmen.

Denke da dann wohl ne Abdeckung um die Schrauben herum ?!

Link zu diesem Kommentar
Auf anderen Seiten teilen

...Wasserthemperaturanzeige geht bis Anschlag ( Warnleuchte in der Uhr brennt allerdings nicht ) die tatsächliche Wasserthemperatur ist aber bei ca. 90 Grad...

ernuwieder hast Du den Sensor der von me308 gezeigt wurde gewechselt ?

Anzeige geht auf vollen Ausschlag ...Klassiker... Sensor hat Masseschluss

Wahrscheinlichkeit 90% :wink:

wechsel den Sensor 8-)

Gruß aus MUC

Michael

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ist der Ausbau des Kombi-Anzeigeinstruments schwierig ? - gibt es dazu eine Anleitung ?

wie man da sieht

http://www.ricambiamerica.com/product_info.php?products_id=261189

sind nur die unteren zwei philipps schrauben(=kreutzschlitz) zu lösen und das cockpit mit blende nach oben abzunehmen...mehr als zwei minuten sollte das wohl nicht dauern :D

Anzeige geht auf vollen Ausschlag ...Klassiker... Sensor hat Masseschluss

somit dürfte es sich dann um einen NTC handeln=steigende temperatur entspricht sinkendem widerstand:wink:

Link zu diesem Kommentar
Auf anderen Seiten teilen

sind nur die unteren zwei philipps schrauben(=kreutzschlitz) zu lösen und das cockpit mit blende nach oben abzunehmen...mehr als zwei minuten sollte das wohl nicht dauern :D

Da laß dich mal nicht täuschen! :-o

Die 2 Schrauben sind gleich raus in 2 Minuten. Dann wären da noch die "alten" Steckverbindungen die immer klemmen. Mit Gewalt dran reissen ist keine Lösung.

Das ist dann schon eine ewige Fummelei da die Kabelstränge sehr kurz sind, und du die Einheit daher nur etwa 5 cm nach rechts oder links drehen kannst.

Von oben kommste kaum ran, da wäre die Frontscheibe im Weg.

Jetzt fehlt nur das richtige "Chirurgenwerkzeug" und genug Geduld. :D

Btw, hör auf me308: ist zu 98% der Geber!

Link zu diesem Kommentar
Auf anderen Seiten teilen

Btw, hör auf me308: ist zu 98% der Geber!

wenn wirklich ein NTC verbaut lässt sich das ja einfach prüfen

indem man am geber den stecker abzieht....

anzeige bleibt unten = wohl der geber

anzeige geht trotzdem rauf= verkabelung hat masseschluss oder anzeigeinstrument

mir widerstrebt es einfach irgendwelche ferndiagnosen zu geben

bei denen gleich teile gekauft werden sollen,noch dazu wenn man es recht einfach prüfen kann.

er kann ja gerne hier im badischen vorbeikommen und ich mach ne richtige diagnose...die kostet nichts ! :wink:

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo 355 Kenner !

Vielen Dank für Eure Hilfe ....

Bei der heutigen Ausfahrt war der Zeiger wieder schön auf 90 Grad - ich habe das Fahrzeug gerade erst anfangs Woche gekauft ( ist vorher in der Ferrari Vertretung zwei Monate gestanden ) ich hoffe , dass dies ein kleiner 'Standschaden' war und nicht wieder vorkommt.

Grüsse von pat.bisch

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...