Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Check Engine 5-8


ernuwieder

Empfohlene Beiträge

Hallo Freunde, nach den ersten sehr schönen Runden im neuen F 355 . passierte heute folgendes .... Beim Fahren wohl den 3 Gang nicht richtig erwischt :-( was mir der mOTOR AUCH AKUSTISCH BESTÄTIGTE , Danach leuchtete besagt Kontrollampe auf und geht auch nicht mehr aus ...... Ich hoffe jetzt ist nix kaputt :-/ Ich habe gerade erst großen Service mit Zahnriemen und allem machen lassen.....

Wer weiß was ??

Gruß

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Batteriehauptschalter für 30min aus, dann wieder an, Zündung an für 1min, danach starten und 10min im Stad laufenlassen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

....aber nur wenn der Motor kalt ist sonst musst Du dich nicht wundern wenn dann alles kocht.:-o

Ich denke auch es sollte keine 10 min dauern. Temperaturen und 355 ist ja eh so ein Thema.

Link zu diesem Kommentar
Auf anderen Seiten teilen

....aber nur wenn der Motor kalt ist sonst musst Du dich nicht wundern wenn dann alles kocht.:-o

Ich denke auch es sollte keine 10 min dauern. Temperaturen und 355 ist ja eh so ein Thema.

Mit Deinem aktuellen 355er gibt es da aber keine Probleme!:-))!

Mit dem gibt es eigentlich niemals Probleme!:-))!

Gruß Manni308

Link zu diesem Kommentar
Auf anderen Seiten teilen

Genau, aber dafür macht er ein geheimniss daraus wieviel im Tank ist.:D

@manni

Übrigens möchte ich Dich darauf hinweisen keine Werbung mit fremden Eigentum bei deinem Posts zu machen, sonst verklag ich Dich.Hä Hä Hä

Ich kann meinen bei 40° ne Stunde im Stand laufen lassen ohne das da was kocht.

Das macht auch sinn. Denn wenn der Sprit zu ende ist und die Batterie leer sind alle lampen aus.:-))!

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich weiß, ich brauch ne neue Signatur,aaaber das muß dann der Dennis wieder machen!:D

Solange geb ich weiterhin mit Deinem Auto an!:D:-))!

Gruß Manni308

Link zu diesem Kommentar
Auf anderen Seiten teilen

Alles wie beschrieben ausgeführt und.............. es hat geklappt.

Das einzige ist immer noch die Wassertempanzeige steigt innerhalb von 5 sec. auf Anschlag .... das ist wohl aber das Instrument selber :-(

Aber die besagt Anzeige ist erloschen :-))!

Woran lag das nun ????

Danke nochmal

Link zu diesem Kommentar
Auf anderen Seiten teilen

na also..:-))!

Die check engine Leuchte besagt lediglich, dass die Motronic eine Fehlermeldung im Speicher abgelegt hat. Durch das "reset" hast du zwar nicht die Fehlermeldung gelöscht, die ist immer noch gespeichert, und die würde ich auch mal auslesen lassen, aber die check engine Funktion wurde sozusagen zurückgesetzt. Wenn bei deinem Verschalter tatsächlich etwas kaputtgegangen ist, dann wird die Meldung auch wieder kommen. Andererseits könnte ich mir vorstellen, dass die Motronic abspeichert, wenn ein Überdreher stattgefunden hat. Ich hab mal gehört - allerdings im Zusammenhang mit einem Porsche GT3 - dass man auf diese Weise einen Überdreher nachweisen kann, falls z.B. ein Garantieanspruch bei einem Motorschaden erhoben wird.

Vielleicht lieg ich auch falsch, aber lass auf alle Fälle den Speicher auslesen.

Gruss

Bertram

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...