Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Eckhardt1965

Verbrennung schlecht beim Ferrari 355 / Motor 2.7

Empfohlene Beiträge

Eckhardt1965
Erster Beitrag:
Letzter Beitrag: (bearbeitet)

Hallo an Alle Brauche Info.

Zahnriemen neu.( Riemen, Kerzen, Öl).

Vor den Wechsel des Zahnriemens war der Entrohre am Auspuff innen Weis jetzt Schwarz.

Kaltstart schlecht bei 10 Grad nach 5 min Laufenlassen geht es.

Jetzt beim Warmen geht das Starten.

Der Verbrauch ist auch hoch.

Bitte um Info wegen neu einstellen, oder was soll Ich machen.

Brauche mal ein Motordoktor der sowas einstellen kan.

In die Werkstatt gehe Ich nicht mehr.

bearbeitet von Eckhardt1965
Jetzt registrieren, um Themenwerbung zu deaktivieren »
F355er GTB
Geschrieben

hallo jürgen,

bei einen bekannten von mir, den seine auspuffrohre ( 2.7 motor ) waren auch immer schön weis.

die waren deswegen immer so schön weis, weil sich seine keramikkat's aufgelöst haben und er dachte er hätte eine mega goile verbrennung :-o

vielleicht hast du das gleiche problemchen ....

Eckhardt1965
Geschrieben

Hallo Gunni,

AU Werte sind gut.

Kat OK.

race850i
Geschrieben

Hallo Jurgen,

Einstellung hat nichts zu tun mit Warme/Kalte Zustand. Ist oder Benzinversogung oder Elecktrisches Problem.

Startet Schlecht.... wie meinst du das? Startet Sofort und Schlecht oder nach mehrere Versuche und Schlecht?

BrunoI
Geschrieben (bearbeitet)

Also was mir da so spontan dazu einfällt was Du prüfen kannst:

- Stecker auf Kühlwasser-Temperatursensor drauf ? (ich meine die Sensoren am Motor, nicht der Schalter am Kühler)

Die Sensoren sind die Nr. 39 und 40 auf dem Bild (Link). Einer davon ist für die Cockpit Anzeige, der andere Sensor ist der für die Motorsteuerung, die Stecker sollten natürlich auf beiden drauf sein.

- Stecker bei beiden Motorsteuergeräten drauf und richtig verriegelt ? Möglichst auch prüfen ob kein Steckerpin umgebogen wurde.

- Alle Stecker an den Einspritzventilen drauf und verriegelt ?

Etwas unwahrscheinlicher:

- Stecker auf den beiden Zündspulen ganz drauf und verriegelt ?

- Zündkabel an der Zündspule alle ganz draufgesteckt und in der richtigen Reihenfolge ?

- Lambdasonden korrekt angesteckt ?

- Geber Nockenwelle angeschraubt und richtig angesteckt ?

Diese Dinge gehen alle von oben.

Etwas mehr Aufwand aber auch eher unwahrscheinlich:

- Die beiden Abdeckungen an den Ventildeckeln entfernen und nachschauen ob die Zündkerzenstecker sauber draufgesteckt sind.

Noch mehr Aufwand weil Du dazu unter das Auto mußt und die Bodenplatte weg muß:

- Prüfen ob die beiden Geber an der Kurbelwelle korrekt montiert sind (nicht vertauscht bzw. vertauscht angesteckt).

Das mit Auspuff innen weiß ist wie weiter oben schon zu lesen von den Keramik Kat's die zerbröseln. Hatte ich bei meinem 2.7er auch. Seitdem ich die Metallkats

drin habe ist der Auspuff innen schwarz.

Sicher daß Deine Kat's nicht 'geleert' wurden ? Das mit den korrekten AU Werten ist so eine Sache. Warst Du daneben gestanden als die gemacht wurde..... ?

Viele Grüße,

Bruno

bearbeitet von BrunoI
Noch was wichtiges vergessen
Gast Tiescher
Geschrieben

@Bruno, schön mal wieder von Dir zu lesen ... !

Das mit den sich auflösenden Keramik-Kats kann ich so bestätigen. Auch die AU ist zu schaffen, wenn sie sich langsam auflösen. Wenn die Einzelteile im Endtopf klappern, allerdings nicht mehr. Metallkats helfen hier.

Gruß Björn

Eckhardt1965
Geschrieben

Hallo Bruno,

Ja .

War bei der AU dabei.

Gruß Jürgen

el_Lobo
Geschrieben

Hallo Jürgen,

definier doch mal den hohen Spritverbrauch. Unsere 355er sind da nähmlich sowieso gern etwas großzügig zu sich :D

VG Stefan

Eckhardt1965
Geschrieben

Verbrauch ca. 25 Liter

FerraristiV12
Geschrieben

Also 25l sind vielleicht im Stadtverkehr realistisch, ich hatte letzte Jahr auf 6500km im Schnitt 16-17l ( überwiegend zügig Landstrasse )

Eckhardt1965
Geschrieben

Ist das auch normal das die Tankanzeige schon bei 65 Liter angeht.

Es ist doch ein 80 Lieter Tank.

Gruß Jürgen

cinquevalvole
Geschrieben
Ist das auch normal das die Tankanzeige schon bei 65 Liter angeht.

Es ist doch ein 80 Lieter Tank.

Gruß Jürgen

Die Anzeige ist so pessimistisch. Macht eigentlich nur Sinn bei Vollgasfahrt auf der BAB.

Verbrauch beim 2.7 auf der Landstrasse geht von 13-16 Liter.

In der Schweiz auf der Autobahn bei konstant 120 hatte ich mal unter 12 Liter.

Das war jedoch ein einmaliger Ausreisser nach unten.

25 Liter unter diesen Bedingungen heißt, es ist etwas defekt. :oops:

BrunoI
Geschrieben
Verbrauch ca. 25 Liter

Ist die Auspuffklappe im Originalzustand oder ist die dauerhaft offen ? Wenn dauerhaft offen dann verbraucht er schon mehr Sprit.

Gruß,

Bruno

FerraristiV12
Geschrieben
Ist das auch normal das die Tankanzeige schon bei 65 Liter angeht.

Es ist doch ein 80 Lieter Tank.

Gruß Jürgen

Mit der Reserve soll man ja schließlich noch ca. 100km kommen, also ist es logisch dass die Reserve bei einem 355 früher angeht als bei einem 5l Auto. Blöd ist halt, dass die erst angeht, wenn die Tankuhr komplett unten ist, so kann man dann den Rest wirklich nur abschätzen.

Hat der Tank eigentlich wirklich 80l, ich meinte wo was gelesen zu haben von 88l. ( Handbuch hab ich gerade nicht da )

Wenn ich nach so 70,80 km auf Reserve tanke, ist meist noch erstaunlich viel drin :???:

tollewurst
Geschrieben

Eventuell einen Unterdruckschlauch vergessen oder falsch angeschlossen?

Toni_F355
Geschrieben
Ist die Auspuffklappe im Originalzustand oder ist die dauerhaft offen ? Wenn dauerhaft offen dann verbraucht er schon mehr Sprit.

Aber nur marginal!

Meine Klappe ist dauerhaft offen (bis auf Ein- und Ausfahrt Garage) und mein 355er verbraucht im Durschnitt 14-15 Liter/100 km.

25 Liter im alltäglichen Gebrauch sind definitv viel zu viel!

race850i
Geschrieben

Über den Spritverbrauch kann ich auch bestätigen.

Meine vom tanken zum tanken geht mit 13 14 Liter mit sehr schnelle Autobahnfahrten. Mit die Klappe auf wie von Tonis Auto die Verbrauch ist auch Ganz Gut:-))!

Tankinhalt: 84 Liter vom Leer.

Die 25 Liter verbrauch zeigt sehr Ungesunde Motor:-(((°

Mach eine Abgasuntersuchung,prüf die Regelsonden(Lambda) ob Ihren Adern nicht gekniktt sind oder gebrochen und berichte weiter...

Eckhardt1965
Geschrieben (bearbeitet)

Hallo Bruno,

Auspuffklappe immer Offen.

Was ist mit den Kerzen sind verrußt / Brenwert.

Was für Kerzen müssen es sein.

bearbeitet von Eckhardt1965
race850i
Geschrieben

Champion RG2 PHP Laut Manual

NGK PMR8A Nachfolger.

BrunoI
Geschrieben
Hallo Bruno,

Auspuffklappe immer Offen.

.

Wenn es einfach zu machen ist dann probier mal die Klappe wieder auf Normalbetrieb umzustellen. Bei mir war es im Gegensatz zu Toni so daß durch die offene Klappe schon ein wesentlich erhöhter Verbrauch da war (bin immer wesentlich früher zum Tanke gefahren als die Kollegen). Wieviel das in Liter/100km ausgemacht hat habe ich aber damals nicht ausgerechnet. Seitdem die Klappe wie vorgesehen aktiv ist hält sich der Verbrauch in Grenzen. Allerdings denke ich auch daß die Klappe alleine nicht den Unterschied zwischen 25 Liter und 15-17 Liter erklärt.

Hast Du das Kaltstart Problem schon gefunden ?

Eckhardt1965
Geschrieben

Habe die Capristo Klappe mache jetzt mal den Unterdruckschlach wieder tran.

Kaltstart ist jetzt OK.

Es ist ja nur unter 10 Grad aussen.

Gruß Jürgen

tollewurst
Geschrieben

Wenn der Unterdruckschlauch nicht verschlossen war könnte das schon das übel des ganzen gewesen sein.

BrunoI
Geschrieben
Wenn der Unterdruckschlauch nicht verschlossen war könnte das schon das übel des ganzen gewesen sein.

Sehe ich auch so. Die Capristo Klappe wird ja mit Unterdruck geschlossen d.h. das Ventil ist normal auf Durchzug geschaltet => Motor zieht Falschluft wenn das Ende der Leitung nicht abgedichtet ist.

Eckhardt1965
Geschrieben

An Alle.

Ferrari ist wieder OK. Verbrauch jetzt ca. 14 Liter.

Habe auf der Rechten Bank das Steuergerät neu.

War am Stecker ein Kontakt abgebrochen.

Jetzt leuft mein Baby wieder wie neu.

Mache Heute eine Mai-Odenwaldfahrt.

Dank an alle für die Tips.

Gruß Jürgen :lol::lol::-))!:-))!

race850i
Geschrieben

Na Alles Wieder Gut,ich freue mich für dich:-))!

Ab Sofort 10 Liter weniger Verbrauch.

Gruß

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...