Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Eckhardt1965

Unrunder Lauf des Motor 2.7 / Ferrari 355

Empfohlene Beiträge

Eckhardt1965
Erster Beitrag:
Letzter Beitrag:

Brauche mal Info:

Motor läuft nicht mehr gut beim Starten.

Drehzahl gehen hoch auf 3000 und Fahren wieder ab.

In Kalten und Waren zustand.

Bitte um Info.

Danke…

Jetzt registrieren, um Themenwerbung zu deaktivieren »
olli964
Geschrieben

Hi, ich bin zwar mit der Ferrari - Technik noch nicht so vertraut , hatte aber bei meinem Porsche ähnliche Probleme (nach langen Standzeiten ) Dort ist dann gerne mal der Leerlaufregler (Kaltstartregler ) verharzt und hat zu unrundem Motorlauf ( Leerlaufsägen) geführt. Nach gründlichen Spülen mit Bremsenreiniger und anschließendem trocknen , hat es dann wieder einwandfrei funktioniert.

Grüße Olli

emuman
Geschrieben

Bin zwar nur Laie, aber wird wohl wie bei den meisten anderen Autos sein:

Geht die Drehzahl nur nach dem Start hoch oder schwankt die Leerlaufdrehzahl? Würde den Luftmassenmesser reinigen (nicht berühren, sondern nur mit Bremsenreiniger einsprühen). Manchmal ist es auch Falschluft auf der Ansaugseite (Riss, Dichtung) oder auch auf Auslaßseite (Krümmer, Krümmerdichtung). Keine Ahnung, ob der 355 schon eine elektronisch gesteuerte Drosselklappe hat. Wenn nicht, dann kann es auch ein Ventil auf Ansaugseite sein.

kaihai22
Geschrieben

Also bei meiner R-Klasse war es auch der Luftmassenregler. 280 Euro und alles war wieder in Ordnung.

Gruß

Kai

F355er GTB
Geschrieben

Also.....es könnte auch einer von den beiden drehzahlgeber an der Kurbelwelle defekt sein !

race850i
Geschrieben
Brauche mal Info:

Motor läuft nicht mehr gut beim Starten.

Drehzahl gehen hoch auf 3000 und Fahren wieder ab.

In Kalten und Waren zustand.

Bitte um Info.

Danke…

Schmeiss erst mal Weg die Luftfiltern das du hast und dann quckst du weiter was die alles langsam langsam Kaputt gemacht haben:wink:

Eckhardt1965
Geschrieben

Die Luftfilter habe Ich schon vor 4.Jahre eingebaut.

Die Luftfilter sind OK.

race850i
Geschrieben

Die Jahren machen nichts aus.

Wieviel Kilometern die gemacht haben ist Wichtig!!!

Eckhardt1965
Geschrieben

ca. 20.000 Km mit den Luftfiltern.

Warum soll es jetzt an den Filter liegen.

race850i
Geschrieben
ca. 20.000 Km mit den Luftfiltern.

Warum soll es jetzt an den Filter liegen.

Ist Gute kilometerzahl um die LMMs und die LLReglers zu verdrecken und Kaputt machen!

Roland V12
Geschrieben
Ist Gute kilometerzahl um die LMMs und die LLReglers zu verdrecken und Kaputt machen!

...nach meinen Kenntnissen läßt ein alter (schmutziger) Filter weniger durch...

Manni308
Geschrieben

Männers!

Soll ich jetzt auch noch ein Bauteil einfach mal so in den Raum

werfen, welches für "Sägen im Leerlauf" zuständig sein könnte?

OK! Motorsteuergerät!:D

Mir fallen da noch ein paar ein!:D

So, da wir das nun geklärt haben, gehen wir mal wieder mit

System vor.:-))!

Da wir wenig Angaben bekommen haben, gehen wir mal davon aus, daß Leistung in Ordnung ist und der Motor auf allen Zylindern läuft. Motorleuchte brennt nicht, also wird wohl an den Lambdasonden auch kein größerer Defekt vorhanden sein.

Erster Hinweis: Sägen im Leerlauf= typisch für Falschluft und leicht für jeden Laien zu überprüfen.Abgastester hinten rein und sehen, was der Lambdawert sagt.Lambda zu hoch, dann Hinweis auf Falschluft. Motor im Leerlauf laufen lassen und sämtliche Bauteile des Ansaugtraktes bzw. des Unterdrucksystems mit Wasser oder Bremsflüssigkeit (Achtung greift Lack an) mit einer Sprühflasche absprühen. Bei Undichtigkeit werdet Ihr das sofort am weißen Qualm aus dem Auspuff sehen.Das ganze dauert ein paar Minuten und wenn wir das ausschließen können, dann gehen wir ins Eingemachte und überprüfen die Geber und Sensoren.

Gruß Manni308

Andi355
Geschrieben

Derartige Probleme hatte ich mit meinem 355 5.2 Motronic auch mal.

Ursache: Die Gummikappe auf dem Leerlaufsteller war durch Erschütterungen verrutscht - "Falschluft" drang hier ein.

Die Kappe wieder richtig positioniert und fixiert und alles war

wieder i. O.

Gruß

Andi

GeorgW
Geschrieben
Männers!

Soll ich jetzt auch noch ein Bauteil einfach mal so in den Raum

werfen, welches für "Sägen im Leerlauf" zuständig sein könnte?

OK! Motorsteuergerät!:D

Mir fallen da noch ein paar ein!:D

So, da wir das nun geklärt haben, gehen wir mal wieder mit

System vor.:-))!

Da wir wenig Angaben bekommen haben, gehen wir mal davon aus, daß Leistung in Ordnung ist und der Motor auf allen Zylindern läuft. Motorleuchte brennt nicht, also wird wohl an den Lambdasonden auch kein größerer Defekt vorhanden sein.

Erster Hinweis: Sägen im Leerlauf= typisch für Falschluft und leicht für jeden Laien zu überprüfen.Abgastester hinten rein und sehen, was der Lambdawert sagt.Lambda zu hoch, dann Hinweis auf Falschluft. Motor im Leerlauf laufen lassen und sämtliche Bauteile des Ansaugtraktes bzw. des Unterdrucksystems mit Wasser oder Bremsflüssigkeit (Achtung greift Lack an) mit einer Sprühflasche absprühen. Bei Undichtigkeit werdet Ihr das sofort am weißen Qualm aus dem Auspuff sehen.Das ganze dauert ein paar Minuten und wenn wir das ausschließen können, dann gehen wir ins Eingemachte und überprüfen die Geber und Sensoren.

Gruß Manni308

Du meinst Bremsenreiniger, oder ? :-o

Manni308
Geschrieben

Nee, zu gefährlich wegen Brandgefahr!:-o

Lieber Bremsflüssigkeit, das gibt einen leichter Ruck, wenn der Motor das ansaugt und dann kommt eine große gut sichtbare weiße Wolke aus dem Auspuff! Kann nichts am Motor passieren.Keine Brandgefahr und sehr gut zu erkennen.:-))!

Bei einer leichten Undichtigkeit müßte man Literweise Bremsenreiniger,oder sonstige brennbare Flüssigkeiten aufsprühen und die Feuergefahr steigt mit jedem Spritzer!

Gruß Manni308

Eckhardt1965
Geschrieben

Hallo Manni308,

Ist OK. Versuche es mal.

Geht doch auch mit Wasserschlauch.

Gebe dann mal Info.

Danke.

Manni308
Geschrieben

Guten Morgen!

Geht natürlich auch mit dem Wasserschlauch, aber wenn er dann ruckt, dann weiß man

natürlich nicht genau, wo die Undichtigkeit denn ist, weil mit dem Gartenschlauch sehr

viel Wasser kommt und sich überall verteilt!

Für eine grobe Diagnose, ob überhaupt eine Undichtigkeit vorhanden ist, ist es aber kein

Problem!

Gruß Manni308

Eckhardt1965
Geschrieben

Hallo,

Möchte nicht mit Bremsenreiniger und Bremsflüssigkeit an mein Motor rumspielen.

Wegen Brand gefahr. Dann lieber mit Wasser.

Habe noch was gesehen.

Drehzahl in Warmen Motor 1000 -1100 ist das nicht zu hoch.

Kann man auch die Drehzahl einstellen.

race850i
Geschrieben

Morgen,

Drehzahl bei 1000 ist die Original Leerlauf, wenn du der Klima hast dann geht auch bis 1080 1100.

Vollig Normal.

Die Drehzahl werden selber eingestellt von die Leerlaufreglern.

grüß

Eckhardt1965
Geschrieben

Ist Ok.

Danke.

Jörg_911
Geschrieben

Hallo zusammen,

ist zwar ein altes Thema hier, aber mal eine Frage:

wenn mein Wagen im warmen Zustand im Leerlauf läuft und der Lüfter hinten für Wasser und Öl anspringt bricht kurz akustisch die Drehzahl ein ( also man hört das an der Klangveränderung, wirklich einbrechen tut sie nicht) und das Fahrlicht sowie die Beleuchtung im Auto zuckt kurz während des Anspringens. Ich meine sogar das Fahrlicht ist ganz leicht dunkler während der Lüfter läuft.

Auch taktet der Lüfter recht viel, d.h. er läuft ca. 10 sec, geht aus, springt nach einiger Zeit wieder für so 10 sec an.

Ist das normal oder hab ich hier vlt. eine schlechte Stromverbindung / Masseprobleme?

Grüße

Jörg

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...