Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
moee

Abgaskontrollsystem leuchtet

Empfohlene Beiträge

moee
Erster Beitrag:
Letzter Beitrag:

Guten Abend miteinander,

Heute Vormittag brannte aufeinmal beim Starten die Abgaskontrollleuchte und ging nicht wieder aus. Bin dann zu dem ansässigen Audi Händler gefahren, welcher meinte das wäre ein Softwarefehler bzw. ein Saugrohrproblem?! (kenn mich da überhaupt nicht aus).

So also der Fehlerspeicher wurde vorerst einmal gelöscht.

Besitze dieses Auto gerade einmal 4 Tage (S3 8P EZ 07). Hat die Audi Plus Garantie allerdings drauf. Da frage ich mich wie so etwas überhaupt passieren kann?

Habe den Wagen in Essen gekauft und bin nun in der Nähe von Wien.

Sollte ich die Teile bei erneuten Auftreten direkt dort tauschen lassen und die Rechnung an meinen Verkäufer schicken?

Mit verwirrendem Gruß

moee

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Xosiris
Geschrieben

Ich würde jetzt erst einmal abwarten, ob das "Problem" überhaupt noch einmal auftaucht. Bei mir war es damals mit Löschen des FS getan, der "Fehler" kam nie wieder.

Mit verwirrendem Gruß

moee

Jetzt bin ich tatsächlich verwirrt! X-)

moee
Geschrieben
Ich würde jetzt erst einmal abwarten, ob das "Problem" überhaupt noch einmal auftaucht. Bei mir war es damals mit Löschen des FS getan, der "Fehler" kam nie wieder.

Jetzt bin ich tatsächlich verwirrt! X-)

Tut mir Leid, war zur Zeit dieses Beitrages eben neben mir:D.

Ja da bin ich auch gerade dabei.

Nach mittlerweile knapp 150km ist auch noch nichts gekommen. Kann das ein Wackelkontakt sein?

Marc W.
Geschrieben
Kann das ein Wackelkontakt sein?

Das kann nach langer Standzeit (beim Händler?) z.B. auch Feuchtigkeit in der Abgasanlage (oder auch Kondenswasser im Tank/Benzin) gewesen sein, welche die Werte der Lambda-Sonde verfälscht haben. Bei inplausiblen Ergebnissen an der Lambda-Sonde kommt die Abgaskontrolleuchte auch. Wenn jetzt Ruhe ist, würde ich das auch auf sich beruhen lassen.

moee
Geschrieben
Das kann nach langer Standzeit (beim Händler?) z.B. auch Feuchtigkeit in der Abgasanlage (oder auch Kondenswasser im Tank/Benzin) gewesen sein, welche die Werte der Lambda-Sonde verfälscht haben. Bei inplausiblen Ergebnissen an der Lambda-Sonde kommt die Abgaskontrolleuchte auch. Wenn jetzt Ruhe ist, würde ich das auch auf sich beruhen lassen.

Für den absoluten Technik Noob Danke dafür erstmal. Standzeit betrug denke ich mal so um 1 Monat herum (mobile.de Inserat).

Wagen fährt auch abslout normal ohne erhöhten Benzinverlust. Gutes Zeichen?

Marc W.
Geschrieben

Wie gesagt, fahr erst mal einen Monat, wenn in der Zeit nichts auffälliges mehr passiert, sollte das in Ordnung sein.

moee
Geschrieben

Müsste nicht wenn etwas kaputt geht die Lampe ziemlich direkt wieder brennen?

Marc W.
Geschrieben
Müsste nicht wenn etwas kaputt geht die Lampe ziemlich direkt wieder brennen?

Die Kontrolllampe ist natürlich auch nicht allwissend, bei den modernen Diagnosesystemen kommt aber in der Regel schon eine Warnung, bevor etwas kaputt geht. Insofern kann man sich in den meisten Fällen darauf verlassen, wenn die Kontrollleuchten aus bleiben.

moee
Geschrieben
Die Kontrolllampe ist natürlich auch nicht allwissend, bei den modernen Diagnosesystemen kommt aber in der Regel schon eine Warnung, bevor etwas kaputt geht. Insofern kann man sich in den meisten Fällen darauf verlassen, wenn die Kontrollleuchten aus bleiben.

Alles klar, Danke. Dann werde ich mal das beste hoffen auch wenn ich noch die Audi Plus Garantie habe, muss ja nicht direkt nach einer Woche schon was kaputt sein!

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...