Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Fast-Ferraristi

Batterie laden

Empfohlene Beiträge

Fast-Ferraristi
Erster Beitrag:
Letzter Beitrag:

Hallo,

hatte die letzten 3 Monate leider keine Gelegenheit meinen 355er zu fahren und vergessen die Batterie auf OFF zu stellen.

Gestern endlich Zeit gefunden, aber nichts ging mehr. Der Saft reichte noch nicht einmal um den Check beim Einschalten der Zündung durchzuführen. Keine Kontrollleuchte ging mehr.

Kann ich die Batterie über die beiden Pole im Motorraum laden ?

Vielen Dank.

Stefan

Jetzt registrieren, um Themenwerbung zu deaktivieren »
R-U-F
Geschrieben

Ja sollte kein Problem sein, aber aufpassen was du für ein Ladegerät verwendest. Einfachere Möglichkeit wäre ein C-Tek Ladegerät über die 12V Steckdose hinzuhängen weil diese beim 355 auf Dauerplus gelegt ist.

Fast-Ferraristi
Geschrieben

Hallo,

vielen Dank für die superschnelle Antowrt. Kannst du ein Ladegerät empfehlen ?

Meinst du mit 12 V Stockdose den Zigarettenanzünder ? :oops:

Stefan

Akalazze
Geschrieben

Ctek 3600. Dafür gibts auch einen Adapter damit man über den Zigarettenanzünder laden kann.

R-U-F
Geschrieben

Richtig, das ist perfekt. Die kosten nicht die Welt und funktionieren super. Außerdem zeigt dir das Ladegerät den Ladestatus an. Kann man entweder Kroko-Klemmen direkt auf die Batterie hängen oder mit Adapter (muss man dazu kaufen) in die 12V Dose stecken.

Fast-Ferraristi
Geschrieben

Hallo,

vielen Dank. Dann werd ich mir das mal besorgen und ausprobieren.

Danke

Stefan

gecko911
Geschrieben

Die C-Tek-Geräte kannst du übrigens relativ günstig in der Bucht bei Vertragspartnern bestellen...

race850i
Geschrieben

Stefan statt eine Ladegerät für 30 40 euro zu kaufen plus Adapter und kleinkramm plus die Zeit und Aufwand die Aufzuladen und nach 1 Monat Standzeit die wieder Leer zu sein weil wenn einmal dann gehts immer Leer gehe und kauf dir eine NEUE Batterie für 100€..........

und du hast Ruhe für die nächste 4 Jahren:wink:

Fast-Ferraristi
Geschrieben
Stefan statt eine Ladegerät für 30 40 euro zu kaufen plus Adapter und kleinkramm plus die Zeit und Aufwand die Aufzuladen und nach 1 Monat Standzeit die wieder Leer zu sein weil wenn einmal dann gehts immer Leer gehe und kauf dir eine NEUE Batterie für 100€..........

und du hast Ruhe für die nächste 4 Jahren:wink:

Hallo, tja das hatte ich auch gedacht. So habe ich es letztes Jahr gemacht. Im Oktober neue Batterie rein. Im November Trennschalter umgelegt und im Mai dieses Jahres ohne Problem gestartet. Mai und Juni regelmäßig gefahren. Aber jetzt nach gerade 2,5 Monaten stehen ohne Batterie zu trennen geht nix mehr. Also werde ich wohl wieder eine neue Batterie rein machen. Aber dazu muss ich den Ferri erst mal bewegen können.... ;-) Deshalb erst mal aufladen....

Stefan

race850i
Geschrieben
Hallo, tja das hatte ich auch gedacht. So habe ich es letztes Jahr gemacht. Im Oktober neue Batterie rein. Im November Trennschalter umgelegt und im Mai dieses Jahres ohne Problem gestartet. Mai und Juni regelmäßig gefahren. Aber jetzt nach gerade 2,5 Monaten stehen ohne Batterie zu trennen geht nix mehr. Also werde ich wohl wieder eine neue Batterie rein machen. Aber dazu muss ich den Ferri erst mal bewegen können.... ;-) Deshalb erst mal aufladen....

Stefan

Achsooo du hattest schon eine Neue gekauft,dann ist was anderes,verstehe aber nicht warum die Batterie Leer wird bei dir,ich mache meine Schalter seit Jahren nie aus und die Batterie ist immer Top.Bist du Sicher das dein Electrik voll in Ordnung sind?weil Irgendwas frißt dein Strum..

Fast-Ferraristi
Geschrieben

Hallo, ja ich war auch total überrascht. Nein, bin nicht sicher, aber ich habe auch leider nicht das Know-How das zu überprüfen :-((

Stefan

ce-we 348
Geschrieben
Hallo, tja das hatte ich auch gedacht. So habe ich es letztes Jahr gemacht. Im Oktober neue Batterie rein. Im November Trennschalter umgelegt und im Mai dieses Jahres ohne Problem gestartet. Mai und Juni regelmäßig gefahren. Aber jetzt nach gerade 2,5 Monaten stehen ohne Batterie zu trennen geht nix mehr. Also werde ich wohl wieder eine neue Batterie rein machen. Aber dazu muss ich den Ferri erst mal bewegen können.... ;-) Deshalb erst mal aufladen....

Stefan

Hi Stefan,

genau den Zeitablauf hatte ich auch. Als wenn wir uns abgesprochen hätten ;-)

Habe dann meine Batterie durchgemessen. Da ist kein versteckter Strom geflossen, alles o.k..

Jemand gab mir dann eine Erklärung, die ich nachvollziehen konnte: Sobald eine Batterie an das Stromnetz angeschlossen wird, fängt sie an zu leben. Und ab da muß sie am Leben gehalten werden, also benutzt werden ! Aufladen, Entladen usw.

Wenn man das nicht macht, stirbt sie langsam, weil sich irgendwie die Chemikalien unten absetzen und es dann zu einem Zellenschluß kommen kann. Also Batterie irgendwann tot :-(

Ich werde meine über den Winter ausbauen und an ein Batterieerhaltungs-Ladegerät anschließen damit sie dauernd in Bewegung gehalten wird.

Gruß

Christoph

R-U-F
Geschrieben

Also ich nutze die C-Tek Ladegeräte seit Jahren an vielen Autos. Man darf das Ladegerät natürlich nicht einfach nur immer dran lassen, das funktioniert nicht die kann trotzdem kaputt gehen. Nach einer bestimmten Zeit, einfach mal das Fernlicht und die Lüftung einschalten und 15 Minuten laufen lassen und dann das Ladegerät wieder anstecken. Die Batterien halten so fast ewig.

Über den Winter einfach nur abklemmen ist nicht unbedingt die beste Lösung, geht aber auch wenn die Batterie komplett voll war und das Auto nicht zu lang steht.

Roland V12
Geschrieben
Hi Stefan,

...Jemand gab mir dann eine Erklärung, die ich nachvollziehen konnte: Sobald eine Batterie an das Stromnetz angeschlossen wird, fängt sie an zu leben. Und ab da muß sie am Leben gehalten werden, also benutzt werden ! Aufladen, Entladen usw.

Wenn man das nicht macht, stirbt sie langsam, weil sich irgendwie die Chemikalien unten absetzen und es dann zu einem Zellenschluß kommen kann. Also Batterie irgendwann tot :-(

Ich werde meine über den Winter ausbauen und an ein Batterieerhaltungs-Ladegerät anschließen damit sie dauernd in Bewegung gehalten wird.

Gruß

Christoph

Hallo,

ergänzend habe ich mit Megapulsgeräten beste Erfahrungen, Lebensdauer-Rekord liegt bei 8 Jahren und aktuell habe ich 3 Stück mit 6 Jahren im Gebrauch ohne Probleme.

"Bewegung" ist aber Pflicht da nur bei Ladung die feine Neukristallisierung einsetzt.

Gruß

Roland

GeorgW
Geschrieben

Hallo,

eine gesunde Batterie sollte eine Standzeit von 2-3 Monaten anstandslos überstehen, ansonsten ist was kaputt. Solch ein Hitech Ladegerät hilft zwar temporär, wäre in dem Fall aber nur eine Linderung der Symtome und nicht die Beseitigung des eigentlichen Problems.

Falls ein zu hoher Ruhestrom die Batterie leersaugt, hilft z.B. dessen Überprüfung und gleichzeitiges systematisches Abschalten der Stromkreise durch Ziehen der Sicherungen um die Ursache dafür zu finden.

Eine notorisch schwächelnde Batterie kann aber durchaus auch Folge einer defekten Lichtmaschine sein, was für die Modelle 348 und 355 nicht ungewöhnlich wäre.

Sind z.B. eine oder mehrere Dioden "durch" (typisches Problem), gibt die Lima nicht mehr die volle Leistung ab und zwar ohne daß es durch die Ladekontroll-Leuchte bemerkt werden kann. Da hilft nur die Überprüfung der Ladespannung mittels Voltmeter.

Ferner sollte speziell beim 355 noch eine zusätzliche Masseverbindung von der Lima zum Motorrahmen angebracht werden.

Gruß, Georg

Kaiser78
Geschrieben
Also ich nutze die C-Tek Ladegeräte seit Jahren an vielen Autos. Man darf das Ladegerät natürlich nicht einfach nur immer dran lassen, das funktioniert nicht die kann trotzdem kaputt gehen. Nach einer bestimmten Zeit, einfach mal das Fernlicht und die Lüftung einschalten und 15 Minuten laufen lassen und dann das Ladegerät wieder anstecken. Die Batterien halten so fast ewig.

Über den Winter einfach nur abklemmen ist nicht unbedingt die beste Lösung, geht aber auch wenn die Batterie komplett voll war und das Auto nicht zu lang steht.

Diese Geräte kann ich auch empfehlen! :-))!

Haben 2 Stück, jeweils eins für die Autos und eins für Quad und Roller.

Und auch die größeren Modelle finde ich im Preis erschwinglich!

R-U-F
Geschrieben

Ja sind wirklich gut, ich verstehe die endlose Diskussion nicht, wer sein Auto im Winter nicht fährt ist mit so einem Ladegerät mehr als gut bedient es verlängert die Lebzeit merklich.

Fast-Ferraristi
Geschrieben

Hallo,

kurzes Update:

Ich kann jetzt das CTek ebenfalls nur empfehlen. Batterie ist geladen und wieder stabil. Dank des Tipps mit dem Zigarettenanzünder Zubehör auch noch schnell und unkompliziert in der Handhabung.

Vielen Dank für die Empfehlungen/Tipps.

Stefan

gt4driver
Geschrieben

Hallo Stefan 

ja das ist kein Problem, 

auch einen Wächter kannst Du da prima anschließen, dann hast Du das Problem nicht noch mal 

Gruß Ralph 

salbrech
Geschrieben

und eins nicht vergessen: bei fragwürdiger Batterie nicht versuchen, den Wagen zu starten. Das Airbag-Steuergerät wird es danken...

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Liebes Forum,
      vorweg sei gesagt, dass es hier eigentlich um Peanuts geht, mir geht es aber ums Prinzip!

      Bei meinem 123d Baujahr 2008 geht seit dem Winter die Start Stop Automatik nicht mehr - ansonsten zeigt er keinerlei Ausfallerscheinungen und läuft wunderbar - da ich aber eh einen kleinen Werkstattaufenthalt eingeplant hatte habe ich gebeten nach der Ursache zu forschen.

      Ergebniss:
      Batterie weisst nur noch eine Restkapazität von 65% aus und ist somit Defekt und muss getauscht werden! Die Kosten hierfür belaufen sich auf 450 € !!!

      Wie kann es sein, dass bei einem Fahrzeug die Batterie nach 4 Jahren kaput ist?
      Der Wagen bekommt jeden Tag Autobahn und wird jeden Tag 50 bis 60 Kilometer bewegt!
      Das Problem ist wohl das Efficient Dynamics System welches immer nur im Motorbremsbetrieb lädt und dafür auch immer etwas Kapazität in der Batterie lässt um auch was laden zu können. Sprich die Batterie wird nie voll geladen und unterliegt somit einer gesteigerten Alterung - daher hat man eine teure AGM Batterie verbaut. Normale Batterien halten diese Belastung wohl keine 3 Monate aus (Aussage BMW)
      Wird hier, um 0,2 Liter in der Verbrauchsrunde zu Sparen, ein sauteures System eingebaut welches sich niemals für den Kunden rentieren wird? Ich würde sagen ja!


      Um mich ein wenig umsehen zu können habe ich dann dem Austausch erst mal nicht zugestimmt.
      Im Freien Handel kostet die AGM Batterie 150€ - nicht vom Billighersteller sondern von EXIDE - BMW bezieht meines Wissens seine AGM Batterien ebenfalls von EXIDE womit es sich wohl um den selben Typ handelt und dieser getrost verbaut werden kann.
      BMW will natürlich eine mitgebrachte Batterie nicht verbauen womit ich wohl zu einer Freien Werkstatt gehen müsste. Ich hätte aber immerhin schon mal 170€ gespart - denn bei BMW kostet die selbe Batterie 320 Euro.
      Also los eine Werkstatt suchen, die mir die Batterie einbaut. (BMW will für den Einbau 130 Euro)
      Uni sono wurde mir gesagt: Nein! Bei den Efficient Dynamics Modellen können wir die Batterie nicht tauschen, da sie im Steuergerät angemeldet werden muss, was mit dem normalen Service Bus nicht möglich ist und nur von BMW-Werkstätten mit der entsprechenden Software erledigt werden kann. BMW verkauft diese Software zwar, diese ist aber Exorbitant teuer und würde sich für freie Werkstätten nicht lohnen.
      Lediglich ATU bat mir an die Batterie zu tauschen wenn ich bei ihnen auch gleich die Batterie beziehen würde - Die Batterie sollte dann auch nur 80 Euro kosten und insgesamt bin ich dann mit 100 Euro dabei - codieren? Nein - das ist nicht notwendig - wir bauen einfach eine normale Batterie ein - das klappt schon - also raus aus dem Laden - nicht seriös!

      Habe dann BMW einen Brief mit der Bitte um Stellungnahme geschickt.
      Der freundliche Anruf kam promt - Gesprächsinhalt frei wiedergegeben:
      Sehr geehrter Futurebreeze (Name wurde von der Redaktion geändert) sie haben sich ein Premiumprodukt gekauft - unser Anspruch ist dass sie das beste System bekommen was auf dem Markt erhältlich ist - daher haben wir eine Batterie verbaut, die den hohen Anforderungen an Verbrauchsoptimierung und Komfortsicherung gerecht wird.
      Da eine neue Batterie immer einen anderen Charakter hat als die verbaute muss diese im Steuergerät angemeldet werden, damit das Steuergerät diese optimal laden und behandeln kann....


      BULLSHIT! (nein - am Telefon bin ich freundlich geblieben)
      Ich: Sehr geehrte Kundenbetreuerin - in meiner Erfahrung mit Batterien aus dem Modellbau weiss ich, dass jedes Mittelklasse-Ladegerät in der Lage ist zu erkennen welche Eigenschaften die angeschlossene Batterie hat und somit kann die Batterie immer optimal geladen werden.

      Antwort:
      Ja - sie haben da ja kein Modell - sie haben ein komplexes Premiumprodukt aus dem Hause BMW! Da ist das mit dem erkennen des Ladezustandes und der Restkapazität der Batterie nicht so einfach!

      Ich:
      Sie wollen mir also erklären, dass in ihrem Premium Produkt ein Bauteil zum Auslesen des Ladestromes, mit dem die Kennlinien der Batterie ermittelt werden können, nicht verbaut ist?

      Antwort:
      Richtig - es wird lediglich die Spannung beim Starten des Motors gemessen und wenn diese mehrmals in folge zu stark abfällt, wird die Fehlermeldung "Batteriespannung zu niedrig Start Stop System ausser Funktion" ausgegeben.

      Ich: Und wie er mittelt die BMW Werkstatt, dass meine Batterie kaput ist?

      Antwort:
      genau so - Spannungsabfall beim Starten des Motors.

      Ich: hm - irgendwie fehlen mir die wirklich wichtigen Premiumfunktionen bei ihrem Premiumprodukt.

      BMW-Kundendienst:
      Ja - ich nehme das als konstruktive Kritik auf.
      Aber wir können da nichts tun - die Vertragswerkstätten haben eine freie Preisgestaltung..

      Ich:
      Vielen Dank für ihren Anruf und gerne habe ich Ihnen die 5 Minuten meiner Zeit geschenkt!


      Irgendwie fühle ich mich grade wie die Melkkuh von BMW - kennt jemand von euch ähnliches?

      Hat jemand von euch einen Tip wo ich die Batterie im Raum Frankfurt zu einem fairen Preis getauscht bekomme?

      Ist die Codierung nun notwendig?

      Was passiert eigentlich wenn diese Elektronikbomber irgendwann in Regionen gefahren werden in denen sich die Leute keine 450 Euro für eine Batterie leisten können?
    • Moin Moin,
       
      bei meinem 360er leuchtete zuerst die Batteriekontrolleuchte permanent und ging bei hoher Drehzahl auf der Autobahn dann für ein paar Stunden aus. Nach einer Zeit ging sie dann wieder an. Nun hab ich die Lima tauschen lassen. Jetzt geht die Leuchte bei höherer Drehzahl an und blinkt, was ja eigentlich bedeutet das sie zu viel lädt. Nach ca 150 km war die Batterie aber dennoch leer, was bedeutet er lädt garnicht. Hab dann die Batterie über ctech wieder aufgeladen über 2 Tage und konnte damit wieder über 100km fahren, was für mich bedeutet die Batterie ist ok. Nun kann meine Werkstatt im Moment keine neue Lima besorgen. Nun meine Frage...kann etwas am Auto kaputt gehen falls die Lima nicht lädt oder evtl. zu viel lädt? 
    • Hallo Leute 
       
      Hab ein kleines Problem bei meinem Gallardo 5.0 Coupe 2005 und zwar hatte ich immer wieder Mühe mit der Batterie er startete mit viel Mühe und der Anlasser drehte nur langsam nach einiger Zeit gieng garnix mehr. Batterie geladen trotzdem kein Erfolg. Ich habe eine neue Batterie bestellt und diese heute eingebaut, Spannungsanzeige ist bei 12V jedoch dreht der Anlasser garnicht.. Was könnte das sein hat jemand eine Ahnung? Ich wäre wirklich dankbar um jeden Tipp da ich mich selber nicht so gut auskenne.. 
       
      Danke im Voraus. 
    • Hallo liebe Ferrari Gemeinde, nach vielen Jahren deutsche Sportwagen hat mich der Hafer gestochen und ich habe mir einen wunderschönen F360 Schalter zugelegt. An dieser Stelle schon mal vielen Dank für all die qualifizierten Themen/Forenmitglieder hier, die mich bei meiner Entscheidungsfindung im Vorfeld als stiller Mitleser unterstützt hat/haben !
       
      Ich habe das das Fahrzeug nun erst seit ein paar Tagen und schon  zickt die Diva - zu meiner großen Frustration - rum . Hierzu würde ich gerne mal Eure Meinung hören, bevor ich die Aktion starte.
       
      Folgende Situation:
      Das Fahrzeug startet nur sporadisch (max. 1 von 10 Startversuchen, dann plötzlich wieder 8 mal hintereinander) Die rote LED der Wegfahrsperre ist während der Motor läuft dauerhaft an Die Batterie des Fahrzeugs wird leergesaugt Alle Sicherungen und Relais habe ich durchgemessen und sind OK Ver-/Entriegelungs"hupen" gibt es nicht Wenn ich das alles richtig zusammenfasse (und die Themen die es dazu schon gibt richtig deute) wird es wohl die viel verschriene Sirene sein, die auf der Fahrerseite im Kofferraum hinter der weißen Spritzschicht sitzt ?!
       
      WENN es die ist:
      Kann man die einfach ausstecken um das zu Testen, oder muss ich noch was überbrücken ? Sollte Platine zerstört (und somit das "Akku nach draussen Thema erledigt) sein: Hat jmd Erfahrungen mit dem korrespondierenden GM Teil gemacht ? Welchen Akku braucht man, um das neue Teil mit dem Akku nach aussen zu versehen ? Wie ist die Ersatzteilsituation einer Original Sirene ? Viele Grüße und einen schönen Abend,
      Sven
       
    • Hallo in die Runde,
       
      ich habe mir einen 1996 F355 GTS gekauft, allerdings hatte er nur einen Schlüssel und eine graue Funkfernbedienung. 
       
      wer kennt sich mit Ersatzschlüsseln und -Fernbedienungen aus. Habe Angst, dass der Drücker irgendwann den Geist aufgibt, und dann?
       
      wer kann mir helfen?
       
      lg
      jo

×
×
  • Neu erstellen...