Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Schlattau

BMW Cabriodach öffnet sich nicht

Empfohlene Beiträge

Schlattau
Erster Beitrag:
Letzter Beitrag:

Hallo BMW Freunde,

nun komme ich einmal wieder mit einer Thema.

Mir ist aufgefallen, dass sich mein Dach nicht immer öffnen lässt. Sobald auf der Temperaturanzeige unter 0 Grad ist, bewegt sich das Dach keinen Millimeter. Sobald es +0,5 Grad hat, öffnet es sich ohne Probleme.

Es gibt halt auch Tage wo es wunderschön ist und es trotzdem unter 0 Grad ist. Und dann funktioniert das Dach nicht. Echt nervig.

Ist das Normal??? :???:

Kann ich das irgendwie ändern???? :-?

Danke für Eure Inputs.

Rainer

Jetzt registrieren, um Themenwerbung zu deaktivieren »
staen
Geschrieben

Für den E46 weiß ich´s nicht, aber beim E36 war das auf jeden Fall nicht so. Auch der M-Roadster ist temperaturunempfindlich (ist ja klar - ein Auto für Männer! :wink: )

Was sagt denn BMW dazu?

Gruß,

Wolfgang

kabe
Geschrieben
Auch der M-Roadster ist temperaturunempfindlich (ist ja klar - ein Auto für Männer! :wink: )

Echte Männer haben kein eVerdeck im M-roadster. O:-)

master_p
Geschrieben

Was kommt denn bei den kleine LEDs? Ist eine rot? Ist eine orange? Mehr Input bitte! :lol:

Magnet
Geschrieben

Ist bei mir auch so, laut meinem Händler ist das normal. Würde die Sperre aber auch gerne rausmachen lassen.

master_p
Geschrieben

Das kann doch nicht normal sein. Ich will doch nicht von der Technik bevormundet werden, wenn ich offen fahren will.

Das könnte man sogar eigentlich als Nichterfüllung des Kaufvertrags sehen, denn ich kaufe ein Cabrio, dass ich nicht nutzen kann (wenn Winter ist). Also kann das nicht normal sein. Ich werde das aber morgen Abend mal ausprobieren.

marc
Geschrieben

Na so ein Zufall - ich hatte am Wochenende genau damit massive Probleme. Allerdings geht das verdeck definitiv auch bei unter 0° auf, wer will denn bloß im Warmen fahren - wozu gibt es das Windschott :)

Der "lustige" Teil war, dass sich das Dach weder Öffnen noch schliessen ließ, sondern auf Mittelstellung stehen blieb. Der BMW Meister meinte, die Elektronik hätte eine Temperatur von -19 (in Worten: MINUS NEUNZEHN) beim Öffnen angezeigt, wäre somit ein Kundenfehler. Grr... Bullshit, es waren lt. Innentemperaturanzeige -4° UND der Wagen stand seit ca.2 Stunden in der Sonne - naja, mal die Rechnung bzw. die Kulanzanfrage bei BMW abwarten. Der Meister konnte mir noch nicht sagen, was jetzt dran war - hatten wohl gerade viel um die Ohren. Bei Interesse halte ich das Forum aber gerne auf dem Laufenden...

Mr Body
Geschrieben

hab ein e46 m3 cabrio & das dach läßt sich immer öfnen, auch bei unter 0 grad außentemperatur, also is keineswegs temperaturabhängig!

marc
Geschrieben

OT---

@Mr. Body - ist Foto asus der BMW Niederlassung Bonn? Schöne Karre, imho ein bißchen Porno das Leder, aber sonst echt nett...

Magnet
Geschrieben

Kann es vielleicht am Baujahr liegen?? Hatte bei meinem Bj. 8/2001 das Problem nicht, bei meinem neuen Bj. 9/2002 funktioniert es unter 0 Grad nicht.

Schlattau
Geschrieben

Nähere Infos:

Baujahr 07/02

Beim drücken der Taste leuchtet das rote Lämpchen durchgehend.

Bin morgen beim BMW Händler und gebe dann bescheid deswegen.

Gruss

Rainer

ToM3
Geschrieben
Nähere Infos:

Baujahr 07/02

Beim drücken der Taste leuchtet das rote Lämpchen durchgehend.

Bin morgen beim BMW Händler und gebe dann bescheid deswegen.

Gruss

Rainer

...hihi... hast du denn auch den Verdeckkasten im Kofferraum nach unten geklappt? ;)O:-):wink2:

Schlattau
Geschrieben

Was fürn kasten im Kofferraum :-?:-?:-? ?????

SICHERLICH HABE ICH DAS GEMACHT

Rainer

PS Bin ausserdem nicht Blond

staen
Geschrieben
PS Bin ausserdem nicht Blond

Echt nimmer? Ist ja schade.......... :wink:

Gruß,

W.

ToM3
Geschrieben

*gelöscht* ...... und per PN verschickt ;)

Sebastian Schöll
Geschrieben

bei meinem ehemaligen E 36 cabrio ist das dach auch immer aufgegangen!

und Mr. Body... dein rotes innenleben ist fast so schlimm wie mein kiwi!!!

Schlattau
Geschrieben

Echt nimmer? Ist ja schade.......... :wink:

Gruß,

W.

Das kostet dich eine Runde

Rainer

staen
Geschrieben
Das kostet dich eine Runde

8) Ich hätte da schon eine Idee, wann und wo ich das einlösen könnte O:-)

Gruß,

Wolfgang

Schlattau
Geschrieben

Hatte mein Auto heute beim Händler stehen zum Auswechseln der Servopumpe. Dort wurde auch die Frage gestellt, warum mein Dach sich nicht öffnen lässt bei Temperaturen unter 0 Grad. Hier die Antwort:

Bei den Cabrio Modellen von Feb 02 bis Feb 03 ist ein sogenannter Systemfehler (31 und 32) in diesem bereich der Dachfunktion tatsache :???: . Sobald der Fehler in dem System überarbeitet wurde, würden alle Cabrio Fahrer dieser Jahrgänge ein schreiben von BMW erhalten, um sich die neue Software zu holen :wink: .

Diese Antwort ist vom BMW München.

Ein Mechaniker von BMW hat das 330 Cabrio Jahrgang 09/02.

Der lachte nur und glaubte kein Wort.

Er ging zum Auto und siehe da :-o:-o:-o -2 Grad und das Dach machte keinen Wank O:-)O:-)O:-)

Nun wisst Ihr also bescheid.

Danke trotzdem für Eure Inputs.

Gruss

Rainer

Gerd
Geschrieben

Jetzt ist mir wenigstens klar geworden, welches Argument ich bringen kann, wenn morgen wiedermal jemand laechelt, weil ich mein Verdeck manuell oeffnen muss... :oops:

Gerd

marc
Geschrieben

können vor lachen :) bei der vollautomatik ist man da dezent in den a* gekniffen.

In meinem obigen Fall heißt es jetzt wohl übrigens, es sei ein Frostschaden - ergo mein Problem. Grummel ...

Marc

JackFlash
Geschrieben

Also bei meinem Cabrio lässt sich das Verdeck IMMER öffnen, nur leider muss ich, trotzdem ich ein Vollautomatisches Verdeck habe, ab und zu per Hand nachhelfen :-(((°

Du dich Kälte faltet sich der Stoff nicht 100% und verkantet dann hinten im Verdeckkasten so das sich die Klappe des Kastens nicht ganz schließt.

:evil:

Sonst keine Probleme.

PS: Der BMW steht für 10 Tage zu einem absoluten Schnäpchenpreis zum Verkauf! UNTER HÄNDLEREINKAUFSPREIS !!!!

Interesse?: PN!!!

Bykus55
Geschrieben
...hihi... hast du denn auch den Verdeckkasten im Kofferraum nach unten geklappt? ;)O:-):wink2:

Habe gelesen dass sie das problem gelöst haben

Habe den gleichen problem

Es blinkt geht aber nicht auf

Bitte sie um die lösung

Nick83
Geschrieben

Korrekt...11 Jahre später:) Ich glaub die User von damals gibts hier gar nicht mehr...X-)

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...