Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
F355Berlinetta

Airbagsteuergerät / Kontrollleuchte

Empfohlene Beiträge

F355Berlinetta
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen !

Seit dem ersten Start heuer leuchtet die Airbagkontrolllampe in meinem

355ger dauernd. Dies war vorher nie der Fall.

Zugegeben war die Batterie tiefentladen, wurde aber mit einem Ladegerät geladen und dann nur mit der Fahrzeugbatterie gestartet, also kein Fremdstart oder ähnliches.

Laut Ferrari Werkstatt lässt sich der Fehler nicht aus dem Steuergerät löschen - ein neues Steuergerät müsste her.

Hat jemand ne andere Lösung parat ?

Greetz,

Michi

(dem Technikzentrum.net hab ich bereits eine Rep. Anfrage gesendet)

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Manni308
Geschrieben

Schicke es mir zu, dann bekommst Du es repariert zurück!

Kostet ca.190.-Euronen.

Gruß Manni308

GTO250
Geschrieben

:D

Ok ein geiler Vergleich der jetzt kommt, Achtung.

Bei meinem Seat war das letzten Frühling auch der Fall.

Ein Stecker unter dem Beifahrersitz hatte einen wackler oder war so stark errodiert dass kein Kontakt mehr stattfand. Neuer Stecker und Leuchte leuchtete nicht mehr.

F355Berlinetta
Geschrieben

Thx Manni, hast ne PN :wink:

Manni308
Geschrieben

Kein Problem!

Du hast auch ne P.N.!

Gruß Manni308

Gast Tiescher
Geschrieben
:D

Ok ein geiler Vergleich der jetzt kommt, Achtung.

Bei meinem Seat war das letzten Frühling auch der Fall.

Ein Stecker unter dem Beifahrersitz hatte einen wackler oder war so stark errodiert dass kein Kontakt mehr stattfand. Neuer Stecker und Leuchte leuchtete nicht mehr.

Och, wenn wir gerade dabei sind, bei meiner ägyptischen Firmennudel (Renault Megane) leuchtet zur Zeit:

- Airbag

- Service

dauernd und

"STOP" + "Bremse" nur wenn ich bremse oder Gas gebe. Und piepst dabei noch so hübsch.

Soll ich Dir mal das Steuergerät schicken, Manni?

Gruß Björn

F355Berlinetta
Geschrieben

HiHi Björn - da mußt wahrscheinlich nur den Sand rausblasen ! :D

me308
Geschrieben
...

Zugegeben war die Batterie tiefentladen, wurde aber mit einem Ladegerät geladen und dann nur mit der Fahrzeugbatterie gestartet, also kein Fremdstart oder ähnliches.

die Fragen aller Fragen:

hast Du einen Startversuch mit der halbentladenen bzw. nicht voll geladenen Batterie unternommen ?

War die Batterie evtl. nicht wirklich voll als Du einen Startversuch unternommen hast ?

Ist das Fahrzeug bei einem der Versuche angesprungen ?

...

Laut Ferrari Werkstatt lässt sich der Fehler nicht aus dem Steuergerät löschen - ein neues Steuergerät müsste her.

bei Antwort "ja" auf eine der o.g. Fragen, hat die Werkstatt mit großer Wahrscheinlichkeit (leider) recht

Gruß aus MUC

Michael

F355Berlinetta
Geschrieben

bei Antwort "ja" auf eine der o.g. Fragen, hat die Werkstatt mit großer Wahrscheinlichkeit (leider) recht

:D "Ja" er ist angesprungen. Dadurch ist das Steuergerät kaputt X-):D

Hab die Batterie geladen, Ladegerät abgeklemmt, dann is Sie sofort angesprungen mit der leuchtenden Airbaglampe ...

Naja, der Manni wirds schon richten :-))!

me308
Geschrieben (bearbeitet)

Hintergrund:

Das Steuergerät schiesst die Airbags mit Hilfe von sich entladenden Kondensatoren unter Hochspannung (capacitive discharge).

Während der ersten Sekunden in denen der Schlüssel im Zündschloss gedreht wird, werden die Kondensatoren geladen. Dieser Ladevorgang ist spannungs-sensitiv.

Wenn nun just in diesem Moment - bei einer schwachen Batterie - der Anlasser seine über 100 Amps zieht, fällt die Spannung im Ladezyklus und das Airbag-Steuergerät wird beschädigt.

Das ist leider beim 355 ein bekanntes Problem !

Fazit:

Immer mit -sicher- voller Batterie starten bzw. frühzeitig Batterie-Erhaltungsladegerät dranhängen

In Deinem Falle:

nach Tiefentladung sicherheitshalber neue Batterie kaufen !

(da sonst ein neues/überholtes Steuergerät schnell wieder hinüber ist)

und ja...der Manni wird`s schon richten :-))!:wink:

Gruß aus MUC

Michael

bearbeitet von F40org
race850i
Geschrieben

Bei meinem 355 nach der große Inspection hat auch die Airbag lampe geleuchtet.

Ich bin zum Gohm gefahren und in die Werksatt haben sie das Fehler in 10 minuten GELÖSCHT und zwar Kostenlos:D

F355Berlinetta
Geschrieben

Danke Michael für die detaillierte technische Erklärung :-))!

... leider war mir das bekannte Problem unbekannt X-) aber ich nehms mit Humor, is ja sonst immer ne treue Seele und funktioniert wie Sie soll.

naja nextes Mal weiß ichs ja ...

... und Greetz aus Sbg :wink:

S.Schnuse
Geschrieben

Hat Dein 355 einen Beifahrerairbag? Die Sitzerkennungsmatte ist beim BMW eine der häufigsten Ursachen für die rot leuchtende Airbaglampe, vielleicht ist das ja beim 355 auch so.

me308
Geschrieben
Bei meinem 355 nach der große Inspection hat auch die Airbag lampe geleuchtet.

Ich bin zum Gohm gefahren und in die Werksatt haben sie das Fehler in 10 minuten GELÖSCHT

Themis,

das SD1 oder SD2 kann den Fehler nur löschen wenn das Steuergerät in Ordnung ist...

in diesem Falle konnte nicht gelöscht werden...

guckst Du...

...

Laut Ferrari Werkstatt lässt sich der Fehler nicht aus dem Steuergerät löschen - ein neues Steuergerät müsste her.

somit und nachdem was oben schon beschrieben wurde: Steuergerät

F355Berlinetta
Geschrieben

Hat Dein 355 einen Beifahrerairbag? Die Sitzerkennungsmatte ist beim BMW eine der häufigsten Ursachen für die rot leuchtende Airbaglampe, vielleicht ist das ja beim 355 auch so.

Seas Stefan,

:-oSitzerkennungsmatte:-o bei nem 355ger ? :D das is wie Klima bei ner 2CV :D

... trotzdem Danke für den Tip ! :-))!

me308
Geschrieben

yo...

und dann hatta auch noch so`n Rechtslenker, der Stefan... :D :D

Manni308
Geschrieben
Och, wenn wir gerade dabei sind, bei meiner ägyptischen Firmennudel (Renault Megane) leuchtet zur Zeit:

- Airbag

- Service

dauernd und

"STOP" + "Bremse" nur wenn ich bremse oder Gas gebe. Und piepst dabei noch so hübsch.

Soll ich Dir mal das Steuergerät schicken, Manni?

Gruß Björn

Hi Björn!

Füll mal ein bisschen Bremsflüssigkeit in den Megan und dann hört der auch auf mit dem Gepiepse und Geblinke!:D (mögliche Undichtigkeit natürlich beheben, oder Beläge ersetzen)

Das Airbagsteuergerät, falls defekt, kann ich Dir natürlich auch flicken lassen!

Wenn natürlich ein Fehler im System ist, dann müßten wir den zuerst beheben.

Gruß Manni308

Gast Tiescher
Geschrieben
Hi Björn!

Füll mal ein bisschen Bremsflüssigkeit in den Megan und dann hört der auch auf mit dem Gepiepse und Geblinke!:D (mögliche Undichtigkeit natürlich beheben, oder Beläge ersetzen)

Das Airbagsteuergerät, falls defekt, kann ich Dir natürlich auch flicken lassen!

Wenn natürlich ein Fehler im System ist, dann müßten wir den zuerst beheben.

Gruß Manni308

Nach der Bremsflüssigkeit schaue ich morgen mal, aber eigentlich hab ich mich schon an alles gewöhnt. Nach über 2 Jahren Kairo nimmt man alle defekte nicht mehr so tragisch.

Letzte Woche hab ich einen Bremshügel (3 m breit, 0,40 m hoch) übersehen (im Dunkeln aufs Blackberry geschaut) und bin da mit 80 drüber gemöllert. Hat der Wagen erstaunlich gut weggesteckt. Keine neuen Lämpchen angegangen, aber leider auch keine aus.

Ich geb ja die Hoffnung nicht auf, dass ich irgendwann mal einen Neuen bekomme.

Gruß Björn

poldi99
Geschrieben
Nach der Bremsflüssigkeit schaue ich morgen mal, aber eigentlich hab ich mich schon an alles gewöhnt. Nach über 2 Jahren Kairo nimmt man alle defekte nicht mehr so tragisch.

Letzte Woche hab ich einen Bremshügel (3 m breit, 0,40 m hoch) übersehen (im Dunkeln aufs Blackberry geschaut) und bin da mit 80 drüber gemöllert. Hat der Wagen erstaunlich gut weggesteckt. Keine neuen Lämpchen angegangen, aber leider auch keine aus.

Ich geb ja die Hoffnung nicht auf, dass ich irgendwann mal einen Neuen bekomme.

Gruß Björn

na dann probier mal so einen Bremshügel mit 160 zu nehmen. Dann bekommst sicher einen neuen Firmenwagen! O:-)

Manni308
Geschrieben

Bin mal gespannt, ob Deine Firma in Kairo auch für die Hinterbliebenen aufkommt, wenn Dir bei einem Unfall auf Grund von technischen Mängeln am Fahrzeug etwas passiert!

Also ich würde keinen Angestellten vorsätzlich mit einem Fahrzeug fahren lassen, daß der Art gravierende technische Mängel aufweist!

Gruß Manni308

Fast-Ferraristi
Geschrieben

Björn,

du bist einfach mit dem falschen Auto unterwegs. Für Baustellen und speziell für die Humps kann ich dir eher solch ein Umbau empfehlen... X-)

post-69914-14435339820327_thumb.jpg

F355Berlinetta
Geschrieben

... war ja nicht mehr ganz das Ausgangsthema ... X-)

mein internes Steuergerät freut sich auf die Saison :-))!

98Bandit
Geschrieben
Nach der Bremsflüssigkeit schaue ich morgen mal, aber eigentlich hab ich mich schon an alles gewöhnt. Nach über 2 Jahren Kairo nimmt man alle defekte nicht mehr so tragisch.

Letzte Woche hab ich einen Bremshügel (3 m breit, 0,40 m hoch) übersehen (im Dunkeln aufs Blackberry geschaut) und bin da mit 80 drüber gemöllert. Hat der Wagen erstaunlich gut weggesteckt. Keine neuen Lämpchen angegangen, aber leider auch keine aus.

Ich geb ja die Hoffnung nicht auf, dass ich irgendwann mal einen Neuen bekomme.

Gruß Björn

X-)X-)Ich hau mich wech, konnte mir dass gerade bildlich vorstellen:-))!:-))!Gruss Franco

F355Berlinetta
Geschrieben

Sodala, das reparierte Steuergerät (nicht die Kondensatoren sondern der Prozessor war defekt, Kostenpunkt knapp 300 €) ist wieder zurück bei mir und verbaut, alles funktioniert :wink:

Danke an Manni für die prompte Erledigung :-))!

Greetz,

Michi

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Störung Motorsystem im Display bei Mc Laren MP4 12c.Die Motorleistung ist nur noch gering.
      Hatte zuvor die Batterie im Winterlager abgeklemmt.Wer hat eine Ahnung warum diese Fehlermeldung im linken Display angezeigt wird?Das Fahrzeug stand 5 Monate in der Garage.
    • Hallo, ich habe eine Frage. Sobald ich über 120 fahre, fängt im Display ein Gelbes Licht mit Spoiler an zu blinken. Was bedeutet das? Und wo Genua sitzt der Spoiler eigentlich? Danke euch. Viele liebe Grüße! Sven
    • Hallo zusammen,
      vielleicht kann mir der ein oder andere weiterhelfen.
      Ich habe mir vor kurzem ein Mondial T Cabrio gekauft. Deutsches Fahrzeug mit wenig Kilometer von einem Sammler, der es aber mehr kaum bewegt hat.
      Habe jetzt folgendes Problem. Die Kontrolleuchte für das Fahrwerk leuchtet. Bei drehen des Zündschlüssel geht es an, ganz kurz aus und dann wieder sofort an.
      Meine Befürchtung war, das einer der Stellmotoren defekt ist. Daher habe ich die beiden hinteren abgenommen und geschaut was passiert. Der eine arbeitet korrekt der andere macht eine kurze Bewegung hin und her aber nicht vollständig wie es sein soll.
      Die Stellmotoren haben die Nummer 158732. Die sind doch aber eigentlich für den 355 oder?
      Habe mal bei einem englischen Händler nachgeschaut, da heißt es, es müsste die Nummer 137831 sein.
      Kann es sein, dass bei einem späten Mondial T Modell schon die vom 355 verbaut wurden? 
      Was würdet ihr mir empfehlen? Sollte man so was evtl. auch gebraucht bekommen?
      Wäre schön, wenn ihr mir bei dem Problem helfen könntet.
      LG Thomas
       
    • Ich war heute abend mal wieder auf einem kurzen Ausritt mit dem Cavallo, gepflegt und entspannt, nie über 6000 rpm...
      Plötzlich blitzt kurz "slow down 1-4" auf. Wirklich nur blitzartig, 1/10 Sekunde vielleicht...
      Das Ganze hat sich dann alle 2 oder drei Minuten wiederholt. Kein Dauerleuchten. Vescovinis wurden vor 6 Jahren beim Kauf (53.000 km) erneuert. Kats sind wohl noch original, jedenfalls habe ich keine Rechnung gefunden, die einen Tausch belegt hätte. Jetzt steht die Uhr bei ca 77.000 km
      Bringt´s was den Speicher auszulesen? Werden da die Vescovini Meldungen hinterlegt? Ich spiele mit dem Gedanken, über den Winter die Kats gegen Metallkats zu tauschen und den Vescovinimist rauszuschmeissen...
      Was meint die erfahrene Gemeinde?
    • Hallo!

      Ich hatte bei meinem Maranello ein Problem mit dem Anlasser. Sobald das Fahrzeug warm war, funktionierte der Anlasser nicht mehr. Obwohl ca. 2 Jahre zuvor deswegen der Anlasser ausgetauscht wurde, blieb die Problematik. Trotzdem wurde jetzt erneut der Anlasser abermals ausgetauscht und zusätzlich das Pluskabel. Ich hatte zuvor noch erwähnt, dass es nicht am Anlasser liegen könne, da der ja erst vor 2 Jahren ausgetauscht wurde und dass es nichts gebracht hätte. Wie erwartet: Der nächste Anlasser und das neue Pluskabel brachten keine Veränderung. Nach langwieriger Fehlersuche ist nun das Problem geortet: Es war der Batterie-Notschalter, welcher beim Starten bei Betriebstemperatur (da ist es im Motorraum schön "heiß") offensichtlich soviel Widerstand aufbaute, dass die Start-Spannung gerade mal ausreichte, um nur den Magnetschalter des Anlassers auszulösen, aber nicht den Anlasser-Start.
      So weit so gut. Man freut sich ja, wenn ein Fehler endlich beseitigt ist!

      Aber:

      Ich fahre vom Hof des Freundlichen und sofort fällt mir auf, dass die Fahrwerkskontroll-leuchte nach dem Start-Check leuchtet. Einen Hinweis auf dieses neu entstandene Problem erhielt ich bei der Fahrzeugübergabe nicht. Ich habe sofort den Serviceleiter angesprochen, welcher meinte, um diesen Fehler habe man sich nicht gekümmert, weil der bei Fahrzeugabgabe ja nicht von mir benannt worden wäre und auch schon bestanden hätte. Definitiv hat er aber nicht bestanden. Die Kontroll-Leuchte hat in den letzten 3 Jahren vielleicht max. 3x während der Fahrt kurz aufgeleuchtet. Das Problem verschwand jedoch dann immer mit dem nächsten Startvorgang.
      Jetzt aber leuchtet sie schon vor dem Startvorgang nach dem "Fahrzeug - Check".
      Ich will ja nicht behaupten, dass der neue "Fehler" durch die Werkstatt verursacht worden ist, doch ärgerlich ist es schon, wenn man zur Fehlerbehebung das Auto in die Werksatt bringt, viel Geld bezahlt für die Fehlerbehebung erst im 2. Anlauf und dann das Fahrzeug mit einem neuen Fehler übergeben bekommt, der vorher nicht bestanden hat und auf den man bei Abholung nicht hingewiesen wird, weil einem unterstellt wird, man habe das Fahrzeug mit diesem Fehler doch übergeben. Ein "ungutes" Gefühl bleibt.

      Der Serviceleiter meinte, die Stoßdämpfer würden durch einen Defekt die Grundposition nicht mehr erkennen und müßten wahrscheinlich ausgetauscht werden. Kosten nur für das Material pro Stück 1500 EURO. Jetzt kann ich mir nicht vorstellen, dass gleich alle vier Stoßdämpfer diesen Defekt aufweisen und ich weiß auch nicht ob die Aussage des Serviceleiters stimmt. Ich habe auf jeden Fall einen Horror davor, jetzt schon wieder 4x 1500 EURO zzgl. Arbeit zu investieren, festzustellen, dass es am Ende gar nicht die Fehlerursache war. Weiteres Geld dann für die Fehlersuche im 2. Anlauf zu investieren und dann schlussendlich das Auto zurück zu bekommen, mit dem nächsten Fehler.

      Wer weiß Rat in Bezug auf das Aufleuchten der Fahrwerks-Kontrollleuchte?

×
×
  • Neu erstellen...