Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
tom

Stromverbrauch TV

Empfohlene Beiträge

tom
Erster Beitrag:
Letzter Beitrag:

Hat wer ein paar genauere Infos. Wielange kann ich den Fernseher laufen lassen und kann anschliessend noch anlassen !!!

Ich habe mal 2 Stunden gekuckt und anschliessend nur mehr klack, klack ...

Wobei ich mir nicht sicher bin ob die Batterie da noch voll in Ordnung war (siehe anderer Thread)

Danke

Tom

Jetzt registrieren, um Themenwerbung zu deaktivieren »
phantomat
Geschrieben

Heya

würd ich auch mal gern wissen, also so 1:30 Min was bei mir und keine prob beim starten...

MFG

meik :wink2:

Michi69126
Geschrieben

Ich kann dazu nicht viel sagen aber mein cousin hat ein 730i und wenn der so 1-2 stunden im stand mit dem navi spielt oder Tv schaut springt danach der motor nicht an!

das war noch vor paar monaten aber jetzt schaut er im stand garnicht mehr Tv sonst kriegt er ihn nicht mal nach 10 min. an.

aber er meint die baterie wär schon zu schwach.

tom
Geschrieben
Ich kann dazu nicht viel sagen aber mein cousin hat ein 730i und wenn der so 1-2 stunden im stand mit dem navi spielt oder Tv schaut springt danach der motor nicht an!

das war noch vor paar monaten aber jetzt schaut er im stand garnicht mehr Tv sonst kriegt er ihn nicht mal nach 10 min. an.

aber er meint die baterie wär schon zu schwach.

das kann doch nicht sein. 2 Amp soll die Navi brauchen ... macht also 2 AH.

bei einer 90 AH Batterie (diest im 7er und im X5 drin) waeren das also

22 Stunden Navi und dann waere die Batterie halb leer !.

Golf und die anderen haben ueberhaupt nur eine 45 AH Batterie !!!

lass den mal messen, ob dem nicht auch eine Zelle "abgeht". Siehe bei mir.

Tom

a3r0
Geschrieben
das kann doch nicht sein. 2 Amp soll die Navi brauchen ... macht also 2 AH.

bei einer 90 AH Batterie (diest im 7er und im X5 drin) waeren das also

22 Stunden Navi und dann waere die Batterie halb leer !.

Golf und die anderen haben ueberhaupt nur eine 45 AH Batterie !!!

Darf ich fragen wie Du auf 22h kommst? :???:

Ich dachte wenn die Batterie 90AH hat, könnte man bspw. 2A während 45h ziehen.

Edit:

Ooops sorry, habs gerade gesehen :wink:

Du beziehst Dich auf die 45AH Batterie.

Sollte wohl genauer lesen :oops:

Michi69126
Geschrieben

das kann doch nicht sein. 2 Amp soll die Navi brauchen ... macht also 2 AH.

bei einer 90 AH Batterie (diest im 7er und im X5 drin) waeren das also

22 Stunden Navi und dann waere die Batterie halb leer !.

Golf und die anderen haben ueberhaupt nur eine 45 AH Batterie !!!

lass den mal messen, ob dem nicht auch eine Zelle "abgeht". Siehe bei mir.

Tom

Ich habe doch gesagt das mein Cousin sagte das die Batterie schon alt und schwach sei!! 22H wenn des stimmt würde die ereichen wenn sie voll währe. Je Älter die batterie ist desto schwächer wird sie, sie wird nie so voll sein wie sie es am anfang war und irgendwann mal ist sie halt schon so schwach das man kein tv im stand schauen darf sonst springt der motor nicht mal an :wink:O:-)

Ich habe schon aufgehört zu zählen wieviel mal der ADAC bei ihm war :D:D:D

aber er meint er hätee zu wenig zeit um sich ne neue batterie anzuschaffen :???: Dabei nimmt ja der adac im doch bestimmt mehr zeit weg :D

a3r0
Geschrieben

Ich habe doch gesagt das mein Cousin sagte das die Batterie schon alt und schwach sei!! 22H wenn des stimmt würde die ereichen wenn sie voll währe. Je Älter die batterie ist desto schwächer wird sie, sie wird nie so voll sein wie sie es am anfang war und irgendwann mal ist sie halt schon so schwach das man kein tv im stand schauen darf sonst springt der motor nicht mal an :wink:O:-)

Ich habe schon aufgehört zu zählen wieviel mal der ADAC bei ihm war :D:D:D

aber er meint er hätee zu wenig zeit um sich ne neue batterie anzuschaffen :???: Dabei nimmt ja der adac im doch bestimmt mehr zeit weg :D

Wahrscheinlich hätte er mit der aufgebrachten Zeit für den ADAC schon mehrfach die Batterie ersetzen können :D

Mir kommen zwar die 2A relativ wenig vor. Also ohne Sound könnte das ja sein. Aber wenn man TV schaut wird mal wohl auch einen Ton dazu haben wollen und dieser wird wohl auch noch einiges brauchen ;)

2A bei 12V ergibt 24W. Ist eigentlich gar nicht mal so viel.

Tiroler Bua
Geschrieben

a bissl offtopic, aber phantomat, poste doch mal wieder ein paar bildchen von deinem kistchen, wir haben ja bisher nur die abholung gesehen!

Grüße, steff

ToM3
Geschrieben

Ich habe mal 2 Stunden gekuckt und anschliessend nur mehr klack, klack ...

Wobei ich mir nicht sicher bin ob die Batterie da noch voll in Ordnung war (siehe anderer Thread)

Danke

Tom

Servus Namensvetter! :D

Sag mal.... bist du mein verschollener Zwilling? :) Weil die Geschichte die du da erzählt hast.... genau sowas ist mir auch schon passiert! :D War das bei dir im Sommer oder im Winter ? Bei mir im Winter...und hatte deswegen noch Gebläse und Sitzheizung laufen O:-)

Warst du schon in der Werkstatt, damit die mal die Batterie anschauen können? Die von unserem X5 musste nämlich ausgetauscht werden, die war nach der Aktion hinüber. "Hinüber" deshalb, schon nach einmal Standheizung gebrauch ist der Wagen gar nicht oder nur schwer angesprungen!

Ich hab auch ne Frage:

Bringt es eigentlich was, wenn man bei solchen wartezeiten hin und wieder den Motor für 5-10minuten laufen lässt?

tom
Geschrieben
Servus Namensvetter! :D

Servus Tom3

Sag mal.... bist du mein verschollener Zwilling? :) Weil die Geschichte die du da erzählt hast.... genau sowas ist mir auch schon passiert! :D War das bei dir im Sommer oder im Winter ? Bei mir im Winter...und hatte deswegen noch Gebläse und Sitzheizung laufen O:-)

Eigentlich ist es schon letzten Winter losgegangen. Dar war er noch brandneu und die Standheizung schaltete sich immer nach einer Minute aus ... das haben die aber hinbekommen (Aenderungen am Kabelbaum :-? )

Warst du schon in der Werkstatt, damit die mal die Batterie anschauen können? Die von unserem X5 musste nämlich ausgetauscht werden, die war nach der Aktion hinüber. "Hinüber" deshalb, schon nach einmal Standheizung gebrauch ist der Wagen gar nicht oder nur schwer angesprungen!

Hab jetzt auch eine Neue ... es bleiben nur die Zweifel ob die besser ist als die Alte ... und wie lange die haelt ???

Ich hab auch ne Frage:

Bringt es eigentlich was, wenn man bei solchen wartezeiten hin und wieder den Motor für 5-10minuten laufen lässt?

Denke schon. Die Lima liefert ja kraeftig

Wie laueft er sonst, der X5 ?

Tom

ToM3
Geschrieben
Hab jetzt auch eine Neue ... es bleiben nur die Zweifel ob die besser ist als die Alte ... und wie lange die haelt ???

Also mit der neuen Batterie haben wir zum Glück bis jetzt noch keine Probleme.... wird auch hoffentlich so bleiben.

Und solang man nach Standheizung ne längere Fahrt (also 30min sollten es schon sein) macht, dann dürfte eigentlich nix passieren.

Wie laueft er sonst, der X5 ?

Naja, ein paar Kleinigkeiten wie Klima-Flüssigkeit oder Riss in der Klima-Leitung treten mal ab und zu auf, oder auch mal was großes wie Steuergeräte ausstauschen/erneuern, aber ansonsten läuft der X5 super!

Und jetzt, wenn Schnee auf den Strassen liegt... Super, macht immer wieder Spass! Man fährt mit der "Kiste" einfach toll.

Ich hoffe, deiner macht dir auch Spass :)

Olli Knoxville
Geschrieben

also im winter würde ich davon abraten die batterie voll zu belasten.da haben wir öfters probleme. vor allem bei den temperaturen in letzter zeit

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...