Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

F1 Schaltung defekt


asenna

Empfohlene Beiträge

Hi Masi Freunde!

heute ist´s passiert!!!

Auf der Autobahnauffahrt (Wannsee Richtung Berlin Zentrum) hab ich beschleunigt und wollte hoch schalten. Was macht mein Masi 4200 CC Spyder Bj. 2004?

Schaltet in den neutral Modus. Ich hab angalten den 1. Gang wieder rein, angefahren und wollte in den 2. schalten. Nix, wieder neutral. Das hab ich dann noch 2 - 3 mal probiert, aber es half nix. Der Rückwärtsgang ging auch nicht mehr rein (wollte ja von der Beschleunigungsspur runter).

Nach 3 grüne Männchen Autos, jeder Menge Blaulicht und ´nem Warndreieck kam dann der ADAC und hat mich ins Meilenwerk zu Maserati geschleppt, wo man mir trotz kurzer Elektronik Analyse auch noch nicht sagen konnte, was Sache ist. :cry:

Hatte von Euch jemand schon einmal dieses Problem?

Grüße aus Berlin

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Maserati fahren heißt Urlaub machen:D

...jetzt, wo du´s schreibst, hab ich´s in der Signatur auch entdeckt und ist fast schon wieder witzig :D

p.s. bis jetzt hat ich aber überhaupt keine Pobs

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 2 Wochen später...
Hi Masi Freunde!

heute ist´s passiert!!!

Auf der Autobahnauffahrt (Wannsee Richtung Berlin Zentrum) hab ich beschleunigt und wollte hoch schalten. Was macht mein Masi 4200 CC Spyder Bj. 2004?

Schaltet in den neutral Modus. Ich hab angalten den 1. Gang wieder rein, angefahren und wollte in den 2. schalten. Nix, wieder neutral. Das hab ich dann noch 2 - 3 mal probiert, aber es half nix. Der Rückwärtsgang ging auch nicht mehr rein (wollte ja von der Beschleunigungsspur runter).

Nach 3 grüne Männchen Autos, jeder Menge Blaulicht und ´nem Warndreieck kam dann der ADAC und hat mich ins Meilenwerk zu Maserati geschleppt, wo man mir trotz kurzer Elektronik Analyse auch noch nicht sagen konnte, was Sache ist. :cry:

Hatte von Euch jemand schon einmal dieses Problem?

Grüße aus Berlin

...und nach einer Woche bei Maserati Berlin (inkl. Getriebe Aus-/Einbau zwecks Sensorenwechsel, weil man dachte, daß das der Fehler ist) gibts immer noch keine Diagnose

Jetzt werden alle Daten nach Italien geschickt, weil man nicht weiter weiß.

...und natürlich ist fast die ganze Zeit schönes Wetter

Grüße aus Berlin

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 1 Jahr später...
Hoffen wir das für asenna,

ein Jahr in der Werkstatt wäre ein wenig zu lang :D

oha, hier hab ich ja überhaupt nicht mehr dran gedacht.

hab´s nur hier kund getan, da ich eigentlich erst seit unserem treffen

http://www.carpassion.com/clubtreffen-ferrari/32495-ausfahrt-treffen-grossraum-berlin-brb-sachsen-thueringen-10.html

wieder aktiver hier im forum bin:wink:

aber, ja, er läuft wieder dank

Frank Gablenz

Alfa Romeo Per Passione

Service & Ersatzteile speziell für italienische Fahrzeuge

Tel. Nr. 030 47 37 40 25

Grüße

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...