Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

355 rechte Bank tot


tollewurst

Empfohlene Beiträge

Hi,

ich hab folgendes Problem. Als ich gestern beim beschleunigen war ist plötzlich die Leistung abgefallen und check engine und slow down leuchteten. Auch austellen und Batterie abklemmen haben nichts gebracht, die Kiste läuft nur noch auf 4 Zylindern.

Heute morgen habe ich die Luftmassenmesser und die SD Steuergeräte quergetauscht, ist ein 2.7er.

Das Problem ist noch da. Hat einer eine Ahnung was das sein könnte :-(((° Hoffe es ist elektrisch und nicht mechanisch.

MfG Dominik

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Außer dem was Du schon getauscht hast fällt mir jetzt so spontan noch ein:

- Stecker an der Zündspule bzw. Zündspule incl. Endstufe

- Motorsteuergeräte (kann man beim 2.7 auch von einer zur anderen Seite

tauschen)

Würde aber erst mal auf die Zündung tippen. Zündung weg => reiner Sprit in den Kat => verbrennt dort => SD Lampe an => Motronik merkt daß was nicht stimmt (Lambdasonde) => Check Engine an.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

Kerzen sind trocken, also kein Sprit in der Bank. Motronic getauscht, Zündspulen und Endstufen ebenfalls genau wie die Abgastemperatursensoren. Benzinpumpe läuft wenn man direkt Strom drauf gibt, alle Sicherungen sind heile. Die Relais der ECU habe ich schon getauscht. Jetzt wird es spannend :???:

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

Kerzen sind trocken, also kein Sprit in der Bank. Motronic getauscht, Zündspulen und Endstufen ebenfalls genau wie die Abgastemperatursensoren. Benzinpumpe läuft wenn man direkt Strom drauf gibt, alle Sicherungen sind heile. Die Relais der ECU habe ich schon getauscht. Jetzt wird es spannend :???:

läuft denn die Benzinpumpe nicht, wenn der Motor läuft (die andere Bank)?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

Kerzen sind trocken, also kein Sprit in der Bank. Motronic getauscht, Zündspulen und Endstufen ebenfalls genau wie die Abgastemperatursensoren. Benzinpumpe läuft wenn man direkt Strom drauf gibt, alle Sicherungen sind heile. Die Relais der ECU habe ich schon getauscht. Jetzt wird es spannend :???:

Habe noch vage in Erinnerung, dass ich anno 2001 das gleiche Problem mit meinem 355 GTS hatte. Dabei stellte sich heraus, dass irgend eine Temperatursonde (frag bitte nicht welche :???:) defekt war und dem guten Motor eine zu hohe (Abgas-?)Temparatur der rechten Zylinderbank vorgegaukelt hat, worauf diese natürlich jeweils postwendend abgeschaltet wurde.

Vielleicht hilft's

Gruss Rolf

Link zu diesem Kommentar
Auf anderen Seiten teilen

sowas hatte ich auch damals an meinem 99 er 355 gts mit 19000 km.es stehlte sich heraus das mir 2 ventile durch brannten ,hatte das auto damals 2 wochen:-(((°.

gruss rainer:-))!

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hi Dominik,

der 355 hat doch auch für jede Zylinderbank eine eigene Check-Engine und Slow-down Leuchte ?

Wenn ja, hat denn der Fehler nach Umtausch der SD-Steuergeräte die Bank gewechselt ? Wenn ja, dann ist vermutlich das SD-Steuergerät kaputt, ansonsten würde ich die Temp.Sensoren der Kats als nächstes mal umtauschen.

Check-Engine bedeutet immer, daß die Motronic einen Fehlercode parat hat, hast Du den/die Fehler mal ausgelesen ?

Gruß, Georg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Fehler hab ich nicht ausgelesen. Der Fehler ist nicht gewandert, weder bei den SD Steuergeräten , noch bei den Temperatursensoren noch bei irgend welchen anderen Steuergeräten. Kompressionswerte sind super also keine mechanischen Probleme.

Muss elektrisch sein. Heute wird der Sicherungskasten getauscht.

Link zu diesem Kommentar
Auf anderen Seiten teilen

bei mir hatte ich mal eine durchgescheuerte Isolierung eines einzelnen Kabels im Kabelbaum der linken Seite, relativ nah am Motronik Stecker. Das führte dann zu sporadischen Kurzschlüssen und Abschaltung einer Bank infolge durchgebrannter Sicherung. Sowas ähnliches könnte es bei Dir auch sein.

Viel Erfolg und Gruß, Georg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Denke schon, falls viele Fehler vorhanden sind, dass man den eingrenzen kann.

Außer du hast jetzt durch die Fehlersuche mehr Fehler verursacht die er jetzt anzeigt - deshalb hätte ich den Fehlercode direkt am Anfang auslesen lassen:wink:

Link zu diesem Kommentar
Auf anderen Seiten teilen

Kommt mit Sicherheit durch das tacuschen von Komponenten. Aber son SP1 liegt auch nicht an jeder Ecke rum.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich hoffe für Dich, dass du den Fehler so schnell wie möglich findest:-))!

Gibt nix schlimmeres wenn am eigenen Auto was kaputt geht - ich hasse das :)

Link zu diesem Kommentar
Auf anderen Seiten teilen

ich würde vor dem Fehlerauslesen erst nochmal die Batterie komplett abhängen (+ und -),

dann wieder anschliessen, Motor starten, 15min Leerlauf, Motor abstellen, Neustart....

und dann Fehler auslesen...

Auszug

355fehlercodes.jpg

Gruß aus MUC

Michael

Link zu diesem Kommentar
Auf anderen Seiten teilen

Kommt mit Sicherheit durch das tacuschen von Komponenten. Aber son SP1 liegt auch nicht an jeder Ecke rum.

Das Auslesen der Fehlercodes müßte doch wie beim 348 mit einem an die jeweilige Motronic anzuschließenden Tastschalter möglich sein ? Dort gibts bei den Motronic Steuergeräten (die hinter den Sitzen) jeweils ein kurzes Kabel mit einer 3-poligen Buchse.

Gruß, Georg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ein bisschen System bei der Fehlersuche ist ja nun auch nicht schlecht,oder?

Eine Bank läuft nicht!

Läuft sie nicht, weil kein Benzin ankommt,oder weil kein Zündfunke da ist,oder fehlt beides?

Fehlt beides, dann müssen wir mal überlegen, welches Bauteil ist in der Lager beide Komponenten abzuschalten. Ist Zündfunke an den Kerzen?

Gruß Manni308

Link zu diesem Kommentar
Auf anderen Seiten teilen

Das Auslesen der Fehlercodes müßte doch wie beim 348 mit einem an die jeweilige Motronic anzuschließenden Tastschalter möglich sein ? Dort gibts bei den Motronic Steuergeräten (die hinter den Sitzen) jeweils ein kurzes Kabel mit einer 3-poligen Buchse.

Gruß, Georg

Beim 355 ist das kurze Kabel mit der Buchse im Motorraum. In der Nähe des jeweiligen Motronik Steuergeräts. Siehe rot markierter Bereich.

post-30394-14435325153602_thumb.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen

X-)X-):DUnd da soll mir mal noch einer was ueber Probleme bei unserem geliebten 348er erzaehlen!... der 355er ist soo...was von anfaelliger als der 348erX-)X-), und besser gehn tut er auch nicht... zack un wech, nach mir die Sinflut :DFranco

Link zu diesem Kommentar
Auf anderen Seiten teilen

@tollewurst

Benzinzufuhr:

ist Dein Auto die Version mit 1 oder 2 Benzinpumpen ?

wenn 2, wie sieht es hier mit den jeweiligen Massekabeln an den Pumpen aus (Korrosion, fester Sitz)

falls eine Pumpe nicht geht, schaltet das entsprechende ecu die Bank ab

Zündung:

fester Sitz / Korrosion von Spulenkabeln ?

s.o. Drehzahl- und Phasen-(Nockenwellen)-sensor ?

wir sind gespannt :wink:

Gruß aus MUC

Michael

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hatte ich doch geschrieben, Benzin kommt an aber kein Funke. An den Spulen oder den Endstufen liegt es nicht, Kabel haben auch alle Durchgang.

Wenns vom SD kommt dürfte er ja auch keinen Sprit bekommen, Kerzen sind aber nass. Mysteriös.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich habe das in Deinem zweiten Post so verstanden:Kerzen sind trocken, also kein Sprit!

Sind sie jetzt trocken oder nass? Ist Zündfunke da oder nicht?

Vielleicht habe ich etwas überlesen!

Gruß Manni308

Link zu diesem Kommentar
Auf anderen Seiten teilen

Kerzen sind trocken, waren wohl nur sporadisch nass.

Wir haben jetzt alles geprüft, heißt ALLE Sensoren die an der Motronik hängen, den kompletten Kabelbaum und alle Steuergeräte. Jetzt schauen wir ob es vielleicht an der Wegfahrsperre liegt.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...