Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

944 s


siegfried

Empfohlene Beiträge

Hallo , bin neu und null Ahnung

habe 2 944er , davon möchte ich einen , ein bißchen zum gucken herrichten.

Über E-bay kam ich an eine Gemballa Frontschürze, ist schon ne weile her.

Habe mir Zeit genommen um sie dran zubauen , aber ich bin mit meinem latein am ende. Benötige ich speziele teile noch dazu?

Wer hat Ahnung davon.

Danke an alle die was wissen

Grüße Sigi

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 2 Monate später...
Jetzt registrieren, um Themenwerbung zu deaktivieren »

Ich kenne mich zwar nicht aus, aber du solltest vllt en paar Angaben zu den Fahrzeugen machen. Also was für ein bj. oder sowas.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

beschreib dich bitte mal, wos genau hakt. Bilder der "Problemzonen" wären am allerbesten.

Gruß

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wie Yannik schon schrieb, Bilder... sagen mehr als Worte.

Was ist das für eine Front, noch für Modell 1 oder 2 ?

Evtl. brauchst Du Nebelscheinwerfer und Blinker + Frontblech ?

Ohne Bilder / nähere Informationen = kann ich Dir nicht weiterhelfen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

mein zweiter Versuch!

Mein Porsche ist auf Seite 1, Zeile 3 , ein 944er und auf Seite 4 ein 944 S mit 140 kw bei 6000 U/min . So steht es im Kfz-Brief.

Habe den Verkäufer von der Gemballa Schürze an gerufen , und der sagte ,die passt an das Vorgänger Modell, also wierd sie wieder verkauft.

An meinem 82er mache ich nichts,der bleibt wie er ist.

Danke an der Anteilnahme

Gruß Sigi

post-69110-14435322178359_thumb.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 3 Monate später...

mein Fzg. läßt mich im Stich , folgendes ,gestern ,nach 6 Mon. habe ich meinen 944 das erste mal wieder gestartet und ER sprang auch sofort an.

Habe ihn auch gestern noch mehrmals gestartet , ca 80km gefahren und abgestellt.

Heute morgen wollte ich ihn starten ,Anlasser zieht durch aber ER will nicht.

Das macht ER schon die letzten paar Jahre so. Muß mir dann jemand suchen der mich anschleppt , wonach ER nach ca 700 metern anspringt und von da an den ganzen Tag funktioniert , am schlimmsten ist es wenn ER in der Sonne steht.

Wer kann mir veraten an was das liegt.

Mit freundlichen Gruß und Danke für jeden Tipp

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hast du schon den Zündverteiler auf Feuchtigkeit überprüft?

Ein wenig WD40 kann da Wunder wirken...

Das nächste wäre OT-Geber und Benzindruck.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...