Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Erkenntnisse zur Slow Down Leuchte


Contest

Empfohlene Beiträge

Nachdem ich in einem anderen Thread ja schon einige Probleme mit eurer Hilfe lösen konnte oder zumindest sehr gute Ansätze fand, hier eine Beobachtung, die ich gemacht habe:

Bei vielen 348er und anderen leuchtet ja gern die Slow Down Leuchte auf. Auf die Deaktivierung dieser wurde ja auch bereits hinreichend eingegangen.

Meine Leuchte flammte ja auch ständig auf. Nachdem nun meine Luftmassenmesser (beide Seiten) erneuert wurden und die Abgaswerte auch wieder sehr gut sind, geht die Leuchte, egal wie hart ich ihn belaste NICHT mehr an! Es muß folglich eine Kausalität zwischen den LMM bzw. den Abgaswerten und der Leuchte, bzw der Abgastemperatur geben. Ich befürchte, in den wenigsten Fällen war die ständig zu wechselnden Boxen schuld, sondern evtl. die LMM.

Bei der nächsten Problematik vielleicht mal beachten. :-))!

BTW: Ich hatte gestern ein Beschleunigungsrennen mit einem Freund, der einen 996 Carrera 2 fährt... Der Porsche hat ja auch 300 PS, er hatte ganz schlechte Karten... O:-)

Schöne Grüße

Andreas

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Wenn die Gemischaufbereitung nicht mehr funktioniert dann kann natürlich durch unverbrannten Kraftstoff der/die Kats zu heiß werden. Allerdings sind die Slow Down Steuergeräte wirklich sehr anfällig und in den meisten Fällen der Grund für die Probleme. Ich mußte die Teile schon selber in zwei vollkommen verschiedenen Fahrzeugen wechseln und danach war wieder alles ok. Wenn man sich den Verguß der Teile ansieht und etwas Ahnung von den Anforderungen an die KFZ Elektronik hat dann verwundert das auch nicht.

Hat Deine Werkstatt irgendwas dazu gesagt was an den LMMs defekt ist ? Falls einer "nur" einen falschen Widerstandswert hat kann man den auch selber justieren. Da gibts von den Kollegen in den USA eine gute Anleitung. Wenn der Meßdraht ab ist dann ist es natürlich vorbei.

Gruß,

Bruno

Link zu diesem Kommentar
Auf anderen Seiten teilen

Nachdem nun meine Luftmassenmesser (beide Seiten) erneuert wurden und die Abgaswerte auch wieder sehr gut sind, geht die Leuchte, egal wie hart ich ihn belaste NICHT mehr an!

Das war bei mir genauso. Da die LMM aber doch sehr teuer sind, sucht man wohl oft lieber eine günstigere Lösung, ohne das Problem wirksam zu bekämpfen.

PS. Jemand sagte mal, dass die LMM des 348 baugleich, wie die eines Saab seien. Weiss das jemand mit Sicherheit? Und kosten die tatsächlich nur ein Bruchteil des Ferraripreises?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Zu einer Justage wurde mir nichts gesagt. Die Drähte scheiben aber noch in ordnung zu sein. Der eine zeigte bei soll 10% über 70% an und der andere fast 40%. Da diese Dinger gerne anfangen zu "wandern" liegt es doch vielleicht auch nahe, das des öfteren dies die Ursache für den Slow Down Effekt ist... Kling für mich jedenfalls einleuchtend, zumal bei mir die Boxen ja auch defekt sein sollten, was sie ja nun faktisch nicht sind...

Link zu diesem Kommentar
Auf anderen Seiten teilen

Nein sie sind leider nicht 100% Baugleich. Das Kennfeld ist anders.

Mich haben die beiden Brutto 1400 Euro gekostet, aber ich sage euch ganz ehrlich, so wie der jetzt läuft ist es ein unterschied wie Tag und Nacht. Ich würde es jederzeit wieder machen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Moin,

so langsam ueberlege ich, ob ich mir ein "Slow-Down-Steuergeraet" mal als Ersatzteil ins Auto lege. Vor allem, wenn ich an die 4000 km Tour im Oktober denke....

Gruss Bjoern

Link zu diesem Kommentar
Auf anderen Seiten teilen

Moin,

so langsam ueberlege ich, ob ich mir ein "Slow-Down-Steuergeraet" mal als Ersatzteil ins Auto lege. Vor allem, wenn ich an die 4000 km Tour im Oktober denke....

Gruss Bjoern

Gehört das nicht beim 355 zum normalen Bordwerkzeug mit dazu ?

duckundwechichbin

Link zu diesem Kommentar
Auf anderen Seiten teilen

Pack dir lieber Ersatz LMM ein. Ich glaube die sind viel öfter die Übeltäter als man glaubt.

Mir ist schon oft aufgefallen, das die 348er sehr nach Benzin riechen. Meiner stinkt nun gar nicht mehr.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich habe übrigens einen der ausgebauten LMM bei mir auf dem Schreibtisch als Briefbeschwerer zweckentfremdet. :-))!:D

Nur leider nützt er ausser dem beschweren der Papiere bisher nichts. Bei mir selber geht diese Slow-Down-Leuchte leider nicht an. Na ja, ich habe ja auch nur einen Zylinder... :D:lol:

Mich haben die beiden Brutto 1400 Euro gekostet

Ich glaube, dass ich pro Stück um die 1250 Franken bezahlt habe. Inklusive Einbau natürlich.

Link zu diesem Kommentar
Auf anderen Seiten teilen

...Bei vielen 348er und anderen leuchtet ja gern die Slow Down Leuchte auf. Auf die Deaktivierung dieser wurde ja auch bereits hinreichend eingegangen.

Meine Leuchte flammte ja auch ständig auf. Nachdem nun meine Luftmassenmesser (beide Seiten) erneuert wurden und die Abgaswerte auch wieder sehr gut sind, geht die Leuchte, egal wie hart ich ihn belaste NICHT mehr an! Es muß folglich eine Kausalität zwischen den LMM bzw. den Abgaswerten und der Leuchte, bzw der Abgastemperatur geben. Ich befürchte, in den wenigsten Fällen war die ständig zu wechselnden Boxen schuld, sondern evtl. die LMM....

Hallo,

sicherlich gibt es auch Fälle wo die Slow-Down ECUs so wie vorgesehen funktionieren, wie schon von Bruno festgestellt scheint das aber die Ausnahme zu sein.

Meistens ist es doch so, daß zuerst auf einer Seite ein Fehler angezeigt wird. Bevor man nun irgendeine Komponente neu kauft, sollte man daher die verdächtigen Bauteile von rechts nach links umtauschen. Wechselt der Fehler nun durch den Umtausch der beiden Slow-Down Steuergeräte ebenfalls die Zylinderbank, dann ist recht eindeutig das Slow-Down Steuergerät als Übertäter identifiziert. Mit der Suche nach einer "günstigen Lösung" hat das m.E. wenig zu tun.

Gruß, Georg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Moin,

kann hier mal bitte jemand ein Bildchen von den Vescodingsda reinstellen, gerne vom 355er, damit ich weiss, was ich im Falle eines Falles tauschen muss.

Danke,

Gruss Bjoern

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ist es nicht so, dass die Slow Down Leuchten nur bei zu hoher Abgastemperatur angehen ? Im Prinzip müßte doch aber bei zu fettem Gemisch die Abgastemperatur sinken, oder habe ich jetzt was völlig falsch interpretiert ?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ist es nicht so, dass die Slow Down Leuchten nur bei zu hoher Abgastemperatur angehen ? Im Prinzip müßte doch aber bei zu fettem Gemisch die Abgastemperatur sinken, oder habe ich jetzt was völlig falsch interpretiert ?

Das ist richtig, jedoch könnte der im Zylinder unvollständig verbrannte Sprit noch im Kat verheizt werden und für zu hohe Temperaturen sorgen, aber so richtig plausibel kommt mir das ganze Szenario auch nicht vor. :???:

Gruß, Georg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Durch fetteres Gemisch senkt man die Verbrennungstemperatur! Wenn aber Kraftstoff unverbrannt in den Katalysator gerät, dann entzündet der sich durch die hohe Temperatur im Kat und verbrennt die Keramik! Dadurch steigt die Temperatur im Kat auf ca.1600 Grad an! Gruß Manni308

Link zu diesem Kommentar
Auf anderen Seiten teilen

Nun ja, ob plausibel oder nicht, Fakt ist, dass seit dem Wechsel der LMM die Slow Down Leuchte nicht ein einiges mal wieder Alarm geschlagen hat.

Außerdem hat Manni ja schon ganz gut erklärt, warum die Abgastemperaturen durch unverbrannten Kraftstoff im Kat steigen können... Weiterhin bin ich nicht der einzige, der nach dem Wechsel der LMM dieses Problem nicht mehr hatte.

Ich hatte es ja auch nur als gut gemeinten Tip gepostet, damit man vielleicht auch mal anderen Fehlern auf den Grund gehen kann. In einem anderen Thread hat jemand neue Vescovinis eingebaut und nach kürzester Zeit war die Slow Down Leuchte wieder an. Dies wurde dann wiederrum auf defekte Vescovinis zurückgeführt. Meines Erachtens nach muß es nicht zwangsweise an den Vescos liegen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

mit "nicht plausibel" meinte ich, daß es schon etwas merkwürdig ist daß beide LMMs gleichzeitig kaputtgehen. Ich meine Du hast in einem anderen Thread geschrieben daß Du ein einwandfreies Auto übernommen hast und innerhalb sehr kurzer Zeit (während der Wagen in anderer Sache beim Bosch-Dienst war) die diversen Probleme auftraten.

Daß zu fettes Gemisch zu erhöhter Temperatur im Kat führen kann ist mir schon klar und hatte ich auch so geschrieben, also bitte nicht falsch verstehen. Jeder Tipp zu jedem Problem ist wertvoll. :-))!

Gruß, Georg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Nun ja, ob plausibel oder nicht, Fakt ist, dass seit dem Wechsel der LMM die Slow Down Leuchte nicht ein einiges mal wieder Alarm geschlagen hat.

Außerdem hat Manni ja schon ganz gut erklärt, warum die Abgastemperaturen durch unverbrannten Kraftstoff im Kat steigen können... Weiterhin bin ich nicht der einzige, der nach dem Wechsel der LMM dieses Problem nicht mehr hatte.

Ich hatte es ja auch nur als gut gemeinten Tip gepostet, damit man vielleicht auch mal anderen Fehlern auf den Grund gehen kann. In einem anderen Thread hat jemand neue Vescovinis eingebaut und nach kürzester Zeit war die Slow Down Leuchte wieder an. Dies wurde dann wiederrum auf defekte Vescovinis zurückgeführt. Meines Erachtens nach muß es nicht zwangsweise an den Vescos liegen.

Muß es sicherlich nicht. Wenn man jedoch, wie oft beschrieben die Teile beider Seiten austauscht und der Fehler die Seite tauscht, ist es ziemlich eindeutig. Ist ja auch kein allzu großer Aufwand. Die Stunde würde ich jedenfalls immer opfern, bevor ich zum Bosch- oder aber Ferrari Service gehe.

Wenn die Leute merken, dass man sich selbst schon um Problemlösungen bemüht hat, ist der Fehler manchmal schneller behoben, als man denkt.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Die "Ursuppe" war ja eigentlich, dass der Wagen kein sauberes Standgas hatte und er nach Kraftstoff stank. Er lief unter Last auch einwandfrei...

Die Slow Down Leuchte, das Standgas und der Kraftstoffgeruch hatten die Ursache der LMM. Beim nächsten mal bin ich auch schlauer... :wink:

Georg, ich habe Dich nicht falsch verstanden, ich fand es ja selbst zunächst ziemlich merkwürdig. Aber er läuft jetzt top und es lag echt nur an den LMM. Ich kann meine Defekten ja mal für Tests zur verfügung stellen... :-))!

Link zu diesem Kommentar
Auf anderen Seiten teilen

Gut Andreas,

schick sie mir mal zu:wink:

Ich werde sie vorher penibelst reinigen und dir anschließend sagen ob sie defekt sind oder nur stark verdreckt waren:wink:

Gruß

Michael

Link zu diesem Kommentar
Auf anderen Seiten teilen

Gut Andreas,

schick sie mir mal zu:wink:

Ich werde sie vorher penibelst reinigen und dir anschließend sagen ob sie defekt sind oder nur stark verdreckt waren:wink:

Gruß

Michael

Richtig. Ein Junge hatte neulich Erfolg nachdem er Vergaserreiniger auf die Fühler aufgesprüht hatte. Er litt zuvor unter Leerlauf- und Startproblemen.

Noch eines: Die Autos laufen - bedingt - auch mit defekten Luftmengenmessern. Der SD Tester spricht die Dinger an und stellt schnell fest wenn einer spinnt.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Moin,

kann hier mal bitte jemand ein Bildchen von den Vescodingsda reinstellen, gerne vom 355er, damit ich weiss, was ich im Falle eines Falles tauschen muss.

Danke,

Gruss Bjoern

So Jungs,

nun mach doch mal einer ein Bild fuer mich Hilfs-Praktikanten-Schrauber-Anwaerter zur Probe.

Sonst tausche ich wer weiss was aus....

Gruss Bjoern

Link zu diesem Kommentar
Auf anderen Seiten teilen

So Jungs,

nun mach doch mal einer ein Bild fuer mich Hilfs-Praktikanten-Schrauber-Anwaerter zur Probe.

Sonst tausche ich wer weiss was aus....

Gruss Bjoern

Hier ein Übeltäter in spe:

post-29058-14435320130365_thumb.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Moin Micha,

ich sende sie Dir gerne zu, aber ich sage Dir gleich, dass die schon im Ultraschallbad gereinigt wurden. Danach stellte sich eine ganz leichte Besserung ein. Aber es war immer noch schlecht...

Wenn Du willst, schicke ich sie Dir mal zu... Nach erfolgten Versuchen schicke sie mir dann bitte wieder zurück.

Wenn jemand hier vermeindlich defekte Vescos hat, möge er mir diese doch auch mal schicken und ich setze sie bei mir mal ein. Da meine LMM ja nun nagelneu sind, ebenso wie Lambdasonden und Temperaturfühler, könnte es an diesen Baugruppen ja nicht liegen.

Schöne Grüße

Andreas

Link zu diesem Kommentar
Auf anderen Seiten teilen

Die "Ursuppe" war ja eigentlich, dass der Wagen kein sauberes Standgas hatte und er nach Kraftstoff stank. Er lief unter Last auch einwandfrei...

Die Slow Down Leuchte, das Standgas und der Kraftstoffgeruch hatten die Ursache der LMM. Beim nächsten mal bin ich auch schlauer... :wink:...

Hallo,

wenn ich das jetzt richtig verstehe dann gabs die Probleme mit Leerlauf und Slow-Down also doch von Anfang an, oder nicht ? Das hatte ich bisher anders verstanden, sorry. :oops:

Die Dinger mal zu Michael zuschicken ist eine gute Idee, mal sehen was dabei rauskommt. Falls die Teile versifft sind könnte es auch an zuviel Motoröl liegen, welches in Unkenntnis der Messprozedur übereifrig nachgefüllt wurde und daraufhin durch die Entlüftung an die LMMs gelangte.

Warum wurde eigentlich nicht versucht den zu hohen CO Gehalt an den unter den blauen Kappen befindlichen Einstellschrauben der LMMs zu justieren ? Dazu sind die doch eigentlich da ?

Gruß, Georg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...