Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Ferrari 355 - Bitte um Hilfe (Check Engine 1-4)


SV355BG

Empfohlene Beiträge

Frage kann mir wär helfen es leuchtet ab und zu auf und dann hat das Auto aussetzer.... (CHECK ENGINE 1-4 leuchtet an orange auf!!) was kann oder soll man da machen? sind das die Zündkerzen?

mfg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hallo,

immer wenn "Check Engine" aufleuchtet hat die Motorsteuerung einen Fehler erkannt und einen entsprechenden Fehlercode gespeichert: also Fehlercodes auslesen. Je nachdem ob Du eine Motronic 2.7 oder 5.2 hast ist die Prozedur zum Auslesen der Codes etwas unterschiedlich. Oft geben die gespeicherten Codes dann weitere Hinweise auf das eigentliche Problem.

Gruß, Georg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo SV355BG

ich hatte folgendes Phänomen: es waren immer Aussetzer im 5sec.Takt, die nur ca. je 1 sec dauerten.

Fehler war ein Relais. Ich weiss aber nicht mehr welches. Jedoch war dieses durch Tausch von untereinander baugleichen Relais schnell gefunden.

Gruss Gerti

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hi,

bei meinem ehemaligen 355er kam dies durch eine zu niedrig eingestellte Sprungtemperatur der Lambda Sonde. Wurde angepasst und seit dem war Ruhe.

Lass' aber sicherheitshalber mal checken.

Grüße,

Matthias

Link zu diesem Kommentar
Auf anderen Seiten teilen

:???:Ich wuerde mal auf die VESCOVINI MODULE tippen, denke mal dass da eine Seite hinueber ist, mal abklemmen oder links und rechts tauschen und sehen ob der Fehler dann auf der anderen Seite auftritt oder wenn sie abgeklemmt sind ganz verschwunden ist, hoert sich sehr danach an.Es gibt hier auch einen Fred darueber und Tom Dial hat da eine sehr gute Loesung gefunden.:-))!:-))!Gruss 98Bandit

Link zu diesem Kommentar
Auf anderen Seiten teilen

die Dinger steuern die "Slow Down" Beleuchtung an, "Check Engine" kommt von der Motronic und hat damit erstmal nichts zu tun.

Gruß, Georg

Link zu diesem Kommentar
Auf anderen Seiten teilen

die Dinger steuern die "Slow Down" Beleuchtung an, "Check Engine" kommt von der Motronic und hat damit erstmal nichts zu tun.

Gruß, Georg

:oops:Danke Georg fuer die Berichtigung, dass 1-4 hat mich stutzig gemacht, dass liess mich auf eine Zylinderbank, also SD module schliessen.Gruss Franco:-))!:-))!

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wenn die Leuchte Check Engine auleuchtet ist der Luftmassenmesser oder einer der Drehzahlsensor def. oder möglicherweise die Verkabellung.

Am besten mal den LMM von links nach rechts und testen, auch wenn ich kein freund des hin und hertauschen bin, da sich der LMM ganz leicht tauschen läst würde ich dies erst mal probieren wenn keine Möglichkeit zum Fehlerauslesen besteht.

Ist der Fehler eigentlich permanent?

Ich habe auch schon häufig übergangswiederstände an den Steckern der LMM gehabt, am besten mal die Kontakte reinigen.

Also dann mal viel erfolg.:-))!

Daniel

Link zu diesem Kommentar
Auf anderen Seiten teilen

LMM=Luftmengenmesser :wink:

Luftmassenmesser misst die Luftmasse über den sich abkühlenden Hitzdraht und damit über die Widerstandsänderung im Draht!Luftmengenmesser misst über die Verstellung einer Stauscheibe!Gruß Manni308

Link zu diesem Kommentar
Auf anderen Seiten teilen

das taucht nur ab und zu auf.... und immer zwischen 3000 und 4500 umdrehungen aber nur manchmal ich habe jetzt mal eine neue lamdasonde bestellt mal schauen und ein bekannter wird mir noch das steuergerät tauschen so ein kleines schwarzes.... hoffe das hilft.....

Link zu diesem Kommentar
Auf anderen Seiten teilen

Bei mir taucht das auch immer wieder auf , ab und zu leuchtet 1-4 dann wieder 5- 8 dann beide , dann wieder nichts .

Laut meinem Händler sind das Wackelkontakte in/bei der Steckverbindung , nach einem kleinen Service hatte ich eine kurze Zeit Ruhe , er meinte ich müsse das gar nicht beachten.

Auf die Fahrleistung etc. hat das bei mir wirklich gar keinen Einfluss.

Am Anfang bekam ich aber einen riesen Schreck aber nun ...........

Link zu diesem Kommentar
Auf anderen Seiten teilen

die Dinger steuern die "Slow Down" Beleuchtung an, "Check Engine" kommt von der Motronic und hat damit erstmal nichts zu tun.

Gruß, Georg

Also ich hab das so in Erinnerung:

Die Vescovini sind mit der Motronic verbunden.

Abhängig von allen Sensor-Signalen (incl. Vescovini) entscheidet die Motronic, ob eine Bank stillgelegt wird.

Welche Warn-Lämpchen im Cockpit aufleuchten entscheidet ebenfalls die Motronic - auch wenn die Vescovini der Auslöser sind.

Die Vescovini mal zu swappen, wie 98Bandit vorschlägt, kost nix & macht Sinn. (nutze die CP Suchfunktion)

Ist man danach nicht schlauer, sollte man den Fehlerspeicher auslesen lassen.

Das kostet zwar ne Stunde, spuckt aber meist den Verdächtigen aus.

(Sind ja diverse genannt worden)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

falls diese Mimik beim 355 anders funktioniert dann sorry, aber ich gehe davon aus das (zumindest bei den 2.7ern) es sich genauso wie beim 348 verhält.

Dort steuern die Vescovinis sowohl die Slowdown Leuchten als auch den Shutdown Pin der Motronic unabhängig, daher gibts ja auch die Effekte daß der Motor stottert ohne aktive Slowdown-Leuchte. Von der Motronic wird nur die Check-Engine Leuchte angesteuert.

Wenn also Check-Engine aufleuchtet und gleichzeitig Slowdown dunkel bleibt dann kommt das Problem höchstwahrscheinlich nicht von den Vescovinis sondern von einer anderen Komponente, von welcher sollte aus den Fehlercodes hervorgehen.

Klar kann man erstmal auf Verdacht von rechts nach links umbauen solange es nichts kostet, Fehlercodes auslesen wäre aufgrund der zusätzlich gewonnenen Informationen der direktere Weg, kostet auch nichts und die Finger bleiben länger sauber.

Gruß, Georg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ja richtig Georg, wobei immer die Motronic die shutdown-Strategie fährt und da gibt es Fälle & Varianten.

Der vescovini hat gar nix zu entscheiden, die Motronic bleibt Chef. X-)

Der vescovini ist auch nicht direkt mit den Lämpchen verkabelt, soweit mir bekannt ist.

Ab 938 Celsius geht der Alarm los. Thermoelement meldet an Vescovini,

Vescovini linearisiert Signal und meldet an ECU, ECU macht Christbaum an. :-o

Fahrer drosselt Fahrt. :evil:

Leuchtet die Slow down dauerhaft, so ist die Temperatur auf 970 Celsius (+ - 30 ) gestiegen.

Nach 0,5 Sekunden über 970 Celsius greift dann die shut down Strategie und es wird nicht mehr eingespritzt.

Nach N x 120 Sekunden geht die Anlage wieder in den normalen Betrieb.

Wobei N für die Anzahl der Temperatur-Überschreitungen steht.

D.h.: Wenn der Schwellwert 2 mal überschritten wurde, komme ich auf 240 Sekunden (+ die 0,5 Sekunden) Abschalten einer Bank.

Motor aus und N wird wieder auf 0 gesetzt.

(So jedenfalls die Strategie beim 5.2, soweit ich weiss auch vom 2.7)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hmm, dann wäre es beim 355 ja tatsächlich anders...

...dann sollte aber in dem Fall dass ein Vescovini Steuergerät "spinnt", die Motronic nicht nur "Check Engine" sondern auch "Slow Down" aktivieren, hier ist aber nur die Rede von "Check Engine". :???:

Ist letztlich auch wurscht, inzwischen sind ja hier im Thread alle möglichen Fehlerquellen erwähnt worden. Solange man sonst keine Hinweise auf das ursprüngliche Problem hat sollte man meiner Meinung nach zunächst die Fehlercodes auslesen, dazu sind sie ja schließlich da.

Gruß, Georg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich kann hierzu nur ein kleines Ex-Problem meine 348er Schilder.

Während der Fahrt fing plötzlich die Slow-Down Lampe 5-8 an zu blinken,ging wieder aus und easy.......ein Tag später selbiges......, am nächsten Morgen sprang das Auto normal an und lief ......nach 1 km schaltete sich eine bank komplett ab.....Motor an/aus.......alles lief wieder wunderbar:wink:

Dann bemerkte ich das beim start des warmen Motors die Slow Down leuchte 5-8 gar nicht mehr leuchtete.......únd immer wieder verabschiedete sich im kalten Zustand eine Bank.

-Vescovinis von links nach rechts getauscht und ........fehler verlagerte sich auf die ander BankX-).......dann hab ich an der defekten Vescovini noch das Lila Kabel gekappt und hatte seitdem keine Bankabschaltung mehr............selbstverständlich hab ich mir eine neue (gebrauchte) Vescovini besorgt und installiert, seitdem ist natürlich alles 100% in Ordnung:wink:

Ciao

Micha

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 1 Monat später...

Genau das Problem, was Du hier beschrieben hast, hat mein Wagen auch plötzlich. Erst die Slow Down Anzeige ohne Leistungsabfall und nun einen Tag später die Abschaltung einer ganzen Bank...

Was hat das mit dem lila Kabel denn auf sich?

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 3 Jahre später...

an der Seitenwand rechts u. Links unter der Abdeckung im Motorraum. Einfach Kabel von den Kats nach oben verfolgen

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...