Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
isom3

warten beim starten des motors bei alten wagen ?!

Empfohlene Beiträge

isom3
Erster Beitrag:
Letzter Beitrag:

hallo leute,

hatte gerade eine kleine diskussion mit meinem dad.

wer kann abhilfe leisten ?

mein vater fährt einen 16 jahre alten MB 260 e.

in letzter zeit zickt er beim starten ein wenig rum !

mein vater meint , man muss bei älteren autos ein

paar sek warten , bevor man den schlüssel ganz umdreht.

ich sehe den sinn des wartens nicht, weil meines erachtens

in diesen sekunden nichts im motor passiert !

stimmt das ?

als letzes hört man glaub ich die benzin oder einspritspumpe..das wars .

klar ist auch, daß man bei alten dieseln früher vorglühen musste, aber das

ist ja hier nicht der fall .

denke eher, daß die zündkerzen eventuell etwas abgenutzt sind .

bitte mal hilfe, obs sinn macht kurz zu warten bevor man den motor startet !

danke

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Erator
Geschrieben

Bei manchen Einspritzsystemen bringt es schon etwas.

Zündung an, Benzinpumpen laufen 2 sek. und es baut sich Benzindruck auf. Danach springt der Motor schon besser an. Als wenn gleich georgelt wird. Allerdings sollte hier die Einspritzanlage überholt werden, sonst kann es sein das der Motor eh zu wenig Benzin bekommt und zu mager läuft.

itf joegun
Geschrieben

Ich kann nur aus meiner Erfahrung berichten, technische Hintergründe kenne ich halt leider keine....

Also bei meinem 1602 war etwas Geduld beim starten morgens (vor allem im Winter) wirklich viel besser.

Erst Zündung ein, 2-3 Sekunden warten, dann starten...er sprang so einfach besser an...der hatte halt keine Einspritzung, an was das dann lag kann ich nur vermuten, vielleicht die Zündspule?

Erator
Geschrieben
Ich kann nur aus meiner Erfahrung berichten, technische Hintergründe kenne ich halt leider keine....

Also bei meinem 1602 war etwas Geduld beim starten morgens (vor allem im Winter) wirklich viel besser.

Erst Zündung ein, 2-3 Sekunden warten, dann starten...er sprang so einfach besser an...der hatte halt keine Einspritzung, an was das dann lag kann ich nur vermuten, vielleicht die Zündspule?

Das gleiche wie bei der Einspritzung...

Zündung an...Benzinpumpe laüft und baut Druck im Vergaser auf....erster Orgel saugt gleich Luft-Benzingemisch an! :-))!

Alles eine Frage des Benzindrucks.....bei Einspritzanlagen geht das aber in der Regel nur zwischen 1 und 3 Sekunden, denn wenn die Zeit überschritten ist, schaltet das Benzinpumpenrelais ab.

PUNKTE O:-)

der_messias
Geschrieben

war bei unserem alten passat im winter so und mach ich bei meinem mopped, das noch nen vergaser hat, nach dem winterschlaf heute noch genauso: ordentlich am gas pumpen, und dann springt die fuhre besser an.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...