Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Audi80.ch

Speed Pics

Empfohlene Beiträge

Audi80.ch
Erster Beitrag:
Letzter Beitrag:

Habt ihr auch schon von eurem Auto Tachofotos gemacht? Postet die doch mal. Hier erst mal eins von mir

s2fast.jpg

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Psychodad
Geschrieben

Bin im Moment auch dabei welche zu machen.

Bei diesem wurde ich leider zu früh ausgebremst. :(

Das nächste folgt bald :D

Tacho-nachts.jpg?bcUA999AwY5Y1h5d

WiWa
Geschrieben

Moinsen

War mit schnickers zusammen in Richtung Urlaub und konnten es nicht abwarten:

132427_7971194622370127727_vl.jpg

132428_2459333418925731254_vl.jpg

132430_8992035584106426431_vl.jpg

So sah der Innenraum aus. Ab den Vordersitzen alles voll. Gepäck für 3 Wochen Finnland, 2xPlaystation, 1 Monitor, 1 Musikanlage, Alk. usw.

Haben so auch eine S-Klasse und einen SL hinter uns gelassen. :D

Felix
Geschrieben

kleine ausfahrt meines kumpels Markus K. im Porsche GT2 auf der A99, jetzt gut schon 1 jahr her. leider verdeckt das lenkrad ein bisschen den tacho.

gt2_2.jpg

master_p
Geschrieben

Nee Nee einfach mit Fernlicht fahren *kopfschüttel*

Aber das Pic ist cool :-o

Danny
Geschrieben

Das Bild vom GT2 erscheint bei mir leider nicht! Sieht das sonst jemand?

Dieses Bild ist auf der Heimfahrt vom ///M-Treffen am 28.09. entstanden! Leider lässt der Begrenzer nicht mehr zu...! :puke::evil:

begrenzer.jpg

WiWa
Geschrieben

Moin Danny

Du musst in der ersten eckigen Klammer den Schräger herausnehmen.

.....

Das Bild vom GT2 sehe ich !

BMWMan
Geschrieben

nö, ich sehs auch nicht!!!

BMWMan

Danny
Geschrieben

Okay, ich versuchs noch, ist mein erster Versuch ein Bild zu zeigen! Habt Nachsicht mit mir bitte... :-(((°:oops:

WiWa
Geschrieben

Danny alte Säge

hihih - was machst Du?

Gehe doch über die EDIT-Funktion in den ersten Beitrag und nehme den Schräger heraus.

Danny
Geschrieben

Juuuhhuuu!!! Habs dann schlussendlich doch noch geschafft! :oops:

Mein erstes selbst gepostetes Bildscher! Vielen Dank für eure Tips! :hug:

@WiWa: Wie peinlich, da wollte ich doch schnell meinen Fehler wieder beheben, und klicke inteligenterweise doch glatt auf "Zitat" statt auf "Edit". Muß die brutale Erkältung sein, die mich plagt! (Hat jemand ma ´n Taschentuch, meine sind aufgebraucht, und Handtuchpapier ist ja sowas von "zärtlich" für die Nase!) :wink:

S.Schnuse
Geschrieben

Hoffentlich war Dannys Öl schon warm, das sieht man ja beim SMG 1 nicht. Dafür gibts aber eine Ganganzeige für Blinde :wink: . Sehr geile Fotos, weiter so!

S.Schnuse
Geschrieben

ach ja, mein 316i Tacho :cry:

Pic11.jpg

Audi80.ch
Geschrieben

Hm also entweder sind eure Bilder so verwackelt, weil es halt keine Audi sind und bei dem Tempo nicht mehr schön ruhig dahingleiten O:-) oder ihr hattet Angst bei dem Tempo :D:D

Am besten is wenns der Beifahrer macht, meine selbstgemachten während der fahrt sind auch arg verwackelt

Danny
Geschrieben

@Audi80.ch: Keine Sorge, selbst mit anderem (härterem Fahrwerk) ist es vom Fahrverhalten sehr angenehm zu fahren, kein gehoppel o.ä.! Allerdings muß ich sagen, daß ich keinen Beifahrer hatte, und so ein Foto nicht gerade ungefährlich ist, vor allem nicht, wenn ca 20m vor mir noch ein anderer M3 fährt! :wink: War aber auch eher als Versuch gedacht, hätte nicht erwartet, daß es überhaupt was wird... 8) (Es ist schon erschreckend, wenn sich mal ausrechnet, wieviel Meter man bei der Geschwindigkeit pro Sekunde zurücklegt!)

Öl war aber mit Sicherheit auf ordentlicher Temperatur, da wir von Heidelberg sehr gemütlich weg gefahren sind, und die Teile erstmal wieder brav auf Temperatur gebracht haben. O:-)

M3fan
Geschrieben

HIer meins:

m3high-1.jpg

Was ist das bloß für ein Auto??? :???: 8)

sind zwar keine 338 aber für den anfang nicht schlecht, oder?? :wink:

S.Schnuse
Geschrieben

Die 338km standen auf dem Tageskilometerzähler, nicht aufm Tacho :wink:

M3fan
Geschrieben
Die 338km standen auf dem Tageskilometerzähler, nicht aufm Tacho :wink:

Echt?? :oops::oops: dann weiß man ja gar nicht wie schnell es war, wenn man die nadel nicht sieht!!

Andy-RS2
Geschrieben

@ stefan: ich glaub das ist nicht ganz richtig. Ist das nicht die digitale Anzeige der km/h bei Porsche?! Die Tageskilometer stehen doch weiter rechts. steht bei 73 km....

PCP
Geschrieben
@ stefan: ich glaub das ist nicht ganz richtig. Ist das nicht die digitale Anzeige der km/h bei Porsche?! Die Tageskilometer stehen doch weiter rechts. steht bei 73 km....

Ja! Ist definitv so. Digitaltacho steht bei Porsche immer im analogen Tacho unten drin.

Der Tageskilometerzähler steht bei irgendwas mit 73 km.

Ich frag mich nur, wo er die gefahren ist. Kann ja nur Nachts gewesen sein. Vor allen Dingen wie? Muss echt ein guter 993 GT2 gewesen sein.

Andy-RS2
Geschrieben
kleine ausfahrt meines kumpels Markus K. im Porsche GT2 auf der A99

Kennst Du den Markus Kröger wirklich oder hast Du das Bild einfach von

http://www.come.to/need4speed geklaut? :-?:evil:

PCP
Geschrieben

Ja! Ist definitv so. Digitaltacho steht bei Porsche immer im analogen Tacho unten drin.

Der Tageskilometerzähler steht bei irgendwas mit 73 km.

Ich frag mich nur, wo er die gefahren ist. Kann ja nur Nachts gewesen sein. Vor allen Dingen wie? Muss echt ein guter 993 GT2 gewesen sein.

Hups. Sollte heissen 996 GT 2. Beim alten sieht der Tacho ja noch aus wie bei einem richtigen 911.

Audi80.ch
Geschrieben

Muss mal wieder auf die Bahn Fotos machen =) Seit dem letzten Bild müssten so 10-20 Pferdchen mehr rum sein =)

Atze C280
Geschrieben

Hab auch eins :-))!

c280_mercedes_benz1.jpg

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×